<!DOCTYPE html>
<html lang="de"
      class="js-disabled fonts-loaded
 "
      style="
          "
      data-config="{&quot;rootBase&quot;:&quot;&quot;,&quot;assetsBase&quot;:&quot;\/assets&quot;,&quot;keys&quot;:{&quot;googleTagManager&quot;:&quot;GTM-NMQ9G29&quot;,&quot;googleMaps&quot;:&quot;ga_ga_AIzaSyCHp5itTFt3vjxkdrH5mpkgnXSChniz55k&quot;},&quot;version&quot;:&quot;1594105960&quot;,&quot;isApp&quot;:false,&quot;loginPage&quot;:&quot;\/sso\/login&quot;,&quot;loginOverlay&quot;:false,&quot;registrationPage&quot;:&quot;\/sso\/register&quot;,&quot;searchPage&quot;:&quot;\/suche\/&quot;,&quot;settingsPage&quot;:&quot;\/sso\/settings&quot;,&quot;validateEmailURL&quot;:&quot;\/sso\/new_validation_email&quot;,&quot;subscriptionsPage&quot;:&quot;\/sso\/subscriptions&quot;,&quot;dataPrivacyPage&quot;:&quot;\/info\/datenschutz\/#killembeds&quot;,&quot;myContentPage&quot;:&quot;\/sso\/my-content&quot;,&quot;adblocker&quot;:{&quot;welectWebBaseUrl&quot;:&quot;https:\/\/www.welect.de&quot;,&quot;welectApiBaseUrl&quot;:&quot;https:\/\/www.welect.de\/api\/v1&quot;,&quot;welectIntegratorBaseUrl&quot;:&quot;https:\/\/integrator.welect.de\/integrator&quot;,&quot;welectProductId&quot;:null,&quot;welectIntegrationId&quot;:null},&quot;notifications&quot;:{&quot;showSubscriptionButtons&quot;:true,&quot;distribution&quot;:{&quot;onsite&quot;:true}}}">
<head>
  <meta charset="UTF-8">
  <meta name="viewport"
        content="width=device-width, initial-scale=1">

        <script>
    window.creExternalData = null;
  </script>
            <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
            data-domain-script="0ab3b685-9394-4f97-8940-d61bf12e2b43"></script>
    <script>
      function OptanonWrapper() {
        window.dataLayer.push({event:'OneTrustGroupsUpdated'});
        OneTrust.InsertScript('/assets/slots.js?v=1594105960', 'head', function() {
          if (window.OneTrust.IsAlertBoxClosedAndValid()) {
            window.park.headerBidder.loadAndInit();
          }
        }, null, '1');
      }

      function loadAndInitHeaderBidder (e) {
        if (e.target.matches('#onetrust-accept-btn-handler') ||
          e.target.matches('#accept-recommended-btn-handler') ||
          e.target.matches('.save-preference-btn-handler')) {
          window.park.headerBidder.loadAndInit();
        }
      }
      window.addEventListener('click', loadAndInitHeaderBidder, false);
    </script>
        
      <script>
      if (window.matchMedia && matchMedia('screen and (min-width: 45.3125em)').matches) {
        document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1325, user-scalable=no');

        window.setTimeout(function () {
          document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1325');
        }, 1000);
      }
    </script>
  
  <link rel="preload" href="/assets/fonts/Merriweather-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Semibold.woff2" as="font"
      crossorigin="anonymous">
  <link rel="preload"
        href="/assets/skins/general-anzeiger-bonn/head.css?v=1594105960"
        as="style">
  <link rel="preload"
        href="/assets/head.js?v=1594105960"
        as="script">
  <link rel="preload"
        href="/assets/skins/general-anzeiger-bonn/main.css?v=1594105960"
        as="style">
  <link rel="preconnect" href="https://script.ioam.de">
  <link rel="dns-prefetch" href="https://script.ioam.de">
  <link rel="preload" href="/assets/main.es6.js?v=1594105960" as="script" crossorigin>
    <link rel="preload" href="/assets/widgets/vendor.js?v=1594105960" as="script">
  <link rel="preload" href="/assets/widgets/twig-worker.js?v=1594105960" as="worker">
            <title>Kontrolle der EU-Hilfsgelder: Dobrindt will eine Brücke für „sparsame Vier“ bauen</title>
  <meta http-equiv="origin-trial" content="Ao67RaceBuIVNSSnEwpyWqHpdTB3R+l7JZRCp2FnZu/6k+TyFOmSovBszbR4Cpj7oOHc7FpyFiF71cTbqxPytw4AAABneyJvcmlnaW4iOiJodHRwczovL3JwLW9ubGluZS5kZTo0NDMiLCJmZWF0dXJlIjoiRGlzcGxheUxvY2tpbmciLCJleHBpcnkiOjE1NzYzMTQ4MjIsImlzU3ViZG9tYWluIjp0cnVlfQ==">
  <meta http-equiv="origin-trial" content="Ah+c5l+ginn32IEAzl0wVh+DeHbBHzS8qDm+db/lgK4ynD+jQfXqbAwa1Hlj0hObrsMH5jGuphT3vUKqg8YGewIAAABneyJvcmlnaW4iOiJodHRwczovL3JwLW9ubGluZS5kZTo0NDMiLCJmZWF0dXJlIjoiRGlzcGxheUxvY2tpbmciLCJleHBpcnkiOjE1Nzg1NjMwMjIsImlzU3ViZG9tYWluIjp0cnVlfQ==">
    <style>
  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/Merriweather-Regular.woff2) format('woff2'), url(/assets/fonts/Merriweather-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/SourceSansPro-Regular.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 600;
    src: url(/assets/fonts/SourceSansPro-Semibold.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Semibold.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }
</style>  <style>
    xmp {
      display: none;
    }

    /* stylelint-disable at-rule-empty-line-before */
/* Go from the top down, start with the largest first */
html::before {
  content: '{ "brandColor": "#003865","containerWidth": "980","globalSpacing": "15","mediaqueries": { "handheld": "handheld", "mobile": "screen and (max-width: 48em)", "desktop": "screen and (min-width: 48.0625em)", "larger": "screen and (min-width: 71.9375em)", "large": "screen and (min-width: 60.625em)" } }';
  display: none;
  width: 980px;
  color: #003865; }

/* stylelint-enable */
  </style>
            <script>
        (function() {
          var styles = window.localStorage.getItem('park.head.css.general-anzeiger-bonn.1594105960');

          if (styles) {
            document.write('<style>' + styles.replace('sourceMappingURL=head', 'sourceMappingURL=/assets/skins/general-anzeiger-bonn/head')  + '</style>');
          } else {
            document.write('<link href="/assets/skins/general-anzeiger-bonn/head.css?v=1594105960" rel="stylesheet" data-client="general-anzeiger-bonn" data-version="1594105960">');
          }
        })();
      </script>
          <noscript>
    <link
      href="/assets/skins/general-anzeiger-bonn/main.css?v=1594105960"
      rel="stylesheet">
    <link
      href="/assets/skins/general-anzeiger-bonn/print.css?v=1594105960"
      media="print"
      rel="stylesheet">
  </noscript>
        <script>
      var link = document.createElement('link');

      link.rel = 'stylesheet';
      link.href = '/assets/skins/general-anzeiger-bonn/main.css?v=1594105960';

      document.head.appendChild(link);
    </script>
      <script>
      var link = document.createElement('link');

      link.rel = 'stylesheet';
      link.media = 'print';
      link.href = '/assets/skins/general-anzeiger-bonn/print.css?v=1594105960';

      document.head.appendChild(link);
    </script>
    <!--[IF !IE]> -->
      <script>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</script>
    <script>
    if (!window.Promise) {
      document.write('<script src="/assets/es6-polyfill.js?v=1594105960"></' + 'script>');
    }
    if (!window.IntersectionObserver) {
      document.write('<script src="/assets/intersection-observer-polyfill.js?v=1594105960"></' + 'script>');
    }
  </script>
      <script>
      (function() {
        var scripts = window.localStorage.getItem('park.head.js.general-anzeiger-bonn.1594105960');

        if (scripts) {
          document.write('<script>' + scripts.replace('sourceMappingURL=head', 'sourceMappingURL=/assets/head') + '</' + 'script>');
        } else {
          document.write('<script src="/assets/head.js?v=1594105960" data-client="general-anzeiger-bonn" data-version="1594105960"></' + 'script>');
        }
      })();
    </script>
    <script type="module"
          crossorigin
          async
          src="/assets/main.es6.js?v=1594105960"></script>
  <script nomodule
          async
          src="/assets/main.js?v=1594105960"></script>


  <script async
          src="/assets/widgets/vendor.js?v=1594105960"></script>
  <script async
                  type="text/plain"
        class="optanon-category-C0004"
                    src="/assets/marketing.js?v=1594105960"></script>
          <!-- liveReporting | Wenn es nicht via Google Tagmanager gebucht wird. -->
<script>
    document.addEventListener('DOMContentLoaded', function() {
    if (
      !window.dataLayer ||
      !dataLayer.length ||
      (!dataLayer[0].rho_url && !dataLayer[0].rhoUrl)
    ) {
      return;
    }

    var rhoUrl = dataLayer[0].rho_url || dataLayer[0].rhoUrl;
    rhoUrl = eval("'" + rhoUrl.replace(/^'/, ''));

    try {
      var xhttp = new XMLHttpRequest();
      xhttp.open('GET', rhoUrl);
      xhttp.send();
    } catch(e) {}
  });

    //GERACM-2924
    document.addEventListener("DOMContentLoaded", function(event) {
        var style = document.createElement('style');
        style.textContent = '.park-embed-image .park-image.park-image { clip: auto }';
        document.head.appendChild(style);
    });
</script>                      <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
            <link rel="preload" href="//ads.pubmatic.com/AdServer/js/pwt/158201/1693/pwt.js" as="script">
              <link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
                  <link rel="preload" href="//ads.pubmatic.com/AdServer/js/pwt/158201/1693/pwt.js" as="script">
              <link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
        <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin>
  <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
  <link rel="dns-prefetch" href="https://ads.pubmatic.com">
  <link rel="preconnect" href="https://ads.pubmatic.com" crossorigin>
  <link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
  <link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin>
                <meta name="robots"
        content="index,follow,noarchive,noodp">
      <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
              <link rel="amphtml" href="https://www.general-anzeiger-bonn.de/news/politik/ausland/dobrindt-will-eine-bruecke-fuer-sparsame-vier-bauen_aid-52098331?output=amp">
          <link rel="canonical" href="https://www.general-anzeiger-bonn.de/news/politik/ausland/dobrindt-will-eine-bruecke-fuer-sparsame-vier-bauen_aid-52098331">
          <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/news/politik/ausland/feed.rss">
                  <meta name="description" content="Hilfsgelder sollen den „sparsamen Vier“ zufolge in der EU nur in Form von Krediten und an Reformbedingungen geknüpft vergeben werden. CSU-Politiker Dobrindt will die Blockadehaltung nun auflösen.">
          <meta name="author" content="GA BONN">
          <meta property="fb:pages" content="110992838916662, 400452820936, 356735019002, 434567480067032, 1760896490858462, 1647430645583349, 204455893626196, 289508158135764">
          <meta property="article:content_tier" content="metered">
          <meta name="keywords" content="Alexander Dobrindt, Hilfsgelder, CSU, sparsame, dpa, Kredite, geknüpft, Form, Mark Rutte, Brücke, Reformbedingungen, Reformen">
          <meta name="news_keywords" content="Alexander Dobrindt, Hilfsgelder, CSU, sparsame, dpa, Kredite, geknüpft, Form, Mark Rutte, Brücke, Reformbedingungen, Reformen">
          <meta property="og:title" content="Kontrolle der EU-Hilfsgelder: Dobrindt will eine Brücke für „sparsame Vier“ bauen">
          <meta property="og:type" content="article">
          <meta property="og:site_name" content="GA BONN">
          <meta property="og:url" content="https://www.general-anzeiger-bonn.de/news/politik/ausland/dobrindt-will-eine-bruecke-fuer-sparsame-vier-bauen_aid-52098331">
          <meta property="og:description" content="Hilfsgelder sollen den „sparsamen Vier“ zufolge in der EU nur in Form von Krediten und an Reformbedingungen geknüpft vergeben werden. CSU-Politiker Dobrindt will die Blockadehaltung nun auflösen.">
          <meta property="og:image" content="https://www.general-anzeiger-bonn.de/imgs/93/8/6/5/5/0/0/4/7/tok_08c70c21e34be74169fff57e9153f21e/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-200709-99-725386_large_4_3-a318589ffaddcf5f.jpg">
          <meta property="og:image:height" content="600">
          <meta property="og:image:width" content="800">
          <meta name="twitter:site" content="@gabonn">
          <meta name="twitter:site:id" content="22751175">
          <meta name="twitter:card" content="summary_large_image">
          <meta name="twitter:title" content="Kontrolle der EU-Hilfsgelder: Dobrindt will eine Brücke für „sparsame Vier“ bauen">
          <meta name="twitter:description" content="Hilfsgelder sollen den „sparsamen Vier“ zufolge in der EU nur in Form von Krediten und an Reformbedingungen geknüpft vergeben werden. CSU-Politiker Dobrindt will die Blockadehaltung nun auflösen.">
          <meta name="twitter:url" content="https://www.general-anzeiger-bonn.de/news/politik/ausland/dobrindt-will-eine-bruecke-fuer-sparsame-vier-bauen_aid-52098331">
          <meta name="twitter:image" content="https://www.general-anzeiger-bonn.de/imgs/93/8/6/5/5/0/0/4/7/tok_08c70c21e34be74169fff57e9153f21e/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-200709-99-725386_large_4_3-a318589ffaddcf5f.jpg">
            <meta name="application-name" content="Kontrolle der EU-Hilfsgelder: Dobrindt will eine Brücke für „sparsame Vier“ bauen">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#ffffff">
        <script type="application/ld+json">
      {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.general-anzeiger-bonn.de\/news\/politik\/ausland\/dobrindt-will-eine-bruecke-fuer-sparsame-vier-bauen_aid-52098331"},"headline":"Kontrolle der EU-Hilfsgelder: Dobrindt will eine Br\u00fccke f\u00fcr \u201esparsame Vier\u201c bauen","image":[{"@type":"ImageObject","url":"https:\/\/www.general-anzeiger-bonn.de\/imgs\/93\/8\/6\/5\/5\/0\/0\/4\/7\/tok_8587fa5b66105800bd4efb647e92a8f9\/w250_h138_x400_y300_urn-newsml-dpa-com-20090101-200709-99-725386_large_4_3-a318589ffaddcf5f.jpg","height":138,"width":250},{"@type":"ImageObject","url":"https:\/\/www.general-anzeiger-bonn.de\/imgs\/93\/8\/6\/5\/5\/0\/0\/4\/7\/tok_68b3ef15cf1e61bcfac4f56edcd3ae43\/w400_h221_x400_y300_urn-newsml-dpa-com-20090101-200709-99-725386_large_4_3-a318589ffaddcf5f.jpg","height":221,"width":400},{"@type":"ImageObject","url":"https:\/\/www.general-anzeiger-bonn.de\/imgs\/93\/8\/6\/5\/5\/0\/0\/4\/7\/tok_e98387ce3fd46828e14c2fdf567bc2a4\/w600_h332_x400_y300_urn-newsml-dpa-com-20090101-200709-99-725386_large_4_3-a318589ffaddcf5f.jpg","height":332,"width":600},{"@type":"ImageObject","url":"https:\/\/www.general-anzeiger-bonn.de\/imgs\/93\/8\/6\/5\/5\/0\/0\/4\/7\/tok_0400b60bd4263a46783370c7bc4c1963\/w800_h498_x400_y300_urn-newsml-dpa-com-20090101-200709-99-725386_large_4_3-a318589ffaddcf5f.jpg","height":498,"width":900},{"@type":"ImageObject","url":"https:\/\/www.general-anzeiger-bonn.de\/imgs\/93\/8\/6\/5\/5\/0\/0\/4\/7\/tok_b0e75910e2ba97306792da704b8980f9\/w800_h526_x400_y300_urn-newsml-dpa-com-20090101-200709-99-725386_large_4_3-a318589ffaddcf5f.jpg","height":526,"width":950},{"@type":"ImageObject","url":"https:\/\/www.general-anzeiger-bonn.de\/imgs\/93\/8\/6\/5\/5\/0\/0\/4\/7\/tok_08c70c21e34be74169fff57e9153f21e\/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-200709-99-725386_large_4_3-a318589ffaddcf5f.jpg","height":600,"width":1200},{"@type":"ImageObject","url":"https:\/\/www.general-anzeiger-bonn.de\/imgs\/93\/8\/6\/5\/5\/0\/0\/4\/7\/tok_08c70c21e34be74169fff57e9153f21e\/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-200709-99-725386_large_4_3-a318589ffaddcf5f.jpg","height":600,"width":1900}],"datePublished":"2020-07-09T04:28:00+0200","dateModified":"2020-07-09T04:32:19+0200","author":{"@type":"Person","name":"GA BONN"},"publisher":{"@type":"Organization","name":"GA BONN","logo":{"@type":"ImageObject","url":"https:\/\/www.general-anzeiger-bonn.de\/imgs\/92\/5\/1\/8\/9\/5\/2\/3\/1\/tok_43ce61e08a9a499de6106dba4f406999\/w255_h60_x259_y235_Logo_General-Anzeiger_GA-49667ff14bc22476.jpg","width":"255","height":"60"}},"description":"Hilfsgelder sollen den \u201esparsamen Vier\u201c zufolge in der EU nur in Form von Krediten und an Reformbedingungen gekn\u00fcpft vergeben werden. CSU-Politiker Dobrindt will die Blockadehaltung nun aufl\u00f6sen.","isAccessibleForFree":"True"}
    </script>
        <script>
      (function () {
        var dataLayer = {"ressort":"news","subressort":"politik\/ausland","bereich":"","contentType":"Artikel","analyticsUrl":"https:\/\/www.general-anzeiger-bonn.de\/news\/politik\/ausland\/dobrindt-will-eine-bruecke-fuer-sparsame-vier-bauen_aid-52098331","author":"GA BONN","date":"2020-07-09T04:28:00+0200","datePublished":"2020-07-09 04:28","dateModified":"2020-07-09 04:32","daysSincePublication":"+0 days","origin":"2","seo":"\/news\/politik\/ausland\/dobrindt-will-eine-bruecke-fuer-sparsame-vier-bauen_aid-52098331","rhoUrl":"\/\/r.general-anzeiger-bonn.de\/images\/pic.gif?m=ga_ga&b=86550047&cstr=52098331&l=2923&tit=Dobrindt+will+eine+Br%FCcke+f%FCr+%3Fsparsame+Vier%3F+bauen&url=https%3A%2F%2Fwww.general-anzeiger-bonn.de%2Fnews%2Fpolitik%2Fausland%2Fdobrindt-will-eine-bruecke-fuer-sparsame-vier-bauen_aid-52098331&sep=%7C&tce=1&tid=275069&tn=274889&tp=271053%7C274843%7C274889&tpn=271053%7C274843%7C274889&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1'","siteShorthand":"ga_ga","contentTypeShorthand":"aid","primaryLevel":"news","secondaryLevel":"politik","contentGroup":"","interredBID":86550047,"interredCID":52098331,"title":"Dobrindt will eine Br\u00fccke f\u00fcr \u201esparsame Vier\u201c bauen","isPremiumContent":false,"contentTier":"metered","isDPA":true,"adFreeReasons":{"PaidUser":0,"CmsBlockedDisplay":0,"CmsBlockedContext":0,"CmsBlockedNative":0},"articleFragmentCount":5};

        window.dataLayer = [];

        if (dataLayer.mobile || dataLayer.desktop) {
          if (!window.park.device.isMobile()) {
            if (dataLayer.desktop) {
              window.dataLayer = [dataLayer.desktop];
            }
          } else {
            if (dataLayer.mobile) {
              window.dataLayer = [dataLayer.mobile];
            }
          }
        } else {
          window.dataLayer = [dataLayer];
        }
      })();
    </script>
        <script>
      window.iam_data = {"desktop":{"st":"rponl","cp":"GA-Thema-Nachrichten","sv":"i2","co":"https:\/\/www.general-anzeiger-bonn.de\/news\/politik\/ausland\/dobrindt-will-eine-bruecke-fuer-sparsame-vier-bauen_aid-52098331"},"mobile":{"st":"mobrpo","cp":"GA-Thema-Nachrichten","sv":"mo","co":"https:\/\/www.general-anzeiger-bonn.de\/news\/politik\/ausland\/dobrindt-will-eine-bruecke-fuer-sparsame-vier-bauen_aid-52098331"}};
      var script = document.createElement('script');

      script.onload = function () {
        window.park.ivw.trackPageView();
      };
      script.async = true;
      script.src = 'https://script.ioam.de/iam.js';
      document.head.appendChild(script);
    </script>
            <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-NMQ9G29');
    </script>
      
  <!-- <![ENDIF]-->
  <meta name="msapplication-config"
        content="/assets/skins/general-anzeiger-bonn/browserconfig.xml?v=1594105960">
  <link rel="icon"
        href="/assets/skins/general-anzeiger-bonn/favicon.ico?v=1594105960"
        sizes="16x16 32x32 48x48"
        type="image/x-icon">
  <link rel="shortcut icon"
        href="/assets/skins/general-anzeiger-bonn/favicon.ico?v=1594105960"
        sizes="16x16 32x32 48x48" type="image/x-icon">
  <link rel="apple-touch-icon-precomposed"
        href="/assets/skins/general-anzeiger-bonn/apple-icon-precomposed.png?v=1594105960">
  <link rel="apple-touch-icon" sizes="180x180"
        href="/assets/skins/general-anzeiger-bonn/apple-icon-180x180.png?v=1594105960">
  <link rel="manifest" href="/assets/skins/general-anzeiger-bonn/manifest.json?v=1594105960">
</head>
<body itemscope itemtype="http://schema.org/WebPage">
      <svg class="park-svg-spritesheet" xmlns="http://www.w3.org/2000/svg">
                  <symbol id="park-svg-spritesheet-type-article" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-.75 6.75h-7.5v-1.5h7.5v1.5zm-3 3h-4.5v-1.5h4.5v1.5zm3-6h-7.5v-1.5h7.5v1.5z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-image" viewBox="0 0 14 14"><path d="M13.33 9.33v-8C13.33.6 12.73 0 12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34zM6 6.67l1.35 1.8L9.33 6 12 9.33H4l2-2.66zm-6-4V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67H0z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-info" viewBox="0 0 14 14"><path d="M1.33 2.67H0V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67zM12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34v-8C13.33.6 12.73 0 12 0zm-.67 6H4.67V4.67h6.66V6zM8.67 8.67h-4V7.33h4v1.34zm2.66-5.34H4.67V2h6.66v1.33z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-video" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-6 9.38V2.62L9 6 4.5 9.38z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-bookmark" viewBox="2.1 2.25 19.75 19.75"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></symbol>    
  </svg>            <header class="park-header
">
    <div class="park-header__nav">
      <ul class="park-header__skiplinks" title="Sprungmenü">
        <li><a class="park-header__skiplink" href="#park-main">Zum Inhalt springen (Drücken Sie Enter)</a></li>
        <li><a class="park-header__skiplink" href="#park-navigation">Zum Hauptmenü springen (Drücken Sie Enter)</a></li>
        <li><a class="park-header__skiplink" href="#park-header__search">Zur Suche springen (Drücken Sie Enter)</a></li>
      </ul>
      <div id="park-header__offer" class="park-header__offer">
        <span class="park-offer-slot"></span>        <button class="park-header__offer-close"
                data-close="true"
                aria-controls="park-header__offer"
                aria-expanded="false"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z"/></svg>          Schließen
        </button>
      </div>
      <ul class="park-header__wrapper">
        <li class="park-header__logo">
          <b class="park-header__logo-headline">
                                          <span title="Zur Startseite" class="park-header__logo-link">
              <span class="park-header__logo-text">General Anzeiger Bonn</span>
              <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 -12 446.2 126.1" preserveAspectRatio="xMinYMid meet"><a xlink:href="/"><g><path d="M0 1.7h443.7v63.5H0z" fill="none" pointer-events="visible"/><path d="M31.9 28.8h.6c5-.1 11.1 2.6 11.1 12.2 0 6.8-4.4 13.3-12.7 13.3-4.3 0-8.6-1.9-11.2-4.7l9.2-6.3c3.7-2.6 4.4-5.7 3.9-8.9l-.9-5.6zm-6.5 6.6c.5 2 .8 3.4.8 4.8 0 2.1-1.3 3.6-4 5.5l-3.7 2.6c-3-3-5.2-11.4-5.2-15.8 0-8.6 2.6-14.3 7-17.4 0-.1 5.1 20.3 5.1 20.3zm3.2-19.9h12.9l-9.9 12.1-3-12.1zm-2.1-9c-1.7 2.2-4.8 4-8 6l-3.1 2C8.8 18.8 4 24.7 4 33.1c0 16 12.3 24 26.4 24 13.1 0 22.4-8.3 22.4-19.7 0-5.8-2.8-14.2-12.4-17.6L51.2 6.5H26.5zm43.3 32l-5.3 4.9c-2-2.1-3.6-5.3-3.4-8.9.1-3.7.9-5.8 3.2-7.3l5.5 11.3zm7.4-3.8l-6.6-13.2c-6.4 2.7-14.3 7.8-14.3 17.8 0 6.8 3.8 15.3 12.4 17.9 3.2-3.7 6.8-7.6 10.4-11.4l-1.1-1s-2.2 2.7-6 2.7c-2.7 0-4.2-1.4-6-2.9l11.2-9.9zm1.3-7l1 1.2c1-.8 1.7-1.7 2.8-1.7 1.8 0 1.7 2.5 1.7 3.7V56s1.1-.4 3.9-.4c3 0 4.2.4 4.2.4V31.7l3.3-3.3c3-.1 3 3.7 3 5.9v13.4c0 3 .3 5 3.5 7.3l2.7 2 7.9-8.3-1.1-1.1c-.8.9-2 1.9-2.9 1.9-2 0-2-2.1-2-3.2V31.4c0-4.3-1.4-7-4.1-8.7L99.6 21 92 29.1c0-2.7-.6-4.8-3.3-6.5L86.2 21l-7.7 6.7zm48.7 10.8l-5.3 4.9c-2-2.1-3.6-5.3-3.4-8.9.1-3.7.9-5.8 3.2-7.3l5.5 11.3zm7.3-3.8l-6.6-13.2c-6.4 2.7-14.3 7.8-14.3 17.9 0 6.8 3.8 15.3 12.4 17.9 3.2-3.7 6.8-7.6 10.4-11.4l-1.1-1s-2.2 2.7-6 2.7c-2.7 0-4.2-1.4-6-2.9 0-.1 11.2-10 11.2-10zm14.8-3.6l2.2-2.7c2.7-.1 5.3 3.5 6 4.4l4.7-6.6s-3.1-3.7-7.1-5.3l-5.7 7.4c-.4-3-.1-3.9-3.9-6.3l-1.8-1.1-7.6 6.4 1 1.2s1.4-1.3 2.3-1.3c2 0 2 2.9 2 4v16.5l-3.2 3.7 10.7 5.5 8-8.4-1.1-1c-1.2 1.2-2.2 1.9-3.2 1.9-.9 0-1.9-.7-3.2-1.7l-.1-16.6zm26.6.6V48s-1 .9-3.1.9c-4.4 0-7.6-5.1-7.6-9.8 0-3.7 1.8-7.9 5.5-10.3l5.2 2.9zm-.4-10.5l-4.4 4c-5.4 4.8-11.3 10.2-11.3 17.3 0 5.9 2.5 10.9 7.2 14.4 3-2.3 6-4.6 8.9-6.7.7 3.1 2 5.6 4.3 6.7 2.2-2.1 4.2-4 6.5-6-2.7-2.1-3-2.7-3-5.8V32c0-1.4.7-2.4 1.7-3.1l1.4-1.1-11.3-6.6zM192.7 48l-3.2 3.7 10.7 5.4 8-8.4-1.1-1c-1.2 1.4-2.3 1.9-3.2 1.9-.9 0-2-.6-3.2-1.6V15.8c0-3 1.7-6 6-6.1V8.1c-.9 0-2.2.1-3.8.9-2.4 1.1-5.5 2.4-10.2 2.4-.9 0-1.3 0-2.3-.1V13c2.2.1 2.5.6 2.5 2.2l-.2 32.8zm17.8-7.8l10.4-2.6v-7.9l-10.4 2.7v7.8zm34.2-25.9c4.8 5.1 6.4 7.7 8 15.9h-11.1l3.1-15.9zm-5.8 2.1c-1 .6-2.2 1-2.5 2.7l-.6 2.6-1.6-.1c-2-.1-3.6-.4-3.6-2.9 0-2.2 2.5-4 4.4-5.4l3.9-2.7c2.1.6 4.1 2.2 5 3l-5 2.8zm7.8-13.3l-13.1 9.3c-3.4 2.4-4.8 4.1-4.8 6.4 0 3.3 2.4 4.2 5.5 4.4l1.3.1-2.6 13.4c-.5 2.6-1.1 5.4-1.1 5.4l-3-1.1-8.4 8.1c-2.6 2.5-3.9 3.9-3.9 6.1 0 2 1.4 3 3.2 3 1.7 0 2.7-.4 2.7-.4l-.4-1.4s-1.1.4-1.9.4c-1.7 0-2-.9-2-1.7 0-1.7 2.4-5 6.5-5 1.1 0 2.5.3 3.7.7l12.3 4.9c2.6-2.9 5.4-6 8.4-8.9l-1.1-.9c-1 1.1-1.4 1.4-2.4 1.4-1.1 0-1.9-.3-3.5-.9l-9.4-3.7 4.4-4.4H251l2.4-2.9c2.1 13.4 6.4 19.1 9.6 21.1 3.1-3 6-5.8 8.6-8.4l-1-1s-1.3 1.4-2.5 1.4c-3.9 0-5.1-10.3-6.6-17.5l-.9-4c-1.8-8.2-4.4-13.8-10.3-18.3l-.6-.5c-3.4-2.7-1.9-3.9-1.9-3.9l-1.1-1.2zm22.8 24.6l1 1.2c1-.8 1.7-1.7 2.8-1.7 1.8 0 1.7 2.5 1.7 3.7V56s1.1-.4 3.9-.4c3 0 4.2.4 4.2.4V31.7l3.3-3.3c3-.1 3 3.7 3 5.9v13.4c0 3 .3 5 3.5 7.3l2.7 2 7.9-8.3-1.1-1.1c-.8.9-2 1.9-2.9 1.9-2 0-2-2.1-2-3.2V31.4c0-4.3-1.4-7-4.1-8.7l-2.8-1.8L283 29c0-2.7-.6-4.8-3.3-6.5l-2.6-1.6-7.6 6.8z"
                  clip-rule="evenodd" fill-rule="evenodd"/><path d="M306.7 62.6c0-.2.2-.4.4-.6l.1-.1c.6-.6 1.3-1.7 1.3-3.4s-.8-3.3-3.2-3.3c-2.1 0-3.7 1.7-3.7 4.3 0 4.2 4.2 5.8 7.6 5.8 8.1 0 12.7-8.7 12.7-15.7 0-6.7-4.6-11.4-10.3-14.5l7.6-7.6-8.9-6.4-7.9 7.6 1.1 1.1s2-2.2 3.6-.9l4.4 3.5-7.2 7.3c6.7 3.6 10.7 8 10.7 15.6 0 4.1-1.9 8.3-6 8.3-.6-.1-2.3-.4-2.3-1zm30.5-24.1l-5.3 4.9c-2-2.1-3.6-5.3-3.4-8.9.1-3.7.9-5.8 3.2-7.3l5.5 11.3zm7.4-3.8L338 21.4c-6.4 2.7-14.4 7.8-14.4 17.9 0 6.8 3.8 15.3 12.4 17.9 3.2-3.7 6.8-7.6 10.4-11.4l-1.1-1s-2.2 2.7-6 2.7c-2.7 0-4.2-1.4-6-2.9l11.3-9.9zm6.1 12.6c0 4 .6 5.3 3.5 8.1l1.9 1.8 8.8-7.3-1-1.2-.6.4c-.4.3-1.3.9-2.2.9-2 0-2.2-1.7-2.2-2.9l.1-17.4c0-3.5-.4-5-2.3-6.5L354 21l-8.1 7 1 1.1c.4-.3 1.2-1.1 2.2-1.1 1.7 0 1.7 1.6 1.7 2.9l-.1 16.4zm3.2-39.6c-2.4 0-4.1 1.7-4.1 4.2 0 3 4.1 6.3 4.1 6.3s3.9-3.2 3.9-6.3c.1-2.6-1.6-4.2-3.9-4.2zm28.6 40.2c-.1 4.9 4 9.6 4 9.6h-11.9l7.9-9.6zm-.1-2.1s-1.1 1.1-3 1.1c-5.5 0-7.6-4.8-7.6-8.6 0-3.4 1.6-7.9 5.2-10.6l5.4 3.1v15zm10.7-18.9l-11.3-6.2-3.5 3.2c-6.2 5.7-12 10.9-12 17.6 0 6.6 2.6 11.2 7.7 14l-7.3 8.5v1.2h16.7L394 53.7c-.9-1.1-3.7-3.2-3.7-8.9V29.7l2.8-2.8zm15.6 11.6l-5.3 4.9c-2-2.1-3.6-5.3-3.4-8.9.1-3.7.9-5.8 3.2-7.3l5.5 11.3zm7.4-3.8l-6.6-13.2c-6.4 2.7-14.3 7.8-14.3 17.8 0 6.8 3.8 15.3 12.4 17.9 3.2-3.7 6.8-7.6 10.4-11.4l-1.1-1s-2.2 2.7-6 2.7c-2.7 0-4.2-1.4-6-2.9l11.2-9.9zm14.7-3.6l2.2-2.7c2.7-.1 5.3 3.5 6 4.4l4.7-6.6s-3.1-3.7-7.1-5.3l-5.7 7.4c-.4-3-.1-3.9-3.9-6.3l-1.8-1.1-7.6 6.4 1 1.2s1.4-1.3 2.3-1.3c2 0 2 2.9 2 4v16.5l-3.2 3.7 10.7 5.5 8-8.4-1.1-1c-1.2 1.2-2.2 1.9-3.2 1.9-.9 0-1.9-.7-3.2-1.7l-.1-16.6z"
                  clip-rule="evenodd" fill-rule="evenodd"/></g></a><a xlink:href="https://rp-online.de?utm_source=ga&amp;utm_campaign=header&amp;utm_medium=logo" target="_blank"><g><path d="M4 60.3h255v36.1H4z" fill="none" pointer-events="visible"/><path d="M7.9 73.7h4.2c.8 0 1.4.1 2.1.2.6.1 1.2.4 1.6.7.4.3.8.7 1 1.3s.4 1.2.4 1.9-.1 1.4-.4 1.9-.6 1-1 1.3-1 .6-1.6.8-1.3.2-2 .2H9.7v5.5H7.9V73.7zm4 6.9c1.2 0 2.1-.2 2.7-.7s.9-1.2.9-2.2c0-1-.3-1.7-.9-2.1-.6-.4-1.5-.6-2.7-.6H9.7v5.5h2.2zm7.5 4.2c0-1.1.5-2 1.5-2.6s2.6-1 4.8-1.3c0-.3 0-.6-.1-.9-.1-.3-.2-.6-.3-.8l-.6-.6c-.3-.1-.6-.2-1-.2-.6 0-1.1.1-1.7.3-.5.2-.9.5-1.4.8l-.7-1.2c.5-.3 1.1-.6 1.7-.9.7-.3 1.5-.4 2.3-.4 1.2 0 2.2.4 2.7 1.1.6.8.8 1.8.8 3.1v6.3H26l-.1-1.2c-.5.4-1 .8-1.6 1-.6.3-1.2.4-1.8.4-.9 0-1.6-.3-2.2-.8-.7-.4-.9-1.1-.9-2.1zm1.7-.1c0 .6.2 1 .5 1.3.3.3.8.4 1.3.4s1-.1 1.4-.3c.4-.2.9-.6 1.4-1v-2.8c-.9.1-1.6.2-2.2.4-.5.1-1 .3-1.4.5-.4.2-.6.5-.8.7-.2.2-.2.5-.2.8zm9.5-7.4H32l.1 1.8h.1c.4-.6.8-1.2 1.3-1.5.5-.4 1-.6 1.6-.6.4 0 .8.1 1.1.2l-.3 1.5c-.3-.1-.7-.2-1-.2-.4 0-.9.2-1.4.5-.5.4-.9 1-1.2 1.8v6.6h-1.7V77.3zm7.6 1.4h-1.5v-1.3l1.6-.1.2-2.9H40v2.9h2.8v1.4H40v5.7c0 .6.1 1.1.3 1.5s.6.5 1.2.5c.2 0 .4 0 .6-.1.2-.1.4-.1.6-.2l.3 1.3-.9.3c-.3.1-.6.1-1 .1-.5 0-1-.1-1.4-.3-.4-.2-.7-.4-.9-.7-.2-.3-.4-.7-.5-1.1-.1-.5-.2-.9-.1-1.4v-5.6zm6.8-1.4h1.4l.1 1.5h.1c.5-.5 1-.9 1.5-1.2.6-.3 1.2-.5 1.9-.5 1.1 0 1.9.3 2.4 1s.7 1.7.7 3v6.5h-1.7v-6.2c0-1-.2-1.7-.5-2.1-.3-.4-.8-.6-1.5-.6-.5 0-1 .1-1.4.4-.5.3-1 .7-1.4 1.2v7.4H45V77.3zm10.8 5.1c0-.8.1-1.6.4-2.3s.6-1.2 1-1.7.9-.8 1.5-1.1c.5-.2 1.1-.4 1.7-.4.6 0 1.2.1 1.7.3.5.2.9.5 1.3 1 .3.4.6.9.8 1.5.2.6.3 1.2.3 2 0 .4 0 .7-.1.9h-6.9c.1 1.1.4 2 1 2.6.6.6 1.4 1 2.4 1 .5 0 .9-.1 1.4-.2.4-.1.8-.3 1.2-.6l.6 1.1c-.4.3-.9.5-1.5.7-.6.2-1.2.3-1.9.3s-1.3-.1-1.9-.4c-.6-.2-1.1-.6-1.6-1.1-.5-.5-.8-1-1-1.7-.3-.4-.5-1.1-.4-1.9zm7.1-.8c0-1.1-.2-1.9-.7-2.4-.4-.6-1.1-.8-1.9-.8-.4 0-.7.1-1 .2l-.9.6c-.3.3-.5.6-.7 1-.2.4-.3.9-.3 1.4h5.5zm4-4.3h1.4l.1 1.8h.1c.4-.6.8-1.2 1.3-1.5.5-.4 1-.6 1.6-.6.4 0 .8.1 1.1.2l-.3 1.5c-.3-.1-.7-.2-1-.2-.4 0-.9.2-1.4.5-.5.4-.9 1-1.2 1.8v6.6h-1.7V77.3zm10.1 0h1.8l1.9 5.8c.2.5.3 1 .5 1.5l.5 1.5h.1c.2-.5.3-1 .5-1.5l.5-1.5 1.9-5.8h1.7l-3.6 10.2h-2c-.1 0-3.8-10.2-3.8-10.2zm10.5 5.1c0-.9.1-1.6.4-2.3.3-.7.6-1.2 1-1.7s.9-.8 1.5-1.1c.6-.2 1.2-.4 1.8-.4.6 0 1.2.1 1.8.4.6.2 1.1.6 1.5 1.1s.8 1 1 1.7c.3.7.4 1.4.4 2.3 0 .8-.1 1.6-.4 2.3-.3.7-.6 1.2-1 1.7s-.9.8-1.5 1c-.6.2-1.2.4-1.8.4-.6 0-1.2-.1-1.8-.4-.6-.2-1.1-.6-1.5-1-.5-.5-.8-1.1-1-1.7-.3-.8-.4-1.5-.4-2.3zm1.8 0c0 .6.1 1.1.2 1.6s.3.9.6 1.2c.3.3.6.6.9.8.4.2.8.3 1.2.3.4 0 .8-.1 1.2-.3.4-.2.7-.5.9-.8s.5-.8.6-1.2c.1-.5.2-1 .2-1.6s-.1-1.1-.2-1.6c-.1-.4-.3-.9-.6-1.3-.2-.3-.6-.6-.9-.8-.4-.2-.8-.3-1.2-.3-.4 0-.8.1-1.2.3-.4.2-.7.5-.9.8-.3.4-.5.8-.6 1.3-.1.5-.2 1-.2 1.6zm10.4-5.1h1.4l.1 1.5h.1c.5-.5 1-.9 1.5-1.2.6-.3 1.2-.5 1.9-.5 1.1 0 1.9.3 2.4 1s.7 1.7.7 3v6.5h-1.7v-6.2c0-1-.2-1.7-.5-2.1-.3-.4-.8-.6-1.5-.6-.5 0-1 .1-1.4.4-.5.3-1 .7-1.4 1.2v7.4h-1.7l.1-10.4z"/><g transform="translate(62.335 10.777)"><g><path d="M81.7 76.7v3.8H53.4v5.1h28.3v-3.8h5.2v-5.1h-5.2z" fill-rule="evenodd"
                          clip-rule="evenodd" fill="#ffcb04"/></g><defs><filter height="8.8" width="35.1" y="76.2" x="53.4"
                            id="park-ga-logo_Adobe_OpacityMaskFilter"><feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/></filter></defs><mask id="park-ga-logo_b_2_" height="8.8" width="35.1" y="76.2" x="53.4"><g filter="url(#park-ga-logo_Adobe_OpacityMaskFilter)"><path d="M81.7 76.7v3.8H53.4v5.1h28.3v-3.8h5.2v-5.1h-5.2z"/></g></mask><g mask="url(#park-ga-logo_b_2_)"><path d="M53.4 76.2h35.1V85H53.4v-8.8z" fill-rule="evenodd" clip-rule="evenodd"
                          fill="#ffbe00"/></g></g><g transform="translate(62.335)"><g><path d="M60.2 68.5h-6.8v.9c1.2 0 1.9.2 1.9 2.2v15.9h3.3v-6.2h1.5l4.1 6.2h4.6v-.8c-1 0-1.6-.8-2.3-1.6l-3.1-4.3c2.4-.8 4.8-2.6 4.8-6.1-.1-3.9-2.7-6.2-8-6.2zm0 11.2l-1.6-.1V70h1c3.2 0 4.8 1.6 4.8 4.8 0 3.5-1.7 4.9-4.2 4.9zm15.9-11.2h-6.7v.9c1.2 0 1.9.3 1.9 2.2v15.9h3.3v-6.1h.7c5.2 0 8.6-1.9 8.6-6.5.1-3.9-2.2-6.4-7.8-6.4zm-.7 11.4h-.7V70H76c3.1 0 4.3 1.7 4.3 5.2 0 4-1.9 4.7-4.9 4.7zm24.4-11.7c-4.7 0-8.2 4-8.2 9.8 0 5.8 3.4 9.8 8.2 9.8 4.8 0 8.2-3.9 8.2-9.7.1-5.9-3.4-9.9-8.2-9.9zm0 1.5c2.7 0 4.6 2.8 4.6 8.3 0 5.6-1.7 8.3-4.6 8.3-2.7 0-4.6-2.8-4.6-8.3.1-5.6 1.7-8.3 4.6-8.3zm22.1 17.8h3.1v-19h-2.2V82l-7.7-13.6h-3.4v19h2.1V73.6l8.1 13.9zm8.2 0h9v-1.7h-5.7V68.5h-3.3v19zm11.7 0h3.2v-19h-3.2v19zm18.4 0h3.1v-19h-2.1v13.6l-7.7-13.6h-3.4v19h2.1V73.6l8 13.9zm8.2 0h9.9v-1.7h-6.6v-7.5h4.7v-1.7h-4.7v-6.5h5.7v-1.6h-9v19z"/></g><defs><filter height="22.8" width="126.4" y="68.1" x="53.4"
                            id="park-ga-logo_Adobe_OpacityMaskFilter_1_"><feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/></filter></defs><mask height="22.8" width="126.4" y="68.1" x="53.4"><g filter="url(#park-ga-logo_Adobe_OpacityMaskFilter_1_)"><path d="M60.2 68.5h-6.8v.9c1.2 0 1.9.2 1.9 2.2v15.9h3.3v-6.2h1.5l4.1 6.2h4.6v-.8c-1 0-1.6-.8-2.3-1.6l-3.1-4.3c2.4-.8 4.8-2.6 4.8-6.1-.1-3.9-2.7-6.2-8-6.2zm0 11.2l-1.6-.1V70h1c3.2 0 4.8 1.6 4.8 4.8 0 3.5-1.7 4.9-4.2 4.9zm15.9-11.2h-6.7v.9c1.2 0 1.9.3 1.9 2.2v15.9h3.3v-6.1h.7c5.2 0 8.6-1.9 8.6-6.5.1-3.9-2.2-6.4-7.8-6.4zm-.7 11.4h-.7V70H76c3.1 0 4.3 1.7 4.3 5.2 0 4-1.9 4.7-4.9 4.7zm24.4-11.7c-4.7 0-8.2 4-8.2 9.8 0 5.8 3.4 9.8 8.2 9.8 4.8 0 8.2-3.9 8.2-9.7.1-5.9-3.4-9.9-8.2-9.9zm0 1.5c2.7 0 4.6 2.8 4.6 8.3 0 5.6-1.7 8.3-4.6 8.3-2.7 0-4.6-2.8-4.6-8.3.1-5.6 1.7-8.3 4.6-8.3zm22.1 17.8h3.1v-19h-2.2V82l-7.7-13.6h-3.4v19h2.1V73.6l8.1 13.9zm8.2 0h9v-1.7h-5.7V68.5h-3.3v19zm11.7 0h3.2v-19h-3.2v19zm18.4 0h3.1v-19h-2.1v13.6l-7.7-13.6h-3.4v19h2.1V73.6l8 13.9zm8.2 0h9.9v-1.7h-6.6v-7.5h4.7v-1.7h-4.7v-6.5h5.7v-1.6h-9v19z"/></g></mask></g></g></a></svg>
            </span>
                  </b>
        </li>
                  <li class="park-header__quicklinks">
            <ul class="park-header__quicklinks-items">
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/bonn/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Bonn</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/region/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Region</a>
                </li>
                              <li
                  class="park-header__quicklinks-item park-header__quicklinks-item-current">
                                            <a
     href="/news/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">News</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/sport/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Sport</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/freizeit/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Freizeit</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/ratgeber/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Ratgeber</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="https://www.general-anzeiger-bonn.de/thema/coronavirus/"         rel="noopener"         class="park-header__quicklinks-item-link">Corona</a>
                </li>
                          </ul>
          </li>
                      <li class="park-header__menu-toggle" title="Hauptmenü">
              <a href="#park-navigation"
                 class="park-header__menu-toggle-link"
                 aria-expanded="false"
                 aria-controls="park-navigation"><span class="park-header__menu-toggle-icon"></span>Menü</a>
            </li>
                                <li class="park-header__sales-cta" title="Verlagsangebot">
                                                                            <a
     href="https://www.general-anzeiger-bonn.de/verlag/abo-und-service/"       target="_blank"   rel="nofollow noopener"         class="park-header__sales-cta-link">                <img src="/imgs/92/6/0/6/3/4/6/9/7/01-print-kl-7a01119e831b8703.jpg" alt="" class="park-header__sales-cta-icon">
              </a>
            </li>
                    <li class="park-header__search" title="Suche">
                    <div role="search" class="park-searchform park-form--vertical">
    <form name="q"
        action="/suche/"
        method="get"
            class="park-searchform__form">
            <div class="park-input
      park-input--q
         park-input--search
          park-input-group
  park-input-group--input"
  >
          <label id="park-input__label-1938967778"
           for="park-header__search"
           tabindex="-1"
           class="park-input__label">Suche</label>
    <input id="park-header__search"
          autocapitalize="words"
             class="park-input__input"
          name="q"
              type="search"
              value=""
              placeholder="Suchbegriff eingeben"
                              autocomplete="off"
                            >
      </div>
    <button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
    <button type="submit" class="park-searchform__submit">Suche starten</button>
      </form>
  </div>
          </li>
                                                        <li class="park-header__usermenu" title="Personalisierter Bereich">
                        <div class="park-user-menu">
  <a href="/sso/login"
     rel="nofollow"
     class="park-user-menu__link"
          ><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9 0a9 9 0 1 1 0 18A9 9 0 0 1 9 0zm0 2.7a2.7 2.7 0 1 0 0 5.4 2.7 2.7 0 0 0 0-5.4zm0 12.78a6.48 6.48 0 0 0 5.4-2.9c-.03-1.79-3.6-2.77-5.4-2.77-1.8 0-5.37.98-5.4 2.77a6.48 6.48 0 0 0 5.4 2.9z"/></svg><span class="park-user-menu__link-text">Anmelden</span></a>
  <div class="park-user-menu__property_bag"></div>
  <button type="button"
          aria-controls="park-user-menu__list"
          aria-expanded="false"
          class="park-user-menu__toggle"><span
      class="park-user-menu__label">Benutzermenü aufklappen</span></button>
  <ul id="park-user-menu__list"
      aria-hidden="true"
      class="park-user-menu__list">
          <li class="park-user-menu__item park-user-menu__item--notification">
        <a href="#park-notification-panel"
           class="park-user-menu__item-link"
           aria-controls="park-notification-panel"
           aria-expanded="false">Benachrichtigungen</a>
      </li>
              <li class="park-user-menu__item">
        <a href="/sso/my-content"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Inhalte</a>
      </li>
          <li class="park-user-menu__item">
        <a href="/sso/settings"
           rel="nofollow"
           class="park-user-menu__item-link">Einstellungen</a>
      </li>
          <li class="park-user-menu__item">
        <a href="/sso/profile"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Daten</a>
      </li>
          <li class="park-user-menu__item">
        <a href=""
           rel="nofollow"
           class="park-user-menu__item-link"></a>
      </li>
        <li class="park-user-menu__item park-user-menu__item--login">
      <a href="/sso/login"
         rel="nofollow"
         class="park-user-menu__item-link"></a>
    </li>
    <li class="park-user-menu__item park-user-menu__item--logout">
      <a href="javascript:window.park.user.logout();"
         rel="nofollow"
         class="park-user-menu__item-link">Abmelden</a>
    </li>
  </ul>
</div>          </li>
              </ul>
    </div>
          <aside class="park-header__snackbars">
                                          </aside>
      </header>
  <!--[IF !IE]> -->
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMQ9G29" height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- <![ENDIF]-->
<div class="park-fakebody">
  <script>
    (function(){
      if (
        window.park &&
        window.park.device &&
        window.park.device.isMobile &&
        window.park.device.isMobile()
      ) {
        // Don't patch document.body when on mobile
        return;
      }

      Object.defineProperty(document, 'body', {
        get: function () {
          return document.querySelector('.park-fakebody');
        }
      });

      document.documentElement.addEventListener('click', function(e) {
        if (e.target.matches('.park-fakebody, .park-fakebody__contents')) {
          document.querySelector('body').click();
        }
      }, true);
    })();
  </script>
  <div class="park-fakebody__contents">
                <div class="park-wallpaper-portal park-wallpaper-portal--left">
                                          <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
         park-portal--lazy              ">
      
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
         park-portal--lazy              ">
      <div id="skyscraper_2"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("skyscraper_2");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
    </div>            <div class="park-wallpaper-portal park-wallpaper-portal--right">
                  <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
                      ">
      
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--skyscraper';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
                      ">
      <div id="skyscraper"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("skyscraper");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
    </div>                              <div class="park-outofpage-portal">
    <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
                      ">
      <div id="outofpage"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("outofpage");     }, 100);  };  init();})();</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
                      ">
      <div id="outofpage"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("outofpage");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
</div>              <main id="park-main" role="main" tabindex="-1">
                      <section class="park-section-portal-top">
            <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--mobile-rectangle';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
                      ">
      <div id="mobilebanner"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("mobilebanner");     }, 100);  };  init();})();</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--billboard';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
                      ">
      <div id="leaderboard"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("leaderboard");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
    <div class="park-section-portal-top__content">
                <div class="park-section "
  >
                  
<div class="park-section-breadcrumb">
  <div class="park-section-breadcrumb__wrapper">
          <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="park-section-breadcrumb__navigation">
                                                                    <li itemprop="itemListElement"
                  itemscope
                  itemtype="http://schema.org/ListItem"
                  class="park-section-breadcrumb__item "
                  aria-hidden="true">
                                                                    <a
   itemprop="item"   href="https://www.general-anzeiger-bonn.de/"       target="_self"   rel="noopener"         class="park-section-breadcrumb__link ">                  <span itemprop="name">Startseite</span>
                </a>
                                <meta itemprop="position" content="1" />
              </li>
                                                                                          <li itemprop="itemListElement"
                  itemscope
                  itemtype="http://schema.org/ListItem"
                  class="park-section-breadcrumb__item "
                  aria-hidden="false">
                                                                    <a
   itemprop="item"   href="https://www.general-anzeiger-bonn.de/news/"       target="_self"   rel="noopener"         class="park-section-breadcrumb__link ">                  <span itemprop="name">News</span>
                </a>
                                <meta itemprop="position" content="2" />
              </li>
                                                                                          <li itemprop="itemListElement"
                  itemscope
                  itemtype="http://schema.org/ListItem"
                  class="park-section-breadcrumb__item "
                  aria-hidden="false">
                                                                    <a
   itemprop="item"   href="https://www.general-anzeiger-bonn.de/news/politik/"       target="_self"   rel="noopener"         class="park-section-breadcrumb__link ">                  <span itemprop="name">Politik</span>
                </a>
                                <meta itemprop="position" content="3" />
              </li>
                                                                                          <li itemprop="itemListElement"
                  itemscope
                  itemtype="http://schema.org/ListItem"
                  class="park-section-breadcrumb__item "
                  aria-hidden="false">
                                                                    <a
   itemprop="item"   href="https://www.general-anzeiger-bonn.de/news/politik/ausland/"       target="_self"   rel="noopener"         class="park-section-breadcrumb__link ">                  <span itemprop="name">Ausland</span>
                </a>
                                <meta itemprop="position" content="4" />
              </li>
                                    </ol>
        <h1 class="park-section-breadcrumb__headline">Kontrolle der EU-Hilfsgelder: Dobrindt will eine Brücke für „sparsame Vier“ bauen</h1>
</div>
</div>
                <article
  class="park-article
    park-article--has-centered-portals"  data-fragment-count="5">
      <div class="park-article__buttons" aria-hidden="true">
      <div class="park-article__buttons-wrapper">
        


  



          <ul class="park-social-buttons">
          <li class="park-social-buttons__button--facebook park-social-buttons__button"
            data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
                                                                                      <a
     href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare"       target="popup"   rel="noopener"         class="park-button park-button--style-facebook">    <span
      class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd"/></svg></span>Teilen  </a>
      </li>
          <li class="park-social-buttons__button--whatsapp park-social-buttons__button"
            data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
                                                        <a
     href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}"                 class="park-button park-button--style-whatsapp">    <span
      class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z"/></svg></span>Weiterleiten  </a>
      </li>
          <li class="park-social-buttons__button--twitter park-social-buttons__button"
            data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
                                                                                      <a
     href="https://twitter.com/intent/tweet?related=&amp;via=&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}"       target="popup"   rel="noopener"                data-height="260"
               class="park-button park-button--style-twitter">    <span
      class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd"/></svg></span>Tweeten  </a>
      </li>
          <li class="park-social-buttons__button--email park-social-buttons__button"
            data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
                                                        <a
     href="                                                                                                                                                                                                                                                                                                        &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x48;&#x69;&#x6e;&#x77;e&#x69;&#x73; auf einen interessanten Artikel: Dobrindt will eine Brücke für „sparsame Vier“ bauen&body=Hallo%2C%0D%0A%0D%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0A%0D%0A---------------------------------------------%0D%0ADobrindt will eine Brücke für „sparsame Vier“ bauen%0D%0A---------------------------------------------%0D%0A%0D%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%0D%0A%0D%0A{{ url }}%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20GA-BONN%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20https%3A%2F%2Fwww.general-anzeiger-bonn.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A
"                 class="park-button park-button--style-email">    <span
      class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z"/></svg></span>                  Weiterleiten
  </a>
      </li>
          <li class="park-social-buttons__button--print park-social-buttons__button"
            data-tracking-suffix="">
                <button type="button"
        class="park-button
    park-button--style-print
        "
                  data-print="self"
          >  <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z"/></svg></span>Drucken
</button>
      </li>
      </ul>
          <ul class="park-action-buttons">
    <li class="park-action-buttons__button park-action-buttons__button--comments">
                                              <a
     href="#park-comments"                 class="park-button park-button--style-comments">    <span
      class="park-button__icon"><svg viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0 2C0 .9.9 0 2 0h12a2 2 0 0 1 2 2v6.49a2 2 0 0 1-2 2H7.6L6.03 14l-2.4-3.51H2.01a2 2 0 0 1-2.01-2v-6.5z" id="path-1"/></svg></span><span class="park-button__commentscount" data-comments-url=""></span>  </a>
    </li>
          <li class="park-action-buttons__button park-action-buttons__button--bookmark">
        <button type="button"
        class="park-button
    park-button--style-bookmark
        "
                  data-bookmark="52098331"
                  data-authentication-required="1"
          >  <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></span>
</button>
      </li>
      </ul>
      </div>
    </div>
    <div class="park-article__body">
    <aside class="park-article__action-buttons">
        <ul class="park-action-buttons">
    <li class="park-action-buttons__button park-action-buttons__button--comments">
                                              <a
     href="#park-comments"                 class="park-button park-button--style-comments">    <span
      class="park-button__icon"><svg viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0 2C0 .9.9 0 2 0h12a2 2 0 0 1 2 2v6.49a2 2 0 0 1-2 2H7.6L6.03 14l-2.4-3.51H2.01a2 2 0 0 1-2.01-2v-6.5z" id="path-1"/></svg></span><span class="park-button__commentscount" data-comments-url=""></span>  </a>
    </li>
          <li class="park-action-buttons__button park-action-buttons__button--bookmark">
        <button type="button"
        class="park-button
    park-button--style-bookmark
        "
                  data-bookmark="52098331"
                  data-authentication-required="1"
          >  <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></span>
</button>
      </li>
      </ul>
    </aside>
    <header class="park-article__header park-article__content">
      <aside class="park-article__meta">
                    <time class="park-date"
        data-timestamp="1594261680"
        itemprop="datePublished"
        content="2020-07-09">9. Juli 2020 um 04:28 Uhr</time>                <link rel="preload" href="" as="fetch">
        <span class="park-article__readtime"></span>
      </aside>
      <h2 class="park-article__headlines">
              <span class="park-article__kicker">
                    Kontrolle der EU-Hilfsgelder
        </span>:
            <span class="park-article__headline">Dobrindt will eine Brücke für „sparsame Vier“ bauen</span>
    </h2>
    </header>
        <div class="park-article__cover">
                                    <div
    class="park-figure
 park-figure--is-link park-figure--enlargable">
    <figure role="group" class="park-figure__figure">
                                                              <a
     href="/imgs/93/8/6/5/5/0/0/4/7/tok_08c70c21e34be74169fff57e9153f21e/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-200709-99-725386_large_4_3-a318589ffaddcf5f.jpg"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-figure__caption-583039695"     class="park-figure__link">        <span class="park-figure__wrapper">
                                  <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="950" height="526" style="padding-top: 55.368421052632%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;950&#039; height=&#039;526&#039;%3E%3C/svg%3E"
                  srcset="/imgs/93/8/6/5/5/0/0/4/7/tok_8587fa5b66105800bd4efb647e92a8f9/w250_h138_x400_y300_urn-newsml-dpa-com-20090101-200709-99-725386_large_4_3-a318589ffaddcf5f.jpg 250w,/imgs/93/8/6/5/5/0/0/4/7/tok_68b3ef15cf1e61bcfac4f56edcd3ae43/w400_h221_x400_y300_urn-newsml-dpa-com-20090101-200709-99-725386_large_4_3-a318589ffaddcf5f.jpg 400w,/imgs/93/8/6/5/5/0/0/4/7/tok_e98387ce3fd46828e14c2fdf567bc2a4/w600_h332_x400_y300_urn-newsml-dpa-com-20090101-200709-99-725386_large_4_3-a318589ffaddcf5f.jpg 600w,/imgs/93/8/6/5/5/0/0/4/7/tok_0400b60bd4263a46783370c7bc4c1963/w800_h498_x400_y300_urn-newsml-dpa-com-20090101-200709-99-725386_large_4_3-a318589ffaddcf5f.jpg 900w,/imgs/93/8/6/5/5/0/0/4/7/tok_b0e75910e2ba97306792da704b8980f9/w800_h526_x400_y300_urn-newsml-dpa-com-20090101-200709-99-725386_large_4_3-a318589ffaddcf5f.jpg 950w,/imgs/93/8/6/5/5/0/0/4/7/tok_08c70c21e34be74169fff57e9153f21e/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-200709-99-725386_large_4_3-a318589ffaddcf5f.jpg 1200w,/imgs/93/8/6/5/5/0/0/4/7/tok_08c70c21e34be74169fff57e9153f21e/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-200709-99-725386_large_4_3-a318589ffaddcf5f.jpg 1900w"
                      sizes="(max-width: 48em) 100vw, 950px"
                             alt=" CSU-Landesgruppenchef Alexander Dobrindt appelliert an Mark Rutte. Foto: Gregor Fischer/dpa "
                  width="950"
                          height="526"
                          style="background-image: url(/imgs/93/8/6/5/5/0/0/4/7/tok_08c70c21e34be74169fff57e9153f21e/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-200709-99-725386_large_4_3-a318589ffaddcf5f.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
        </span>
      </a>
            <figcaption class="park-figure__caption-wrapper">
          <span
            id="park-figure__caption-583039695"
            class="park-figure__caption park-figure__caption--enlargable">
                                                  CSU-Landesgruppenchef Alexander Dobrindt appelliert an Mark Rutte. Foto: Gregor Fischer/dpa
                                  </span>
      </figcaption>
    </figure>
  </div>
          </div>
        <p class="park-article__intro park-article__content">
            <em class="park-article__dateline">Berlin</em>      Hilfsgelder sollen den „sparsamen Vier“ zufolge in der EU nur in Form von Krediten und an Reformbedingungen geknüpft vergeben werden. CSU-Politiker Dobrindt will die Blockadehaltung nun auflösen.
    </p>
                                                            <section
  class="park-section-portal-right park-section-portal-right--is-floating">
                                                                                                                                                                                                                                                                                                                            <style>
            #park-multi-portal-96004109 {
        width: -webkit-calc((100% / 3) + 2rem);
        width: calc((100% / 3) + 2rem);
        float: right;
              margin-left: 0.9375rem;
              margin-right: 0;
      }
            
      #park-multi-portal-96004109 .park-multi-portal__items {
        grid-template-columns: repeat(1, 1fr);
        grid-template-areas: "a" "b";
      }
          </style>
    <div id="park-multi-portal-96004109"
         class="park-portal park-multi-portal park-multi-portal--grid                                                                                     park-portal-marker
          "
         role="complementary">
            <ul class="park-multi-portal__items">
                              <li class="park-multi-portal__item" style="grid-area: a">
                                                                                                                      <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
                      ">
      <div id="btn"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("btn");     }, 100);  };  init();})();</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
                      ">
      <div id="btn"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("btn");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
            </li>
                                        <li class="park-multi-portal__item" style="grid-area: b">
                                                                                                                      <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
                      ">
      <div id="mobilebanner_2"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("mobilebanner_2");     }, 100);  };  init();})();</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
                      ">
      <div id="halfpagead"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("halfpagead");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
            </li>
                        </ul>
    </div>
            <div class="park-section-portal-right__content">
                          


  



          <ul class="park-social-buttons">
          <li class="park-social-buttons__button--facebook park-social-buttons__button"
            data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
                                                                                      <a
     href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare"       target="popup"   rel="noopener"         class="park-button park-button--style-facebook">    <span
      class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd"/></svg></span>Teilen  </a>
      </li>
          <li class="park-social-buttons__button--whatsapp park-social-buttons__button"
            data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
                                                        <a
     href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}"                 class="park-button park-button--style-whatsapp">    <span
      class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z"/></svg></span>Weiterleiten  </a>
      </li>
          <li class="park-social-buttons__button--twitter park-social-buttons__button"
            data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
                                                                                      <a
     href="https://twitter.com/intent/tweet?related=&amp;via=&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}"       target="popup"   rel="noopener"                data-height="260"
               class="park-button park-button--style-twitter">    <span
      class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd"/></svg></span>Tweeten  </a>
      </li>
          <li class="park-social-buttons__button--email park-social-buttons__button"
            data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
                                                        <a
     href="                                                                                                                                                                                                                                                                                                        &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x48;&#x69;&#x6e;&#x77;e&#x69;&#x73; auf einen interessanten Artikel: Dobrindt will eine Brücke für „sparsame Vier“ bauen&body=Hallo%2C%0D%0A%0D%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0A%0D%0A---------------------------------------------%0D%0ADobrindt will eine Brücke für „sparsame Vier“ bauen%0D%0A---------------------------------------------%0D%0A%0D%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%0D%0A%0D%0A{{ url }}%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20GA-BONN%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20https%3A%2F%2Fwww.general-anzeiger-bonn.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A
"                 class="park-button park-button--style-email">    <span
      class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z"/></svg></span>                  Weiterleiten
  </a>
      </li>
          <li class="park-social-buttons__button--print park-social-buttons__button"
            data-tracking-suffix="">
                <button type="button"
        class="park-button
    park-button--style-print
        "
                  data-print="self"
          >  <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z"/></svg></span>Drucken
</button>
      </li>
      </ul>
                      <span class="park-offer-slot"></span>            </div>
</section>        <div class="park-article__scroll-indicator"></div>
                <div class="park-article-content">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <p class="text">CSU-Landesgruppenchef Alexander Dobrindt hat an den niederländischen Regierungschef Mark Rutte appelliert, die Ablehnung nicht zurückzahlbarer EU-Milliardenhilfen in der Corona-Pandemie zu überdenken.</p>
  
  </div>                <div class="park-article-content">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <p class="text">„Wir müssen in ganz Europa darauf schauen, dass wir wieder wirtschaftlich erfolgreich sind. Wir müssen darauf schauen, dass wir in ganz Europa wieder Wachstum erzeugen“, sagte Dobrindt der dpa vor Beratungen von Kanzlerin Angela Merkel (CDU) mit Rutte am heutigen Abend in Berlin.</p>
  
  </div>                <div class="park-article-content">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <p class="text">„Ich bin mir relativ sicher, dass auch die sogenannten sparsamen Vier sich so einer Logik nicht entziehen werden und entziehen wollen“, sagte Dobrindt. „Trotzdem ist es ja berechtigt zu fragen, wie wird mit den Hilfsgeldern umgegangen“, sagte der CSU-Politiker.</p>
  
  </div>                  <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
         park-portal--lazy              ">
      <div id="mobilebanner_3"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("mobilebanner_3");     }, 100);  };  init();})();</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
         park-portal--lazy              ">
      <div id="contentad"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("contentad");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
                <div class="park-article-content">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <p class="text">„Möglicherweise ist die Kontrolle des Umgangs mit den Hilfsgeldern auch eine Brücke, über die diese Länder dann auch gehen können.“ Es müsse darauf geachtet werden, dass in den Empfängerländern nicht bestehende Haushaltlöcher gestopft würden, sondern dass in Forschung, Neuentwicklung, neue Arbeitsplätze und Zukunftstechnologie investiert werde. „Das ist die Aufgabe jetzt dieser Corona-Hilfsgelder, und nicht, alte Haushaltsprobleme zu verlängern“, sagte Dobrindt.</p>
  
  </div>                <div class="park-article-content">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <p class="text">Die Niederlande gehören mit Österreich, Dänemark und Schweden zu den „sparsamen Vier“, die nicht rückzahlbare Milliardenzuwendungen ablehnen. Von den 750 Milliarden Euro des schuldenfinanzierten Wiederaufbauplans sollen nach den Vorstellungen der EU-Kommission 500 Milliarden als Zuschüsse und 250 Milliarden als Kredite vergeben werden. Den Haag will die Mittel nur in Form von Krediten zugestehen, die zudem an wirtschaftliche Reformen geknüpft werden sollen.</p>
  
  </div>                <div class="park-article-content">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <p class="text">© dpa-infocom, dpa:200709-99-725324/2</p>
  
  </div>              <footer class="park-article__sign">(dpa)</footer>
        </div>
</article>
                  <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--html';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
                      ">
      <script type="text/plain" class="optanon-category-C0004">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/rheinischepost-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 

<div id="taboola-below-article-thumbnails" style="margin: -20px 0px 10px 0px; z-index: 5; background-color: white;  padding-left: 20px;"></div>
<script type="text/plain" class="optanon-category-C0004">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>

<script type="text/plain" class="optanon-category-C0004">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--html';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
                      ">
      <script type="text/plain" class="optanon-category-C0004">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/rheinischepost-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 

<div id="taboola-below-article-thumbnails" style="margin: -40px 0px 10px 0px; z-index: 5; background-color: white;  padding-left: 20px;"></div>
<script type="text/plain" class="optanon-category-C0004">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>

<script type="text/plain" class="optanon-category-C0004">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
                  <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
         park-portal--lazy              ">
      <div id="mobilebanner_4"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("mobilebanner_4");     }, 100);  };  init();})();</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
         park-portal--lazy              ">
      <div id="contentad_2"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("contentad_2");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
                <section
  class="park-section-portal-right">
                          <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
         park-portal--lazy              ">
      <div id="mobilebanner_5"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("mobilebanner_5");     }, 100);  };  init();})();</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
         park-portal--lazy              ">
      <div id="halfpagead_2"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("halfpagead_2");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
          <div class="park-section-portal-right__content">
                          <article class="park-tab-container
">
      <header class="park-tab-container__header">
                    <div
     aria-hidden="true"  class="park-section-headline">Mehr zu  <h2 class="park-section-headline__text">Kontrolle der EU-Hilfsgelder: Dobrindt will eine Brücke für „sparsame Vier“ bauen</h2></div>

          </header>
          <ul role="tablist" class="park-tab-container__tabs">
              <li role="presentation" class="park-tab-container__tab">
          <a id="park-tab-container__tab-1793190614-1"
             href="#park-tab-container__panel-1793190614-1"
             role="tab"
             aria-controls="park-tab-container__panel-1793190614-1"
             class="park-tab-container__tab-link">Zum Thema</a>
        </li>
              <li role="presentation" class="park-tab-container__tab">
          <a id="park-tab-container__tab-1793190614-2"
             href="#park-tab-container__panel-1793190614-2"
             role="tab"
             aria-controls="park-tab-container__panel-1793190614-2"
             class="park-tab-container__tab-link">Aus dem Ressort</a>
        </li>
          </ul>
    <div class="park-tab-container__panels">
          <section id="park-tab-container__panel-1793190614-1"
               role="tabpanel"
               aria-labelledby="park-tab-container__tab-1793190614-1"
               class="park-tab-container__panel">
                                                                  <ul
  class="park-teaser-grid-image-list park-teaser-grid-image-list--with-ad">
                      <li class="park-teaser-grid-image-list__item">
                                    <article class="park-teaser-list-item
       park-teaser-list-item--with-image  ">
      <a
     href="/news/politik/ausland/keine-entspannung-der-corona-zahlen-in-den-usa-in-sicht_aid-52098561"                 class="park-teaser-list-item__link">          <div class="park-teaser-list-item__image">
        <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E"
                  srcset="/imgs/93/8/6/5/5/0/2/5/3/tok_a13083b6e9a36757e8a08f00854aaa33/w250_h187_x400_y300_urn-newsml-dpa-com-20090101-200709-99-725611_large_4_3-f6b78d70440a6741.jpg 250w,/imgs/93/8/6/5/5/0/2/5/3/tok_360b45a7d1066e8b4168c43baa6d814e/w400_h300_x400_y300_urn-newsml-dpa-com-20090101-200709-99-725611_large_4_3-f6b78d70440a6741.jpg 400w,/imgs/93/8/6/5/5/0/2/5/3/tok_38568e31b4f8fd3a6147ba45843559c3/w600_h450_x400_y300_urn-newsml-dpa-com-20090101-200709-99-725611_large_4_3-f6b78d70440a6741.jpg 600w,/imgs/93/8/6/5/5/0/2/5/3/tok_ab27b6e4e0361b9e965b22855352bd26/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-200709-99-725611_large_4_3-f6b78d70440a6741.jpg 900w,/imgs/93/8/6/5/5/0/2/5/3/tok_ab27b6e4e0361b9e965b22855352bd26/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-200709-99-725611_large_4_3-f6b78d70440a6741.jpg 950w,/imgs/93/8/6/5/5/0/2/5/3/tok_ab27b6e4e0361b9e965b22855352bd26/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-200709-99-725611_large_4_3-f6b78d70440a6741.jpg 1200w,/imgs/93/8/6/5/5/0/2/5/3/tok_ab27b6e4e0361b9e965b22855352bd26/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-200709-99-725611_large_4_3-f6b78d70440a6741.jpg 1900w"
                      sizes="(max-width: 48em) 100vw, 300px"
                             alt="Corona-Tests"
                  width="300"
                          height="225"
                          style="background-image: url(/imgs/93/8/6/5/5/0/2/5/3/tok_ab27b6e4e0361b9e965b22855352bd26/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-200709-99-725611_large_4_3-f6b78d70440a6741.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
      </div>
        <span
        class="park-teaser-list-item__headlines">
          <span class="park-teaser-list-item__kicker">
                Mehr als 60.000 am Tag
      </span>
    :       <span class="park-teaser-list-item__headline">Keine Entspannung der Corona-Zahlen in den USA in Sicht</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="52098561"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item">
                                    <article class="park-teaser-list-item
       park-teaser-list-item--with-image  ">
      <a
     href="/news/politik/ausland/entscheidung-im-streit-um-trumps-finanzunterlagen-erwartet_aid-52098447"                 class="park-teaser-list-item__link">          <div class="park-teaser-list-item__image">
        <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E"
                  srcset="/imgs/93/8/6/5/5/0/1/5/1/tok_7ff4e1f3689cbae220001b3de8bf7852/w250_h187_x400_y300_urn-newsml-dpa-com-20090101-200709-99-725451_large_4_3-5f960ce41ea50bf4.jpg 250w,/imgs/93/8/6/5/5/0/1/5/1/tok_70c941e838b803ce4133c18aa4465435/w400_h300_x400_y300_urn-newsml-dpa-com-20090101-200709-99-725451_large_4_3-5f960ce41ea50bf4.jpg 400w,/imgs/93/8/6/5/5/0/1/5/1/tok_128f7f31336aab155699be92e6734854/w600_h450_x400_y300_urn-newsml-dpa-com-20090101-200709-99-725451_large_4_3-5f960ce41ea50bf4.jpg 600w,/imgs/93/8/6/5/5/0/1/5/1/tok_cce4dfa48c0594b88db0c01100956402/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-200709-99-725451_large_4_3-5f960ce41ea50bf4.jpg 900w,/imgs/93/8/6/5/5/0/1/5/1/tok_cce4dfa48c0594b88db0c01100956402/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-200709-99-725451_large_4_3-5f960ce41ea50bf4.jpg 950w,/imgs/93/8/6/5/5/0/1/5/1/tok_cce4dfa48c0594b88db0c01100956402/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-200709-99-725451_large_4_3-5f960ce41ea50bf4.jpg 1200w,/imgs/93/8/6/5/5/0/1/5/1/tok_cce4dfa48c0594b88db0c01100956402/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-200709-99-725451_large_4_3-5f960ce41ea50bf4.jpg 1900w"
                      sizes="(max-width: 48em) 100vw, 300px"
                             alt="Donald Trump"
                  width="300"
                          height="225"
                          style="background-image: url(/imgs/93/8/6/5/5/0/1/5/1/tok_cce4dfa48c0594b88db0c01100956402/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-200709-99-725451_large_4_3-5f960ce41ea50bf4.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
      </div>
        <span
        class="park-teaser-list-item__headlines">
          <span class="park-teaser-list-item__kicker">
                Supreme Court
      </span>
    :       <span class="park-teaser-list-item__headline">Entscheidung im Streit um Trumps Finanzunterlagen erwartet</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="52098447"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item">
                                                  <article class="park-teaser-list-item
        ">
      <a
     href="/news/politik/ausland/sicherheitsrat-bei-syrien-hilfe-blockiert_aid-52077281"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines">
          <span class="park-teaser-list-item__kicker">
                Warnungen vor Folgen
      </span>
    :       <span class="park-teaser-list-item__headline">Sicherheitsrat bei Syrien-Hilfe blockiert</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="52077281"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item">
                                                  <article class="park-teaser-list-item
        ">
      <a
     href="/news/wirtschaft/ueberregional/deutsche-post-belohnt-beschaeftigte-mit-300-euro-sonderbonus_aid-52093533"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines">
          <span class="park-teaser-list-item__kicker">
                Gute Geschäfte und eine Corona-Prämie
      </span>
    :       <span class="park-teaser-list-item__headline">Deutsche Post belohnt Beschäftigte mit 300-Euro-Sonderbonus</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="52093533"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item">
                                                  <article class="park-teaser-list-item
        ">
      <a
     href="/news/wirtschaft/ueberregional/corona-bei-toennies-bauernverband-warnt-vor-preisverfall-beim-schweinefleisch_aid-52096179"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines">
          <span class="park-teaser-list-item__kicker">
                Wegen Corona-Ausbruch bei Tönnies
      </span>
    :       <span class="park-teaser-list-item__headline">Bauernverband warnt vor Preisverfall beim Schweinefleisch</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="52096179"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item">
                                                  <article class="park-teaser-list-item
        ">
      <a
     href="/news/kultur-und-medien/ein-film-ueber-den-fotografen-helmut-newton_aid-52094799"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines">
          <span class="park-teaser-list-item__kicker">
                Neu im Kino
      </span>
    :       <span class="park-teaser-list-item__headline">Ein Film über den Fotografen Helmut Newton</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="52094799"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
  </ul>                                      </section>
          <div id="park-tab-container__panel-1793190614-2"
               role="tabpanel"
               aria-labelledby="park-tab-container__tab-1793190614-2"
               class="park-tab-container__panel">
        <!--[IF !IE]> --><noscript><section><!-- <![ENDIF]-->                                                                            <ul
  class="park-teaser-grid-image-list park-teaser-grid-image-list--with-ad">
                      <li class="park-teaser-grid-image-list__item">
                                    <article class="park-teaser-list-item
       park-teaser-list-item--with-image  ">
      <a
     href="/news/politik/ausland/asylpolitik-in-europa-horst-seehofer-fordert-mehr-solidaritaet_aid-52074201"                 class="park-teaser-list-item__link">          <div class="park-teaser-list-item__image">
        <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                              <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E"
              srcset="/imgs/93/8/6/4/6/5/8/0/1/tok_86d381eda0bdf770cd25d5a35be4cc2d/w250_h187_x760_y208_GA_86430057_2019288011_RGB_190_1_1_6786666a66adc2472301a376bda6160f_1594131491_2019288011_aa3fb4c776-6c3e8645aec2feb6.jpg 250w,/imgs/93/8/6/4/6/5/8/0/1/tok_fbe09fc03df4c356c36b8a91d60ce1e6/w400_h300_x760_y208_GA_86430057_2019288011_RGB_190_1_1_6786666a66adc2472301a376bda6160f_1594131491_2019288011_aa3fb4c776-6c3e8645aec2feb6.jpg 400w,/imgs/93/8/6/4/6/5/8/0/1/tok_c44fdd4604ede800d82e6c34bb449b3f/w600_h450_x760_y208_GA_86430057_2019288011_RGB_190_1_1_6786666a66adc2472301a376bda6160f_1594131491_2019288011_aa3fb4c776-6c3e8645aec2feb6.jpg 600w,/imgs/93/8/6/4/6/5/8/0/1/tok_0497bf905fc47dbffc22bbf6abc0ff9a/w900_h665_x760_y208_GA_86430057_2019288011_RGB_190_1_1_6786666a66adc2472301a376bda6160f_1594131491_2019288011_aa3fb4c776-6c3e8645aec2feb6.jpg 900w,/imgs/93/8/6/4/6/5/8/0/1/tok_ff79bb902915ea29ad85b0576ae6eeb3/w950_h665_x760_y208_GA_86430057_2019288011_RGB_190_1_1_6786666a66adc2472301a376bda6160f_1594131491_2019288011_aa3fb4c776-6c3e8645aec2feb6.jpg 950w,/imgs/93/8/6/4/6/5/8/0/1/tok_62ce1aa39e2f5fddecfd8c0964e68a1a/w1200_h665_x760_y208_GA_86430057_2019288011_RGB_190_1_1_6786666a66adc2472301a376bda6160f_1594131491_2019288011_aa3fb4c776-6c3e8645aec2feb6.jpg 1200w,/imgs/93/8/6/4/6/5/8/0/1/tok_62ce1aa39e2f5fddecfd8c0964e68a1a/w1200_h665_x760_y208_GA_86430057_2019288011_RGB_190_1_1_6786666a66adc2472301a376bda6160f_1594131491_2019288011_aa3fb4c776-6c3e8645aec2feb6.jpg 1900w"
                  sizes="(max-width: 48em) 100vw, 300px"
                       alt="Seenotrettung: Insgesamt 180 Migranten sind vom"
              width="300"
                    height="225"
                    style="background-image: url(/imgs/93/8/6/4/6/5/8/0/1/tok_62ce1aa39e2f5fddecfd8c0964e68a1a/w1200_h665_x760_y208_GA_86430057_2019288011_RGB_190_1_1_6786666a66adc2472301a376bda6160f_1594131491_2019288011_aa3fb4c776-6c3e8645aec2feb6.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>
      </div>
        <span
        class="park-teaser-list-item__headlines">
          <span class="park-teaser-list-item__kicker">
                Reform der Asylpolitik 
      </span>
    :       <span class="park-teaser-list-item__headline">Seehofer fordert mehr Solidarität in Europa</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="52074201"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item">
                                    <article class="park-teaser-list-item
       park-teaser-list-item--with-image  ">
      <a
     href="/news/politik/ausland/die-polizei-in-den-usa-ist-nahezu-unantastbar_aid-52074089"                 class="park-teaser-list-item__link">          <div class="park-teaser-list-item__image">
        <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                              <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E"
              srcset="/imgs/93/8/6/4/6/5/2/3/5/tok_72f6921f19792508a31a5204ad7a41a3/w250_h187_x1500_y1000_AP_32A1CC00635FC8DA-94fb48dfd19a2c0f.jpg 250w,/imgs/93/8/6/4/6/5/2/3/5/tok_1b0a1ea960651a8466c6678b47ab2c96/w400_h300_x1500_y1000_AP_32A1CC00635FC8DA-94fb48dfd19a2c0f.jpg 400w,/imgs/93/8/6/4/6/5/2/3/5/tok_8cae22eda40feaaebb17739f38d4d0d4/w600_h450_x1500_y1000_AP_32A1CC00635FC8DA-94fb48dfd19a2c0f.jpg 600w,/imgs/93/8/6/4/6/5/2/3/5/tok_75e95aaa5b14d9bdf4e6fad00cb69c87/w900_h675_x1500_y1000_AP_32A1CC00635FC8DA-94fb48dfd19a2c0f.jpg 900w,/imgs/93/8/6/4/6/5/2/3/5/tok_31b3ab03ab6d0b6f3cd54497a01a477c/w950_h712_x1500_y1000_AP_32A1CC00635FC8DA-94fb48dfd19a2c0f.jpg 950w,/imgs/93/8/6/4/6/5/2/3/5/tok_8c172b4a275f1c815b835ca1abe70f21/w1200_h900_x1500_y1000_AP_32A1CC00635FC8DA-94fb48dfd19a2c0f.jpg 1200w,/imgs/93/8/6/4/6/5/2/3/5/tok_50e07f384a5e74bafa82bd4a40cda133/w1900_h1425_x1500_y1000_AP_32A1CC00635FC8DA-94fb48dfd19a2c0f.jpg 1900w"
                  sizes="(max-width: 48em) 100vw, 300px"
                       alt="Polizisten in den USA gelten meist"
              width="300"
                    height="225"
                    style="background-image: url(/imgs/93/8/6/4/6/5/2/3/5/tok_50e07f384a5e74bafa82bd4a40cda133/w1900_h1425_x1500_y1000_AP_32A1CC00635FC8DA-94fb48dfd19a2c0f.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>
      </div>
        <span
        class="park-teaser-list-item__headlines">
          <span class="park-teaser-list-item__kicker">
                Schutzmauer aus Gesetzen und Korpsgeist
      </span>
    :       <span class="park-teaser-list-item__headline">Die Polizei in den USA ist nahezu unantastbar</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="52074089"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item">
                                                  <article class="park-teaser-list-item
        ">
      <a
     href="/news/politik/ausland/praesidentschaftswahl-in-polen-duda-spielt-die-antideutsche-karte_aid-52070635"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines">
          <span class="park-teaser-list-item__kicker">
                Präsidentschaftswahl in Polen
      </span>
    :       <span class="park-teaser-list-item__headline">Präsident Andrzej Duda gibt sich im Wahlkampf antideutsch</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="52070635"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item">
                                                  <article class="park-teaser-list-item
        ">
      <a
     href="/meinung/kommentare/extrem-bitter_aid-52070701"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines">
          <span class="park-teaser-list-item__kicker">
                Kommentar zur Präsidentschaftswahl in Polen
      </span>
    :       <span class="park-teaser-list-item__headline">Extrem bitter</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="52070701"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item">
                                                  <article class="park-teaser-list-item
        ">
      <a
     href="/news/politik/ausland/macron-will-neuanfang-mit-neuer-regierung_aid-52055875"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines">
          <span class="park-teaser-list-item__kicker">
                Regierungsumbildung in Frankreich
      </span>
    :       <span class="park-teaser-list-item__headline">Macron will Neuanfang mit neuer Regierung</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="52055875"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item">
                                                  <article class="park-teaser-list-item
        ">
      <a
     href="/news/politik/ausland/macron-spielt-die-konservative-karte_aid-52055545"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines">
          <span class="park-teaser-list-item__kicker">
                Kommentar zur Regierungsbildung in Frankreich
      </span>
    :       <span class="park-teaser-list-item__headline">Macron spielt die konservative Karte</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="52055545"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item">
                                                  <article class="park-teaser-list-item
        ">
      <a
     href="/news/politik/ausland/deutscher-menschenrechtler-steudtner-in-der-tuerkei-freigesprochen_aid-52015351"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines">
          <span class="park-teaser-list-item__kicker">
                Deutscher Menschenrechtler
      </span>
    :       <span class="park-teaser-list-item__headline">Steudtner in der Türkei freigesprochen</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="52015351"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item">
                                                  <article class="park-teaser-list-item
        ">
      <a
     href="/meinung/kommentare/zu-schnelle-oeffnung_aid-51990517"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines">
          <span class="park-teaser-list-item__kicker">
                Kommentar zu Donald Trump und den USA
      </span>
    :       <span class="park-teaser-list-item__headline">Zu schnelle Öffnung</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="51990517"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item">
                                                  <article class="park-teaser-list-item
        ">
      <a
     href="/news/politik/ausland/hagia-sophia-soll-moschee-werden-gericht-erdogan-entscheidet_aid-51991541"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines">
          <span class="park-teaser-list-item__kicker">
                Umwandlung in Moschee
      </span>
    :       <span class="park-teaser-list-item__headline">Erdogan soll Schicksal der Hagia Sophia entscheiden</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="51991541"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item">
                                                  <article class="park-teaser-list-item
        ">
      <a
     href="/news/politik/ausland/interview-deutscher-eu-ratspraesident-manfred-weber-csu-evp-vor-amtsantritt_aid-51930995"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines">
          <span class="park-teaser-list-item__kicker">
                Manfred Weber zur EU-Ratspräsidentschaft
      </span>
    :       <span class="park-teaser-list-item__headline">„Wir müssen unsere Werte besser verteidigen“</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="51930995"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
  </ul>                                <!--[IF !IE]> --></section></noscript><!-- <![ENDIF]-->      </div>
      </div>
</article>
                      <ul class="park-tags">
  </ul>
            </div>
</section>                <footer class="park-section-footer">
                                                <a
     href="/"                 class="park-button">    zur Startseite  </a>
  </footer>      </div>                <div class="park-section "
  >
                  <article class="park-teaser-collection">
    <ul class="park-teaser-collection__list">
                              <li class="park-teaser-collection__list-item">
                          <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
                      ">
      <div id="footerad"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("footerad");     }, 100);  };  init();})();</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
                      ">
      <div id="footerad"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("footerad");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
          </li>
          </ul>
</article>      </div>      </div>
</section>              </main>
      </div>
                    <footer
    class="park-footer">
    <div class="park-footer__wrapper">
      <div class="park-footer__top-links">
        <ul class="park-footer__social park-footer__list">
                      <li class="park-footer__item">
                                    <a
     href="https://de-de.facebook.com/gaonline/"         rel="noopener"         class="park-footer__link park-footer__icon park-footer__icon--facebook">de-de.facebook.com/gaonline/</a>
            </li>
                      <li class="park-footer__item">
                                    <a
     href="https://twitter.com/gabonn"         rel="noopener"         class="park-footer__link park-footer__icon park-footer__icon--twitter">@gabonn</a>
            </li>
                      <li class="park-footer__item">
                                    <a
     href="https://www.instagram.com/generalanzeiger/"         rel="noopener"         class="park-footer__link park-footer__icon park-footer__icon--instagram">@generalanzeiger</a>
            </li>
                  </ul>
        <ul class="park-footer__main-links">
                      <li class="park-footer__item">
                                                  <a
     href="https://www.general-anzeiger-bonn.de/info/impressum/"         rel=" noopener"         class="park-footer__link park-footer__link--main">Impressum</a>
            </li>
                      <li class="park-footer__item">
                                                  <a
     href="https://www.general-anzeiger-bonn.de/info/datenschutz/"         rel=" noopener"         class="park-footer__link park-footer__link--main">Datenschutz</a>
            </li>
                      <li class="park-footer__item">
                                                              <a
     href="https://cookiesettings.de"       target="_self"   rel="nofollow noopener"         class="park-footer__link park-footer__link--main">Cookieeinstellungen</a>
            </li>
                  </ul>
      </div>
              <div class="park-footer__middle">
          <div class="park-footer__newsletter">
                          <span class="park-footer__headline">Newsletter-Abo</span>
              <div>Bestellen Sie hier unseren wöchentlichen Newsletter</div>
              
            
              
              <form method="post"
      action="https://www.general-anzeiger-bonn.de/app/newsletter/"
      class="park-form
       park-form--vertical
  "
    >
                <div class="park-input
      park-input--email
         park-input--email
         park-input--required
        park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-426521520"
           for="park-input__input-426521520"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden">Ihre E-Mail-Adresse        <abbr class="park-input__required" title="Dieses Eingabefeld ist erforderlich">*</abbr>
      </label>
    <input id="park-input__input-426521520"
          autocapitalize="words"
             class="park-input__input"
          name="email"
              type="email"
                  placeholder="E-Mail Adresse"
                                              required
            >
      </div>
          <div class="park-input
      park-input--list_ids
         park-input--hidden
          park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-625501559"
           for="park-input__input-625501559"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden"></label>
    <input id="park-input__input-625501559"
          autocapitalize="words"
             class="park-input__input"
          name="list_ids"
              type="hidden"
              value="9999"
                                                    >
      </div>
          <div class="park-input
      park-input--auto_subscribe
         park-input--hidden
          park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-1705881636"
           for="park-input__input-1705881636"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden"></label>
    <input id="park-input__input-1705881636"
          autocapitalize="words"
             class="park-input__input"
          name="auto_subscribe"
              type="hidden"
              value="0"
                                                    >
      </div>
      <button type="submit"
        class="park-button
        "
      >Newsletter bestellen
</button>
  </form>                      </div>

                    <div class="park-footer__services">
            <span class="park-footer__headline">Services</span>
            <ul class="park-footer__list park-footer__list--two-columns">
                              <li class="park-footer__item">
                                                                      <a
     href="https://www.genios.de/?quelle=GAZ"       target="_blank"   rel=" noopener"         class="park-footer__link">Archiv</a>
                </li>
                              <li class="park-footer__item">
                                                          <a
     href="https://www.general-anzeiger-bonn.de/app/newsletter/"         rel=" noopener"         class="park-footer__link">Newsletter</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="https://tv.general-anzeiger-bonn.de/"       target="_blank"   rel=" noopener"         class="park-footer__link">TV-Programm</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="https://www.weekli.de/bonn"       target="_blank"   rel=" noopener"         class="park-footer__link">Digitale Prospekte</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="https://www.kalaydo.de/"       target="_blank"   rel=" noopener"         class="park-footer__link">Kalaydo</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="https://www.sistrix.de/"       target="_blank"   rel=" noopener"         class="park-footer__link">Sistrix</a>
                </li>
                          </ul>
          </div>
          
                    <div class="park-footer__publisher-links">
            <span class="park-footer__headline">Verlag</span>
            <ul class="park-footer__list">
                              <li class="park-footer__item">
                                    <a
     href="/verlag/unser-haus/fuer-bonn-und-die-region-der-general-anzeiger-im-ueberblick_aid-48612315"         rel=""         class="park-footer__link">Unternehmen</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="https://karriere.rheinischepostmediengruppe.de/"       target="_blank"   rel=" noopener"         class="park-footer__link">Karriere</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="https://www.general-anzeiger-bonn.de/verlag/abo-und-service/"       target="_blank"   rel=" noopener"         class="park-footer__link">Aboservice</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="https://www.general-anzeiger-bonn.de/verlag/anzeigen/"       target="_blank"   rel=" noopener"         class="park-footer__link">Anzeigen & Onlinewerbung</a>
                </li>
                              <li class="park-footer__item">
                                                          <a
     href="https://www.general-anzeiger-bonn.de/verlag/unser-haus/kontakt/"         rel=" noopener"         class="park-footer__link">Kontakt</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="https://www.general-anzeiger-bonn.de/verlag/agb-und-nutzungsbedingungen/"       target="_blank"   rel=" noopener"         class="park-footer__link">AGB</a>
                </li>
                          </ul>
          </div>
                  </div>
            <aside class="park-footer__endnote">
        
                      <span class="park-footer__powered-by">.                                   <a
     href="https://www.interred.de/"       target="_blank"   rel=" noopener"         class="park-footer__powered-by-link">Content Management by InterRed</a>
</span>
            </aside>
    </div>
  </footer>
      </div>
      <div class="park-footer__navigation">
      <nav id="park-navigation"
           class="park-navigation
           "
           tabindex="-1">
        <!--[IF !IE]> -->
        <script>
          (function () {
            var elem = window.park.$('.park-navigation').pop();
            elem.setAttribute('aria-hidden', 'true');
          })();
        </script>
        <!-- <![ENDIF]-->
                              <link rel="preload" href="https://www.general-anzeiger-bonn.de/api/tree?output=html&amp;currentNode=275069&amp;absolute=0" crossorigin="anonymous" as="fetch">
                    <link rel="preload" href="/assets/widgets/twig-worker.js?v=1594105960" as="worker">
<link rel="preload" href="/assets/widgets/navigation.js?v=1594105960" as="script">
<span class="park-widget park-widget--navigation" data-type="navigation"
   data-component="navigation"   data-initial-state="&#x7B;&quot;ajax&quot;&#x3A;&#x7B;&quot;url&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.general-anzeiger-bonn.de&#x5C;&#x2F;api&#x5C;&#x2F;tree&#x3F;output&#x3D;html&amp;currentNode&#x3D;275069&amp;absolute&#x3D;0&quot;&#x7D;,&quot;header&quot;&#x3A;&#x5B;&#x7B;&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Abo&#x20;&amp;&#x20;Service&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.general-anzeiger-bonn.de&#x5C;&#x2F;verlag&#x5C;&#x2F;abo-und-service&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;ePaper&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;epaper.ga-bonn.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Anzeige&#x20;aufgeben&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;sc.general-anzeiger-bonn.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Anzeigenservice&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.general-anzeiger-bonn.de&#x5C;&#x2F;verlag&#x5C;&#x2F;anzeigen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kamelle&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.kamelle.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;footer&quot;&#x3A;&#x5B;&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Services&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Kontakt&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.general-anzeiger-bonn.de&#x5C;&#x2F;verlag&#x5C;&#x2F;unser-haus&#x5C;&#x2F;kontakt&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Messenger-Newsletter&#x20;bestellen&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.general-anzeiger-bonn.de&#x5C;&#x2F;verlag&#x5C;&#x2F;die-wichtigsten-nachrichten-des-tages-per-whatsapp_aid-43959703&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Newsletter&#x20;abonnieren&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.general-anzeiger-bonn.de&#x5C;&#x2F;app&#x5C;&#x2F;newsletter&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Podcast&#x20;h&#x5C;u00f6ren&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.general-anzeiger-bonn.de&#x5C;&#x2F;storytelling&#x5C;&#x2F;Das-dicke-L-und-andere-Besonderheiten-der-rheinischen-Aussprache-article4028595.html&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Weitere&#x20;Angebote&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;GA&#x20;Trauer&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;trauer.general-anzeiger-bonn.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Digitale&#x20;Prospekte&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.weekli.de&#x5C;&#x2F;bonn&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;nofollow&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;FuPa&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.fupa.net&#x5C;&#x2F;mittelrhein&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Leserreisen&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.general-anzeiger-bonn.de&#x5C;&#x2F;ga-erlebniswelt&#x5C;&#x2F;leserreisen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Digitales&#x20;Archiv&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.genios.de&#x5C;&#x2F;&#x3F;quelle&#x3D;GAZ&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Klasse&#x21;&#x20;Projekt&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.general-anzeiger-bonn.de&#x5C;&#x2F;ga-erlebniswelt&#x5C;&#x2F;klasseprojekt&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kalaydo&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.kalaydo.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Bonnticket&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.bonnticket.de&#x5C;&#x2F;ga-tickets&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;main&quot;&#x3A;&#x5B;&#x7B;&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Bonn&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;bonn&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Stadt&#x20;Bonn&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;bonn&#x5C;&#x2F;stadt-bonn&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Beuel&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;bonn&#x5C;&#x2F;beuel&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Bad&#x20;Godesberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;bonn&#x5C;&#x2F;bad-godesberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Hardtberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;bonn&#x5C;&#x2F;hardtberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Sieg&#x20;&amp;amp&#x3B;&#x20;Rhein&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;sieg-und-rhein&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Siegburg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;sieg-und-rhein&#x5C;&#x2F;siegburg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;&#x20;Sankt&#x20;Augustin&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;sieg-und-rhein&#x5C;&#x2F;sankt-augustin&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Hennef&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;sieg-und-rhein&#x5C;&#x2F;hennef&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Niederkassel&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;sieg-und-rhein&#x5C;&#x2F;niederkassel&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Troisdorf&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;sieg-und-rhein&#x5C;&#x2F;troisdorf&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Mehr&#x20;von&#x20;Sieg&#x20;&amp;amp&#x3B;&#x20;Rhein&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;sieg-und-rhein&#x5C;&#x2F;mehr-von-sieg-und-rhein&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Siebengebirge&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;siebengebirge&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Bad&#x20;Honnef&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;siebengebirge&#x5C;&#x2F;bad-honnef&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;K&#x5C;u00f6nigswinter&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;siebengebirge&#x5C;&#x2F;koenigswinter&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Voreifel&#x20;&amp;amp&#x3B;&#x20;Vorgebirge&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;voreifel-und-vorgebirge&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Alfter&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;voreifel-und-vorgebirge&#x5C;&#x2F;alfter&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Bornheim&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;voreifel-und-vorgebirge&#x5C;&#x2F;bornheim&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Meckenheim&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;voreifel-und-vorgebirge&#x5C;&#x2F;meckenheim&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rheinbach&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;voreifel-und-vorgebirge&#x5C;&#x2F;rheinbach&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Swisttal&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;voreifel-und-vorgebirge&#x5C;&#x2F;swisttal&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wachtberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;voreifel-und-vorgebirge&#x5C;&#x2F;wachtberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Ahr&#x20;&amp;amp&#x3B;&#x20;Rhein&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;ahr-und-rhein&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Bad&#x20;Neuenahr-Ahrweiler&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;ahr-und-rhein&#x5C;&#x2F;bad-neuenahr-ahrweiler&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Grafschaft&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;ahr-und-rhein&#x5C;&#x2F;grafschaft&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Remagen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;ahr-und-rhein&#x5C;&#x2F;remagen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Mehr&#x20;von&#x20;Ahr&#x20;&amp;amp&#x3B;&#x20;Rhein&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;ahr-und-rhein&#x5C;&#x2F;mehr-von-ahr-und-rhein&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kreis&#x20;Neuwied&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;kreis-neuwied&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;K&#x5C;u00f6ln&#x20;&amp;amp&#x3B;&#x20;Rheinland&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;koeln-und-rheinland&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;&#x5D;,&quot;search&quot;&#x3A;&#x7B;&quot;label&quot;&#x3A;&quot;St&#x5C;u00e4dtesuche&quot;&#x7D;,&quot;isCurrent&quot;&#x3A;false&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Bonn&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;bonn&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Region&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;News&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Politik&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;politik&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Deutschland&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;politik&#x5C;&#x2F;deutschland&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;true,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Ausland&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;politik&#x5C;&#x2F;ausland&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wirtschaft&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;wirtschaft&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Regional&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;wirtschaft&#x5C;&#x2F;regional&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;&#x5C;u00dcberregional&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;wirtschaft&#x5C;&#x2F;ueberregional&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;B&#x5C;u00f6rse&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.moneyspecial.de&#x5C;&#x2F;3473&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;NRW-Wirtschaft&#x20;im&#x20;Wandel&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;wirtschaft&#x5C;&#x2F;nrw-wirtschaft-im-wandel&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kultur&#x20;&amp;amp&#x3B;&#x20;Medien&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;kultur-und-medien&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Regional&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;kultur-und-medien&#x5C;&#x2F;regional&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;&#x5C;u00dcberregional&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;kultur-und-medien&#x5C;&#x2F;ueberregional&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Panorama&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;panorama&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wissenschaft&#x20;&amp;amp&#x3B;&#x20;Bildung&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;wissen-und-bildung&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Regional&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;wissen-und-bildung&#x5C;&#x2F;regional&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;&#x5C;u00dcberregional&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;wissen-und-bildung&#x5C;&#x2F;ueberregional&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Digitale&#x20;Welt&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;digitale-welt&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Sport&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Freizeit&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;freizeit&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Ratgeber&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;ratgeber&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wetter&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;wetter&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Verkehr&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;verkehr&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;GA-Erlebniswelt&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;ga-erlebniswelt&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Meinung&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;meinung&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Storytelling&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;ga-story.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Bilder&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;fotos&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Verlag&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;verlag&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Epaper&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;epaper.ga-bonn.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Themen&#x20;&amp;amp&#x3B;&#x20;Autoren&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;themen-und-autoren&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;GA-English&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;ga-english&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;">        <div class="park-navigation__panel">
  <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
    <section>
              <header class="park-navigation__header">
                                  <section class="park-navigation-section">
  <ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.general-anzeiger-bonn.de/verlag/abo-und-service/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Abo&nbsp;&&nbsp;Service</a>
    </li>
      <li class="park-navigation-section__item">
                                        <a
     href="https://epaper.ga-bonn.de/"         rel=" noopener"         class="park-navigation-section__item-link">ePaper</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://sc.general-anzeiger-bonn.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Anzeige&nbsp;aufgeben</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.general-anzeiger-bonn.de/verlag/anzeigen/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Anzeigenservice</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.kamelle.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Kamelle</a>
    </li>
  </ul>
</section>                  </header>
                    <ul class="park-navigation__main">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="park-navigation-item
">
                                            <div id="park-navigation-item__submenu-1610453781"
           class="park-navigation-item__submenu park-navigation-item__submenu--has-featured"
           aria-hidden="false">
                                                                                <div role="search" class="park-searchform park-form--vertical">
    <form name="search-1610453781"
        action="."
        method="get"
        aria-controls="park-navigation-item__submenu-1610453781"
            class="park-searchform__form">
            <div class="park-input
      park-input--search-1610453781
         park-input--search
          park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-1375858601"
           for="park-input__input-1375858601"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden">Städtesuche</label>
    <input id="park-input__input-1375858601"
          autocapitalize="words"
             class="park-input__input"
          name="search-1610453781"
              type="search"
              value=""
              placeholder="Städtesuche"
                              autocomplete="off"
                            >
      </div>
    <button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
    <button type="submit" class="park-searchform__submit">Suche starten</button>
      </form>
  </div>
          <p class="park-navigation-item__resultcount"
             aria-live="polite">29 Suchergebnisse</p>
                <ul id="park-navigation-item__subitems-1610453781"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                            <a
     href="/bonn/"                 class="park-navigation-item__link">Bonn</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/bonn/stadt-bonn/"                 class="park-navigation-item__link">Stadt Bonn</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/bonn/beuel/"                 class="park-navigation-item__link">Beuel</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/bonn/bad-godesberg/"                 class="park-navigation-item__link">Bad Godesberg</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/bonn/hardtberg/"                 class="park-navigation-item__link">Hardtberg</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/sieg-und-rhein/"                 class="park-navigation-item__link">Sieg &amp; Rhein</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/sieg-und-rhein/siegburg/"                 class="park-navigation-item__link">Siegburg</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/sieg-und-rhein/sankt-augustin/"                 class="park-navigation-item__link"> Sankt Augustin</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/sieg-und-rhein/hennef/"                 class="park-navigation-item__link">Hennef</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/sieg-und-rhein/niederkassel/"                 class="park-navigation-item__link">Niederkassel</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/sieg-und-rhein/troisdorf/"                 class="park-navigation-item__link">Troisdorf</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/sieg-und-rhein/mehr-von-sieg-und-rhein/"                 class="park-navigation-item__link">Mehr von Sieg &amp; Rhein</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/siebengebirge/"                 class="park-navigation-item__link">Siebengebirge</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/siebengebirge/bad-honnef/"                 class="park-navigation-item__link">Bad Honnef</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/siebengebirge/koenigswinter/"                 class="park-navigation-item__link">Königswinter</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/voreifel-und-vorgebirge/"                 class="park-navigation-item__link">Voreifel &amp; Vorgebirge</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/voreifel-und-vorgebirge/alfter/"                 class="park-navigation-item__link">Alfter</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/voreifel-und-vorgebirge/bornheim/"                 class="park-navigation-item__link">Bornheim</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/voreifel-und-vorgebirge/meckenheim/"                 class="park-navigation-item__link">Meckenheim</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/voreifel-und-vorgebirge/rheinbach/"                 class="park-navigation-item__link">Rheinbach</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/voreifel-und-vorgebirge/swisttal/"                 class="park-navigation-item__link">Swisttal</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/voreifel-und-vorgebirge/wachtberg/"                 class="park-navigation-item__link">Wachtberg</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/ahr-und-rhein/"                 class="park-navigation-item__link">Ahr &amp; Rhein</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/ahr-und-rhein/bad-neuenahr-ahrweiler/"                 class="park-navigation-item__link">Bad Neuenahr-Ahrweiler</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/ahr-und-rhein/grafschaft/"                 class="park-navigation-item__link">Grafschaft</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/ahr-und-rhein/remagen/"                 class="park-navigation-item__link">Remagen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/ahr-und-rhein/mehr-von-ahr-und-rhein/"                 class="park-navigation-item__link">Mehr von Ahr &amp; Rhein</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/kreis-neuwied/"                 class="park-navigation-item__link">Kreis Neuwied</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/koeln-und-rheinland/"                 class="park-navigation-item__link">Köln &amp; Rheinland</a>
          </li>
                  </ul>
      </div>
      </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/bonn/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Bonn</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/region/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Region</a>
          </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li class="park-navigation-item
">
                                    <a
     href="/news/"       target="_self"   rel="noopener"         class="park-navigation-item__link">News</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="true"
                  aria-controls="park-navigation-item__submenu-1426042517"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-1426042517"
           class="park-navigation-item__submenu"
           aria-hidden="false">
                <ul id="park-navigation-item__subitems-1426042517"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                                                                                        <li class="park-navigation-item
">
                                    <a
     href="/news/politik/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Politik</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="true"
                  aria-controls="park-navigation-item__submenu-1238519160"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-1238519160"
           class="park-navigation-item__submenu"
           aria-hidden="false">
                <ul id="park-navigation-item__subitems-1238519160"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                                    <a
     href="/news/politik/deutschland/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Deutschland</a>
          </li>
                                      <li class="park-navigation-item
">
                                                  <a
     href="/news/politik/ausland/"       target="_self"   rel="noopener"         class="park-navigation-item__link park-navigation-item__link--is-current">Ausland</a>
          </li>
                  </ul>
      </div>
      </li>
                                                                                                                                      <li class="park-navigation-item
">
                                    <a
     href="/news/wirtschaft/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Wirtschaft</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="false"
                  aria-controls="park-navigation-item__submenu-116824319"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-116824319"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-116824319"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                                    <a
     href="/news/wirtschaft/regional/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Regional</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/news/wirtschaft/ueberregional/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Überregional</a>
          </li>
                                      <li class="park-navigation-item
">
                                                <a
     href="http://www.moneyspecial.de/3473/"       target="_blank"   rel="noopener"         class="park-navigation-item__link">Börse</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/news/wirtschaft/nrw-wirtschaft-im-wandel/"       target="_self"   rel="noopener"         class="park-navigation-item__link">NRW-Wirtschaft im Wandel</a>
          </li>
                  </ul>
      </div>
      </li>
                                                                                          <li class="park-navigation-item
">
                                    <a
     href="/news/kultur-und-medien/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Kultur &amp; Medien</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="false"
                  aria-controls="park-navigation-item__submenu-215084142"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-215084142"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-215084142"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                                    <a
     href="/news/kultur-und-medien/regional/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Regional</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/news/kultur-und-medien/ueberregional/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Überregional</a>
          </li>
                  </ul>
      </div>
      </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/news/panorama/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Panorama</a>
          </li>
                                                                                          <li class="park-navigation-item
">
                                    <a
     href="/news/wissen-und-bildung/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Wissenschaft &amp; Bildung</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="false"
                  aria-controls="park-navigation-item__submenu-418069657"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-418069657"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-418069657"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                                    <a
     href="/news/wissen-und-bildung/regional/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Regional</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/news/wissen-und-bildung/ueberregional/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Überregional</a>
          </li>
                  </ul>
      </div>
      </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/news/digitale-welt/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Digitale Welt</a>
          </li>
                  </ul>
      </div>
      </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Sport</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/freizeit/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Freizeit</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/ratgeber/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Ratgeber</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/wetter/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Wetter</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/verkehr/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Verkehr</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/ga-erlebniswelt/"       target="_self"   rel="noopener"         class="park-navigation-item__link">GA-Erlebniswelt</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/meinung/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Meinung</a>
          </li>
                                      <li class="park-navigation-item
">
                                                <a
     href="https://ga-story.de/"       target="_blank"   rel="noopener"         class="park-navigation-item__link">Storytelling</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/fotos/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Bilder</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/verlag/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Verlag</a>
          </li>
                                      <li class="park-navigation-item
">
                                                <a
     href="https://epaper.ga-bonn.de/"       target="_blank"   rel="noopener"         class="park-navigation-item__link">Epaper</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/themen-und-autoren/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Themen &amp; Autoren</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/ga-english/"       target="_self"   rel="noopener"         class="park-navigation-item__link">GA-English</a>
          </li>
                  </ul>
                    <footer class="park-navigation__footer">
                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Services</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                                        <a
     href="https://www.general-anzeiger-bonn.de/verlag/unser-haus/kontakt/"         rel=" noopener"         class="park-navigation-section__item-link">Kontakt</a>
    </li>
      <li class="park-navigation-section__item">
                                        <a
     href="https://www.general-anzeiger-bonn.de/verlag/die-wichtigsten-nachrichten-des-tages-per-whatsapp_aid-43959703"         rel=" noopener"         class="park-navigation-section__item-link">Messenger&#8209;Newsletter&nbsp;bestellen</a>
    </li>
      <li class="park-navigation-section__item">
                                        <a
     href="https://www.general-anzeiger-bonn.de/app/newsletter/"         rel=" noopener"         class="park-navigation-section__item-link">Newsletter&nbsp;abonnieren</a>
    </li>
      <li class="park-navigation-section__item">
                                        <a
     href="http://www.general-anzeiger-bonn.de/storytelling/Das-dicke-L-und-andere-Besonderheiten-der-rheinischen-Aussprache-article4028595.html"         rel=" noopener"         class="park-navigation-section__item-link">Podcast&nbsp;hören</a>
    </li>
  </ul>
</section>                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Weitere Angebote</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                                                    <a
     href="https://trauer.general-anzeiger-bonn.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">GA&nbsp;Trauer</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.weekli.de/bonn"       target="_blank"   rel="nofollow noopener"         class="park-navigation-section__item-link">Digitale&nbsp;Prospekte</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.fupa.net/mittelrhein"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">FuPa</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.general-anzeiger-bonn.de/ga-erlebniswelt/leserreisen/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Leserreisen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.genios.de/?quelle=GAZ"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Digitales&nbsp;Archiv</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Klasse!&nbsp;Projekt</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.kalaydo.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Kalaydo</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.bonnticket.de/ga-tickets/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Bonnticket</a>
    </li>
  </ul>
</section>                  </footer>
          </section>
    <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
</div>
  </span>              </nav>
    </div>
        <link rel="preload" href="/assets/widgets/twig-worker.js?v=1594105960" as="worker">
<link rel="preload" href="/assets/widgets/notification-panel.js?v=1594105960" as="script">
<span class="park-widget park-widget--notification-panel" data-type="notification-panel"
   data-component="notification-panel"  ></span>    <script type='text/javascript'>
    (function() {
        var _sso_info = window.park.cookie.get("sso_info");
        var _parse = _sso_info !== '' ? JSON.parse(decodeURIComponent(_sso_info)) : {};

        var _cbq = window._cbq = (window._cbq || []);
        var _login = window.park.user.isLoggedIn() ? (_parse != null && _parse.paid ? 'paid' : 'lgdin' ) : 'anon';
        _cbq.push(['_acct', _login]);
    })();
</script></body>
</html>
