<!doctype html>
<!--[if lte IE 9]><html class="no-js old-ie desktop" lang="de"><![endif]-->
<!--[if gt IE 9]> --><html class="gt-ie8 gt-ie9 no-js desktop" lang="de"><!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=1180">
<title>HSV hat neuen Ärger mit freigestelltem Spahic |
General-Anzeiger Bonn</title>
<link rel="manifest" href="manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<!--[if IE]><link rel="shortcut icon" href="http://www.general-anzeiger-bonn.de/resources/16/img/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="http://www.general-anzeiger-bonn.de/resources/16/img/touch/apple-touch-icon.png">
<link rel="icon" href="http://www.general-anzeiger-bonn.de/resources/16/img/favicon.png">
<meta name="msapplication-TileImage" content="http://www.general-anzeiger-bonn.de/resources/16/img/touch/ms-touch-icon-144x144.png">
<meta name="msapplication-TileColor" content="#3372DF">
<meta name="theme-color" content="#3372DF">
<link href="http://www.general-anzeiger-bonn.de/sport/HSV-hat-neuen-%C3%84rger-mit-freigestelltem-Spahic-article3456816.html" rel="canonical"/>
<meta name="robot" content="index, follow">
<link rel="stylesheet" href="http://www.general-anzeiger-bonn.de/resources/16/css/main-desktop.css">
<script src="http://www.general-anzeiger-bonn.de/resources/16/js/vendor/modernizr.js"></script>
<!--[if lt IE 9]>
<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
<![endif]-->
<!--[if lte IE 9]>
<script src="http://www.general-anzeiger-bonn.de/resources/16/js/vendor/css3-multi-column.js"></script>
<script src="http://www.general-anzeiger-bonn.de/resources/16/js/vendor/respond.matchmedia.addListener.1.4.2.min.js"></script>
<![endif]-->
<script src="http://www.general-anzeiger-bonn.de/resources/16/js/head.js"></script>
<script src="http://www.general-anzeiger-bonn.de/resources/16/js/main.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data_mClient = window.BGA.cookie.read("communitycookie");
var iam_data = {
"st": "gabn",
"cp": "sport_home",
"sv": "i2"
}
if (iam_data_mClient) {
iam_data.mc = iam_data_mClient;
}
iom.c(iam_data);
// IVW tracking of user interaction, e.g. AJAX paging ('data' is optional):
function countIVW(data) {
if (!data) {
data = iam_data;
}
iom.c(data, 1);
}
// IVW tracking of user interaction, e.g. AJAX paging:
function countIVWCode(code, comment) {
var data = {
"st": "gabn",
"cp": code,
"sv": "i2",
"co": comment
}
if (iam_data_mClient) {
data.mc = iam_data_mClient;
}
countIVW(data);
}
</script>
<!--/SZM -->
<script>
window.BGA = window.BGA || {};
var oms_site = 'oms.general-anzeiger-bonn.de';
var oms_zone = 'sports';
var omsv_centered = true;
var adlWallPaperTop = oms_sbwp_top = 160;
var adlWallPaperLeft = BGA.contentWidth;
var windowCenter = BGA.windowWidth * 0.5;
var contentWidthHalf = BGA.contentWidth * 0.5;
if (BGA.deviceType === 'desktop') {
if (BGA.windowWidth < 1380) {
contentWidthHalf = (BGA.contentWidth - 200) * 0.5;
}
adlWallPaperLeft = Math.ceil(windowCenter + contentWidthHalf);
if (adlWallPaperLeft < 980) {
adlWallPaperLeft = 980;
}
omsv_centered = true;
}
console.log('adlWallPaperLeft', adlWallPaperLeft);
</script>
<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js"></script>
<script>
// Asynchron Call
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script>
window.BGA.bannerSlots = {};
googletag.cmd.push(function() {
window.BGA.bannerSlots = {
oms_gpt_superbanner : googletag.defineSlot('/5766/' + oms_site + '/' +oms_zone, [[728, 90],[800, 250]], 'oms_gpt_superbanner').addService(googletag.pubads()),
oms_gpt_skyscraper : googletag.defineSlot('/5766/' + oms_site + '/' +oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads()),
oms_gpt_rectangle01 : googletag.defineSlot('/5766/' + oms_site + '/' +oms_zone, [[300, 250],[300, 600]], 'oms_gpt_rectangle01').addService(googletag.pubads()),
oms_gpt_bottom_ad : googletag.defineSlot('/5766/' + oms_site + '/' +oms_zone, [300, 300], 'oms_gpt_bottom_ad').addService(googletag.pubads()),
ga_gpt_button01 : googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone + '/btn1', [300, 100], 'ga_gpt_button01').addService(googletag.pubads()),
ga_gpt_button02 : googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone + '/btn2', [300, 100], 'ga_gpt_button02').addService(googletag.pubads()),
ga_gpt_button03 : googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone + '/btn3', [300, 100], 'ga_gpt_button03').addService(googletag.pubads()),
ga_gpt_button04 : googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone + '/btn4', [300, 100], 'ga_gpt_button04').addService(googletag.pubads()),
ga_gpt_content01 : googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone + '/cnt1', [460, 80],'ga_gpt_content01').addService(googletag.pubads()),
ga_gpt_content02 : googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone + '/cnt2', [460, 80], 'ga_gpt_content02').addService(googletag.pubads()),
ga_gpt_flyad : googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone + '/flyad', [ 1, 2 ], 'ga_gpt_flyad').addService(googletag.pubads())
};
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
// ppublic: listen for ad loaded an add class to container
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
try {
for ( var slotName in window.BGA.bannerSlots) {
var currentSlot = window.BGA.bannerSlots[slotName];
if (currentSlot == event.slot) {
var isEmpty = event.isEmpty;
var c = isEmpty ? 'is-empty' : 'is-filled';
var d = document.getElementById(slotName);
if (d) {
// the superbanner slot can actually contain a billboard
if (slotName.indexOf('oms_gpt_superbanner') > -1) {
var findAncestorByClass = function(el, cls) {
while ((el = el.parentElement) && el.className.indexOf(cls) === -1);
return el;
};
var w = findAncestorByClass(d, 'container');
// hacky: if the ad has the size of a billboard,
// replace the wrapper classes by those required for the billboard
if (!!event.size && event.size[1] === 250) {
w.className = 'container ad is-billboard-ad is-centered'
}
}
if (slotName.indexOf('oms_gpt_rectangle') > -1) {
window.domReady(function() {
var articleExtras = document.querySelector('.article-extras');
if (articleExtras) {
var modules = document.querySelectorAll('.article-body .module');
if (modules) {
var modulesToFix = [];
var height = articleExtras.clientHeight;
var slotY = d.getBoundingClientRect().top;
var i = 0;
var m;
for (i; i < modules.length; i++) {
m = modules[i];
var my = m.getBoundingClientRect().top;
if (my >= slotY && my <= slotY+height) {
modulesToFix.push(m);
}
}
if (modulesToFix.length) {
for (i =0; i < modulesToFix.length; i++) {
m = modulesToFix[i];
m.className = m.className + ' module-next-to-ad';
}
if (window.dispatchEvent) {
window.dispatchEvent(new Event('resize'));
}
}
}
}
});
}
var parent = d.parentElement;
var debug = parent.getAttribute('data-debug');
console.log('ad loaded', slotName, isEmpty);
if (typeof debug === 'string') {
parent = parent.parentElement;
}
parent.className = parent.className + ' ' + c;
}
}
}
} catch (err) {
console.log(err);
}
});
// end
googletag.enableServices();
googletag.pubads().setTargeting('bundesland', 'NW');
if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
for (var i in OMSVad.WLRCMDGPT) {
googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
}
OMSVad.isSetGTarget = true;
}
});
</script>
<script type="text/javascript">
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' + oms_zone + '&w=' + oms_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<script type="text/javascript">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</script>
<!-- Meta-Tags | Artikel -->
<meta name="description" content="Emir Spahic will es wissen. Der vom HSV freigestellte Profi reichte beim Arbeitsgericht Hamburg Klage ein. Der Innenverteidiger, dessen Vertrag noch bis zum 30. Juni läuft, will weiterbeschäftigt werden und wieder am Mannschaftstraining der Profis teilnehmen dürfen.">
<meta name="application-name" content="General-Anzeiger-Bonn">
<meta name="apple-mobile-web-app-title" content="General-Anzeiger-Bonn">
<!-- /Meta-Tags | Rubrik -->
<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/100002731050912476216/"/>
<!-- /Google Authorship and Publisher Markup -->
<!-- Schema.org markup for Google+ -->
<meta itemprop="name" content="Profi reicht Klage ein - HSV hat neuen Ärger mit freigestelltem Spahic">
<meta itemprop="description" content="Emir Spahic will es wissen. Der vom HSV freigestellte Profi reichte beim Arbeitsgericht Hamburg Klage ein. Der Innenverteidiger, dessen Vertrag noch bis zum 30. Juni läuft, will weiterbeschäftigt werden und wieder am Mannschaftstraining der Profis teilnehmen dürfen.">
<meta itemprop="image" content="http://www.general-anzeiger-bonn.de/sport/Der-HSV-hatte-Emir-Spahic-freigestellt.-article3456845.html/ALTERNATES/v4_3_w620/Der%20HSV%20hatte%20Emir%20Spahic%20freigestellt.?ts=1485252541000"> <!-- /Schema.org markup for Google+ -->
<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@gabonn">
<meta name="twitter:title" content="Profi reicht Klage ein - HSV hat neuen Ärger mit freigestelltem Spahic">
<meta name="twitter:description" content="Emir Spahic will es wissen. Der vom HSV freigestellte Profi reichte beim Arbeitsgericht Hamburg Klage ein. Der Innenverteidiger, dessen Vertrag noch bis zum 30. Juni läuft, will weiterbeschäftigt werden und wieder am Mannschaftstraining der Profis teilnehmen dürfen.">
<meta name="twitter:creator" content="">
<meta name="twitter:image:src" content="http://www.general-anzeiger-bonn.de/sport/Der-HSV-hatte-Emir-Spahic-freigestellt.-article3456845.html/ALTERNATES/v4_3_w620/Der%20HSV%20hatte%20Emir%20Spahic%20freigestellt.?ts=1485252541000">
<!-- /Twitter Card data -->
<!-- Open Graph data -->
<meta property="og:site_name" content="General-Anzeiger Bonn" />
<meta property="og:title" content="Profi reicht Klage ein - HSV hat neuen Ärger mit freigestelltem Spahic" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.general-anzeiger-bonn.de/sport/HSV-hat-neuen-%C3%84rger-mit-freigestelltem-Spahic-article3456816.html" />
<meta property="og:image" content="http://www.general-anzeiger-bonn.de/sport/Der-HSV-hatte-Emir-Spahic-freigestellt.-article3456845.html/ALTERNATES/v4_3_w620/Der%20HSV%20hatte%20Emir%20Spahic%20freigestellt.?ts=1485252541000" />
<meta property="og:description" content="Emir Spahic will es wissen. Der vom HSV freigestellte Profi reichte beim Arbeitsgericht Hamburg Klage ein. Der Innenverteidiger, dessen Vertrag noch bis zum 30. Juni läuft, will weiterbeschäftigt werden und wieder am Mannschaftstraining der Profis teilnehmen dürfen." />
<meta property="article:published_time" content="24.01.2017 11:03" />
<meta property="article:modified_time" content="24.01.2017 11:09" />
<meta property="fb:admins" content="47110815" />
<meta property="article:publisher" content="https://www.facebook.com/gaonline/"/>
<!-- /Open Graph data -->
<!-- /Meta-Tags | Artikel --><!-- RSS-Feeds -->
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-bonnregion.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-bonn.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-bonn-bonn.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-bonn-bago.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-bonn-beuel.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-bonn-hardtberg.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-bonn-blaulicht.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-region.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-region-sieg-und-rhein.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-region-siebengebirge.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-region-vorgebirge-voreifel.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-region-ahrundrhein.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-region-neuwied.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-region-koelnundrheinland.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=ga-info.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=ga-ticker.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=ga-politik.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=ga-sport.xml">
<!-- /RSS-Feeds --><script type="text/javascript" src="//pp.lp4.io/app/58/51/52/58515224e45a1df76dc312c9.js" async></script>
<script>
// Disable tracking if the opt-out cookie exists.
var gaProperty = 'UA-32616430-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-32616430-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<meta name="google-site-verification" content="QV04XsZ9k882nUK5BE_RZni3z6k3IP6O--MfOnTvISU" /><script type="text/javascript" src="//pp.lp4.io/app/58/51/52/58515224e45a1df76dc312c9.js" async></script></head>
<body class="ga ">
<div class="page">
<header class="site-header" id="site-header" data-module="site-header" role="banner">
<div class="site-header-content"><div class="container">
<nav class="metanav">
<ul class="left"><li><a href="https://www.general-anzeiger-bonn.de/nutzer/anmelden/?refArtId=3456816">Login</a></li>
<li><a href="https://www.general-anzeiger-bonn.de/nutzer/registrieren/">Registrieren</a></li>
<script type="text/javascript">
window.domReady(function() {
var notificationCount = window.BGA.cookie.read("follow_notifications");
if (notificationCount) {
window.BGA.updateBadge(notificationCount);
}
});
</script>
<li class=""><a href="https://epaper.ga-bonn.de/" >ePaper</a>
</li></ul><ul class="right"><li class=""><a href="http://www.general-anzeiger-bonn.de/ga-english/" >GA-English</a>
</li><li class=""><a href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/" >Anzeigen</a>
</li><li class=""><a href="http://www.general-anzeiger-bonn.de/verlag/abo/" >Abo &amp; Service</a>
</li><li class=""><a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/kontakt/" >Kontakt</a>
</li><li class="has-submenu"><a href="#meta2_5" data-parent="#site-header" data-close-on-click-outside="true" data-close-on-scroll="true" data-toggle="visible">Mehr</a>
<div id="meta2_5" class="flyout visible header-meta-more">
<ul class="">
<li>
<a href="http://www.kamelle.de" >Kamelle.de</a>
</li>
<li>
<a href="http://www.fupa.net/bonn" >FuPa.net</a>
</li>
<li>
<a href="http://trauer.general-anzeiger-bonn.de/" >GA-Trauer</a>
</li>
<li>
<a href="https://www.bonnticket.de/start/" >BonnTicket</a>
</li>
<li>
<a href="http://www.kalaydo.de/" >Kalaydo</a>
</li>
</ul>
</div>
</li></ul></nav>
<div class="row">
<a href="http://www.general-anzeiger-bonn.de/" rel="home" title="General-Anzeiger Bonn" class="site-logo-container">
<h1 class="is-hidden">General-Anzeiger Bonn</h1>
<object data="http://www.general-anzeiger-bonn.de/resources/16/img/logo.svg" type="image/svg+xml" class="site-logo"></object>
</a>
<section class="site-header-widget-weather">
<a title="Aktuelles Wetter" href="http://www.general-anzeiger-bonn.de/wetter/">
<h2 class="is-hidden">Aktuelles Wetter</h2>
<span>Bonn, 0&deg;</span> <i title="stark bew&ouml;lkt" class="svg-icon starkbewoelkt"></i>
</a>
</section>
</div>
<div class="row">
<a class="site-header-toggle is-search" href="#site-header-search" title="Suche" rel="nofollow" data-toggle="visible"
data-parent="#site-header"><i class="icon-lupe"></i><span>Suche</span></a>
<a href="http://www.general-anzeiger-bonn.de/" rel="home" title="General-Anzeiger Bonn" class="site-header-toggle is-logo">
<img src="http://www.general-anzeiger-bonn.de/resources/16/img/logo_icon.svg" alt="General-Anzeiger Bonn" class="site-logo-mini">
</a>
<nav class="heatmap" role="navigation" aria-label="Heatmap Navigation">
<a href="http://www.general-anzeiger-bonn.de/" >Home</a>
<a href="http://www.general-anzeiger-bonn.de/bonn/" >Bonn</a>
<a href="http://www.general-anzeiger-bonn.de/region/" >Region</a>
<a href="http://www.general-anzeiger-bonn.de/news/" >News</a>
<a href="http://www.general-anzeiger-bonn.de/sport/" class=" active">Sport</a>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/" >Besser leben</a>
<a href="http://www.general-anzeiger-bonn.de/wetter/" >Wetter</a>
<a href="http://www.kamelle.de" >Kamelle</a>
</nav>
<a class="site-header-toggle is-sitemap" href="#site-header-sitemap" title="Übersicht" rel="nofollow"
data-badge="" data-toggle="visible" data-parent="#site-header" data-close-on-scroll="true"
data-close-on-click-outside="true"><span>Men&uuml;</span><i class="icon-hamburger"></i></a>
</div>
</div></div>
<div class="row">
<div class="site-header-search visible" id="site-header-search" data-module="search" data-search-delay="1500" data-search-param="search" data-ajax-url="http://www.general-anzeiger-bonn.de/sport/HSV-hat-neuen-%C3%84rger-mit-freigestelltem-Spahic-article3456816.html?widgetName=header&amp;widgetContentId=3141596&amp;widgetView=preview" data-ajax-datatype="html"
data-ajax-target="#site-header-searchresult" data-ajax-animate="false" data-close-on-click-outside="true">
<div class="container">
<div>
<form class="site-header-content" action="http://www.general-anzeiger-bonn.de/suche/">
<input id="site-header-searchinput" type="search" name="q" required
placeholder="Suchen Sie nach Artikeln, Themen oder Autoren">
<input type="submit" value="suchen">
</form>
<section id="site-header-searchresult"></section>
</div>
</div>
</div><div class="site-header-sitemap site-header-content is-hidden" id="site-header-sitemap">
<div class="container">
<nav class="sitemap-nav" id="sitemap-nav" data-module="sitemap-nav" aria-label="Sitemap Navigation">
<div class="metanav"></div>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/bonn/" data-target="#sitemap-nav-list-01" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-01" aria-expanded="true" class="collapse-mobile-toggle">Bonn</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-01">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/bonn/" >Übersicht Bonn</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bonn/stadt-bonn/" >Stadt Bonn</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bonn/beuel/" >Beuel</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bonn/bad-godesberg/" >Bad Godesberg</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bonn/hardtberg/" >Hardtberg</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/blaulicht/bonn/" >Blaulicht</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-english/" data-target="#sitemap-nav-list-01_06" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-01_06" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">GA-English</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-01_06">
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-english/" >Übersicht GA-English</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-english/events/" >Events</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-english/welcome-to-bonn/" >Welcome to Bonn</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-english/a-z/A-guide-to-life-culture-and-fun-in-Bonn-article3142970.html" >A-Z</a>
</li>
</ul>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/region/" data-target="#sitemap-nav-list-02" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-02" aria-expanded="true" class="collapse-mobile-toggle">Region</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-02">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/region/" >Übersicht Region</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/" data-target="#sitemap-nav-list-02_01" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-02_01" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Sieg und Rhein</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-02_01">
<li>
<a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/" >Übersicht Sieg und Rhein</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/siegburg/" >Siegburg</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/sankt-augustin/" >Sankt Augustin</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/hennef/" >Hennef</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/niederkassel/" >Niederkassel</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/troisdorf/" >Troisdorf</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/mehr-sieg-und-rhein/" >Mehr von Sieg und Rhein</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/region/siebengebirge/" data-target="#sitemap-nav-list-02_02" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-02_02" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Siebengebirge</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-02_02">
<li>
<a href="http://www.general-anzeiger-bonn.de/region/siebengebirge/" >Übersicht Siebengebirge</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/siebengebirge/bad-honnef/" >Bad Honnef</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/siebengebirge/koenigswinter/" >Königswinter</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/" data-target="#sitemap-nav-list-02_03" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-02_03" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Vorgebirge und Voreifel</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-02_03">
<li>
<a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/" >Übersicht Vorgebirge und Voreifel</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/alfter/" >Alfter</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/bornheim/" >Bornheim</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/meckenheim/" >Meckenheim</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/rheinbach/" >Rheinbach</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/swisttal/" >Swisttal</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/wachtberg/" >Wachtberg</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/region/ahr-und-rhein/" data-target="#sitemap-nav-list-02_04" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-02_04" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Ahr und Rhein</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-02_04">
<li>
<a href="http://www.general-anzeiger-bonn.de/region/ahr-und-rhein/" >Übersicht Ahr und Rhein</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/ahr-und-rhein/bad-neuenahr-ahrweiler/" >Bad Neuenahr-Ahrweiler</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/ahr-und-rhein/grafschaft/" >Grafschaft</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/ahr-und-rhein/remagen/" >Remagen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/ahr-und-rhein/mehr-ahr-und-rhein/" >Mehr von Ahr und Rhein</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/region/kreis-neuwied/" >Kreis Neuwied</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/region/koeln-und-rheinland/" >Köln und Rheinland</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/blaulicht/region/" >Blaulicht</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/blaulicht/" data-target="#sitemap-nav-list-03" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-03" aria-expanded="true" class="collapse-mobile-toggle">Blaulicht</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-03">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/blaulicht/" >Übersicht Blaulicht</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/blaulicht/bonn/" >Bonn</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/blaulicht/region/" >Region</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/news/" data-target="#sitemap-nav-list-04" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-04" aria-expanded="true" class="collapse-mobile-toggle">News</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-04">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/news/" >Übersicht News</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/politik/" data-target="#sitemap-nav-list-04_01" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-04_01" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Politik</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-04_01">
<li>
<a href="http://www.general-anzeiger-bonn.de/news/politik/" >Übersicht Politik</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/politik/nrw/" >NRW</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/politik/deutschland/" >Deutschland</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/politik/ausland/" >Ausland</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/wirtschaft/" data-target="#sitemap-nav-list-04_02" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-04_02" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Wirtschaft</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-04_02">
<li>
<a href="http://www.general-anzeiger-bonn.de/news/wirtschaft/" >Übersicht Wirtschaft</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/wirtschaft/region/" >Region</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/wirtschaft/ueberregional/" >Überregional</a>
</li>
<li><a href="http://www.moneyspecial.de/3473/" >Börse</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/kultur-und-medien/" data-target="#sitemap-nav-list-04_03" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-04_03" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Kultur und Medien</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-04_03">
<li>
<a href="http://www.general-anzeiger-bonn.de/news/kultur-und-medien/" >Übersicht Kultur und Medien</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/kultur-und-medien/bonn/" >Bonn</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/kultur-und-medien/region/" >Region</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/kultur-und-medien/ueberregional/" >Überregional</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/kultur-und-medien/medien/" >Medien</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/panorama/" >Panorama</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/wissen-und-bildung/" data-target="#sitemap-nav-list-04_05" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-04_05" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Wissen und Bildung</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-04_05">
<li>
<a href="http://www.general-anzeiger-bonn.de/news/wissen-und-bildung/" >Übersicht Wissen und Bildung</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/wissen-und-bildung/hochschulen/" >Hochschulen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/wissen-und-bildung/wissenschaft/" >Wissenschaft</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/digitale-welt/" >Digitale Welt</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/sport/" data-target="#sitemap-nav-list-05" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-05" aria-expanded="true" class="collapse-mobile-toggle">Sport</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-05">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/sport/" >Übersicht Sport</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/telekom-baskets/" >Telekom Baskets Bonn</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/bonnersc/" >Bonner SC</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/fckoeln/" >1.FC Köln</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/regio-sport/" >Regio-Sport</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/fussball/region/" >Regio-Fußball</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/fussball/" data-target="#sitemap-nav-list-05_06" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-05_06" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Fußball</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-05_06">
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/fussball/" >Übersicht Fußball</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/sport/fussball/region/" >Region</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/sport/fussball/national/" >National</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/sport/fussball/international/" >International</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/sport/fussball/tippspiel/" >Bundesliga-Tippspiel</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/ga-sportlerwahl/" >GA-Sportlerwahl</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/formel1/" >Formel 1</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/mehr-sport/" >Mehr Sport</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/sport-in-zahlen/" >Sport in Zahlen</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/meinung/" data-target="#sitemap-nav-list-06" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-06" aria-expanded="true" class="collapse-mobile-toggle">Meinung</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-06">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/meinung/" >Übersicht Meinung</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/meinung/kommentare/" >Kommentare</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/meinung/karikaturen/" >Karikaturen</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/freizeit/" data-target="#sitemap-nav-list-07" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-07" aria-expanded="true" class="collapse-mobile-toggle">Freizeit</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-07">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/freizeit/" >Übersicht Freizeit</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/kino/" >Kino</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/region-erleben/" data-target="#sitemap-nav-list-07_02" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-07_02" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Region erleben</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-07_02">
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/region-erleben/" >Übersicht Region erleben</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/region-erleben/tipps/" >Tipps</a>
</li>
<li><a href="http://regio.outdooractive.com/oar-general-anzeiger-bonn/de" target="_blank">Touren</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/reise/" data-target="#sitemap-nav-list-07_03" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-07_03" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Reise</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-07_03">
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/reise/" >Übersicht Reise</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/reise/berichte/" >Berichte</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/reise/deutschland-reise/" >Deutschland-Reise</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/reise/traumziele/" >Traumziele</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/reise/reiserecht/" >Reiserecht</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/" >GA-Leserreisen 2017</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/fernsehen/" >Fernsehen</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/termine/" >Termine</a>
</li>
<li>
<a href="https://www.bonnticket.de/start/" >BonnTicket</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/" data-target="#sitemap-nav-list-08" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-08" aria-expanded="true" class="collapse-mobile-toggle">Besser leben</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-08">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/besser-leben/" >Übersicht Besser leben</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/lifestyle/" >Mode &amp; Lifestyle</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/gesund/" >Gesund &amp; Fit</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/erfolgreich/" data-target="#sitemap-nav-list-08_03" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-08_03" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Karriere</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-08_03">
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/erfolgreich/" >Übersicht Karriere</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/erfolgreich/berufundbildung/" >Beruf &amp; Bildung</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/erfolgreich/steuern-recht-finanzen/" >Steuern, Recht &amp; Finanzen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/erfolgreich/studium/" >Studium &amp; Hochschule</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/erfolgreich/berufe-az/" >Berufe A-Z</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/stilvoll/" data-target="#sitemap-nav-list-08_04" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-08_04" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Haus &amp; Garten</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-08_04">
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/stilvoll/" >Übersicht Haus &amp; Garten</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/stilvoll/hausundgarten/" >Mieten &amp; Wohnen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/stilvoll/pflanzenundumwelt/" >Pflanzen &amp; Umwelt</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/familie/" data-target="#sitemap-nav-list-08_05" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-08_05" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Familie</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-08_05">
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/familie/" >Übersicht Familie</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/familie/gary/" >Gary</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/genuss/" data-target="#sitemap-nav-list-08_06" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-08_06" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Ernährung</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-08_06">
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/genuss/" >Übersicht Ernährung</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/genuss/essenundtrinken/" >Essen &amp; Trinken</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/genuss/weintipp/" >GA-Weintipp</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/genuss/rezepte/" >Rezept der Woche</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/tierlieb/" >Tierlieb</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/zehnerpack/" >Zehnerpack</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/special/" >Special</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/themen/" data-target="#sitemap-nav-list-09" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-09" aria-expanded="true" class="collapse-mobile-toggle">Themen</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-09">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/themen/" >Übersicht Themen</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/themen/meine-themen/" >Meine Themen</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/autoren/" data-target="#sitemap-nav-list-10" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-10" aria-expanded="true" class="collapse-mobile-toggle">Autoren</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-10">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/autoren/" >Übersicht Autoren</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/autoren/meine-autoren/" >Meine Autoren</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/storytelling/" >Storytelling</a>
</h3>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/wetter/" data-target="#sitemap-nav-list-12" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-12" aria-expanded="true" class="collapse-mobile-toggle">Wetter</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-12">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/wetter/" >Übersicht Wetter</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/wetter/news/" >News</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/wetter/regenradar/" >Regenradar</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/wetter/wetterstation/" >Wetterstation</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/wetter/wetterwarnungen/" >Wetterwarnungen</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/verkehr/" data-target="#sitemap-nav-list-13" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-13" aria-expanded="true" class="collapse-mobile-toggle">Verkehr</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-13">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/verkehr/" >Übersicht Verkehr</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verkehr/autotest/" >Autotest</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verkehr/baustellen/" >Baustellen</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verkehr/blitzer/" >Blitzer</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verkehr/parken/" >Parken in Bonn</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verkehr/verkehrslage/" >Verkehrslage</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/bilder/" data-target="#sitemap-nav-list-14" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-14" aria-expanded="true" class="collapse-mobile-toggle">Bilder</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-14">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/bilder/" >Übersicht Bilder</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/bonn/" >Bonn</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/region/" >Region</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/bilder-des-tages/" >Bilder des Tages</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/partys/" >Partys</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/konzerte/" >Konzerte</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/events/" >Events</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/sport/" >Sport</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/news/" >News</a>
</li>
<li>
<a href="http://www.kamelle.de/bilder/" >Karneval</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/Videos/" >Videos</a>
</h3>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/" data-target="#sitemap-nav-list-16" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-16" aria-expanded="true" class="collapse-mobile-toggle">GA-Erlebniswelt</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-16">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/" >Übersicht GA-Erlebniswelt</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/zeitungspaten/" >Zeitungspate</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/" data-target="#sitemap-nav-list-16_02" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-16_02" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">GA-Events</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-16_02">
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/" >Übersicht GA-Events</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/dialog/" >GA im Dialog</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/lieblingsparty/" >GA-Lieblingsparty</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/sommergarten/" >GA-Sommergarten</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/torfieber/" >GA-Torfieber</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/wandertag/" >GA-Wandertag</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/" data-target="#sitemap-nav-list-16_03" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-16_03" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Klasse! Projekt</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-16_03">
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/" >Übersicht Klasse! Projekt</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/klasse/" >Klasse!</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/miniklasse/" >Miniklasse!</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/garyklasse/" >Garyklasse!</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/berufsklasse/" >Berufsklasse!</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/klassenfotos/" >Klassenfotos</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/" data-target="#sitemap-nav-list-16_04" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-16_04" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">GA-Leserreisen 2017</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-16_04">
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/" >Übersicht GA-Leserreisen 2017</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/staedtereisen/" >Städtereisen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/flugreisen/" >Flugreisen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/kulturreisen/" >Kulturreisen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/busreisen/" >Busreisen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/bahnreisen/" >Bahnreisen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ebook/leserreisen_2017/index.html" target="_blank">Leserreisen-Beilage 2017</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/buchtipps/" >Buchtipps</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/verlag/" data-target="#sitemap-nav-list-17" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-17" aria-expanded="true" class="collapse-mobile-toggle">Verlag</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-17">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/verlag/" >Übersicht Verlag</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/abo/" data-target="#sitemap-nav-list-17_01" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-17_01" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Abo &amp; Service</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-17_01">
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/abo/" >Übersicht Abo &amp; Service</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/abo/zeitung/" >Zeitungs-Abo</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/abo/digital/" >Digital-Abo</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/abo/kombi/" >Kombi-Abo</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/abo/tablet-angebote/" >Tablet-Angebote</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/abo/leserservice/" >Leserservice</a>
</li>
<li><a href="https://epaper.ga-bonn.de/" target="_blank">ePaper</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/" data-target="#sitemap-nav-list-17_02" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-17_02" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Anzeigen</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-17_02">
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/" >Übersicht Anzeigen</a>
</li>
<li><a href="http://www.ga.media-box.de" target="_blank">Mediabox</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/svoe/" >Sonderveröffentlichungen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/verlagsbeilagen/" >Verlagsbeilagen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/aktuelles/" >Aktuelles</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/gewinnspiele/" >Gewinnspiele</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/magazine/" >Magazine</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/" data-target="#sitemap-nav-list-17_03" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-17_03" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Unser Haus</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-17_03">
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/" >Übersicht Unser Haus</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/kontakt/" >Kontakt</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/anfahrt/" >Anfahrt</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/Der-General-Anzeiger-article3143663.html" >Über uns</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/Die-GA-Redaktion-article3142887.html" >Redaktion</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/Die-GA-Geschichte-article3143155.html" >Geschichte</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/weihnachtslicht/" >Weihnachtslicht</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/stellen/Ausbildung-zur-Medienkauffrauzum-Medienkaufmann-Digital-und-Print-article3420251.html" >Stellen</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/kontakt/" >Kontakt</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/weihnachtslicht/" >Weihnachtslicht</a>
</li>
<li>
<a href="https://www.genios.de/?quelle=GAZ" target="_blank">Archiv</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/impressum/" >Impressum</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/agb/" >AGB + Nutzungsbedingungen</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/datenschutz/" >Datenschutz</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/Netiquette-des-General-Anzeigers-article3310349.html" >Netiquette</a>
</li>
</ul>
</section>
</nav>
</div>
</div>
</div>
</header><div class="ad-superbanner container">
<div data-debug="oms_gpt_superbanner">
<div class="ad-container" id="oms_gpt_superbanner">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display('oms_gpt_superbanner');
});
</script>
</div>
</div>
</div>
<div class="page-content">
<div class="ad-skyscraper left">
<div data-debug="oms_gpt_skyscraper2">
<div class="ad-container" id="oms_gpt_skyscraper2">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display('oms_gpt_skyscraper2');
});
</script>
</div>
</div>
</div>
<div class="page-main">
<div class="page-header">
<nav class="breadcrumb">
<a href="http://www.general-anzeiger-bonn.de/sport/">Sport</a>
</nav><h2 class="page-headline collapse-mobile-toggle" data-toggle="collapse-mobile" data-target="#ressort-nav">
Sport</h2><div class="ad is-button-ad">
<div data-debug="ga_gpt_button01">
<div class="ad-container" id="ga_gpt_button01">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display('ga_gpt_button01');
});
</script>
</div>
</div>
</div><nav id="ressort-nav" class="metanav">
<a href="http://www.general-anzeiger-bonn.de/sport/" class="show-mobile ">Übersicht Sport</a>
<a href="http://www.general-anzeiger-bonn.de/sport/telekom-baskets/" >Telekom Baskets Bonn</a>
<a href="http://www.general-anzeiger-bonn.de/sport/bonnersc/" >Bonner SC</a>
<a href="http://www.general-anzeiger-bonn.de/sport/fckoeln/" >1.FC Köln</a>
<a href="http://www.general-anzeiger-bonn.de/sport/regio-sport/" >Regio-Sport</a>
<a href="http://www.general-anzeiger-bonn.de/sport/fussball/region/" >Regio-Fußball</a>
<a href="http://www.general-anzeiger-bonn.de/sport/fussball/" >Fußball</a>
<a href="http://www.general-anzeiger-bonn.de/sport/ga-sportlerwahl/" >GA-Sportlerwahl</a>
<a href="http://www.general-anzeiger-bonn.de/sport/formel1/" >Formel 1</a>
<a href="http://www.general-anzeiger-bonn.de/sport/mehr-sport/" >Mehr Sport</a>
<a href="http://www.general-anzeiger-bonn.de/sport/sport-in-zahlen/" >Sport in Zahlen</a>
</nav></div><main role="main"><article class="article" itemscope="" itemtype="https://schema.org/NewsArticle">
<header class="article-header">
<strong class="article-kicker" itemprop="description">Profi reicht Klage ein</strong>
<h1 itemprop="headline" >
HSV hat neuen Ärger mit freigestelltem Spahic</h1>
<figure class="image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<img src="http://www.general-anzeiger-bonn.de/resources/16/img/4x3.png" srcset="http://www.general-anzeiger-bonn.de/resources/16/img/4x3.png" data-srcset="http://www.general-anzeiger-bonn.de/sport/Der-HSV-hatte-Emir-Spahic-freigestellt.-article3456845.html/ALTERNATES/v4_3_w620/Der%20HSV%20hatte%20Emir%20Spahic%20freigestellt.?ts=1485252541000 1x, http://www.general-anzeiger-bonn.de/sport/Der-HSV-hatte-Emir-Spahic-freigestellt.-article3456845.html/ALTERNATES/v4_3_w1240/Der%20HSV%20hatte%20Emir%20Spahic%20freigestellt.?ts=1485252541000 2x" alt="Der HSV hatte Emir Spahic freigestellt." width="620" height="465" itemprop="contentUrl"/>
<figcaption itemprop="caption">
<div class="image-copyright" itemprop="copyrightHolder" itemscope="" itemtype="https://schema.org/Organization">
Foto: <address itemprop="name">
Axel Heimken</address>
</div>
<p>Der HSV hatte Emir Spahic freigestellt.</p>
</figcaption>
</figure></header>
<div itemprop="articleBody" class="article-body styledblock">
<p class="article-intro">
<span class="article-location" itemprop="dateline">
24.01.2017 Hamburg.</span>
Emir Spahic will es wissen. Der vom HSV freigestellte Profi reichte beim Arbeitsgericht Hamburg Klage ein. Der Innenverteidiger, dessen Vertrag noch bis zum 30. Juni läuft, will weiterbeschäftigt werden und wieder am Mannschaftstraining der Profis teilnehmen dürfen.</p><aside class="article-extras"> <div class="ad is-rectangle-ad"> <div data-debug="oms_gpt_rectangle01"> <div class="ad-container" id="oms_gpt_rectangle01"> <script type="text/javascript">
googletag.cmd.push(function() {
googletag.display('oms_gpt_rectangle01');
});
</script> </div> </div> </div> </aside> <p>Der Hamburger SV hat neuen Ärger mit Emir Spahic. Der vom hanseatischen Fußball-Bundesligisten am 3. Januar freigestellte bosnische Nationalspieler hat beim Arbeitsgericht Hamburg Klage eingereicht. </p> <p>Per Einstweiliger Verfügung fordert der 36-Jährige seine Weiterbeschäftigung im Profi-Team und die Teilnahmeberechtigung am Mannschaftstraining, teilte das Gericht mit. Als Termin für eine mündliche Verhandlung wurde der 31. Januar (14.00 Uhr) festgelegt, zu der der Kläger ebenso wie HSV-Vorstandschef Heribert Bruchhagen persönlich geladen sind. Der Vertrag des Abwehrchefs, mit dem Trainer Markus Gisdol nicht mehr plant, läuft bis zum 30. Juni.</p> <p>Der HSV wollte die jüngste Entwicklung am Dienstag zunächst nicht weiter kommentieren. Es sei nicht bekannt, welche Schritte der Profi oder dessen Berater planen, hieß es dazu auf dpa-Anfrage.</p> <p>Der Verein hatte Spahic vor dem Trainingsauftakt nach der Winterpause überraschend freigestellt. Gisdol hatte dies mit dem "Veränderungsprozess" im Club begründet. Gegen den "Oldie" sprachen sein hohes Alter, seine zuletzt gezeigte Form und vor allem sein Rüpel-Image. Dies stammt allerdings schon aus seiner Zeit bei Bayer Leverkusen, wo er nach einer von ihm angezettelten Keilerei mit Bayer-Ordnern rausgeworfen wurde und vor dem Karriereende stand.</p> <div class="ad is-centered is-content-ad"> <div data-debug="ga_gpt_content01"> <div class="ad-container" id="ga_gpt_content01"> <script type="text/javascript">
googletag.cmd.push(function() {
googletag.display('ga_gpt_content01');
});
</script> </div> </div> </div> <p>Der HSV gab dem Routinier aber eine Bewährungschance. Auf dem Platz zeigte Spahic anfangs gute Leistungen, doch auch in Hamburg kam es wiederholt zu Vorfällen. Spahic legte sich mit Teamkollegen an. Erschwerend kam hinzu, dass er wegen seiner Verletzungsanfälligkeit zuletzt auch nicht mehr uneingeschränkt zum Stammpersonal zählte. Mittlerweile hat der HSV bereits Mergim Mavraj (vom 1. FC Köln) und Kyriakos Papadopoulos (RB Leipzig) als Spahic-Ersatz verpflichtet. (dpa)</p></div>
<footer class="article-nav no-author no-topic" data-module="article-nav">
<div class="container article-nav-container">
<nav class="metanav">
<a href="http://www.general-anzeiger-bonn.de/"><i class="icon-home"></i><span>Home</span></a>
<a href="http://www.general-anzeiger-bonn.de/sport/mehr-sport/Pilic-ist-nicht-mehr-Berater-des-deutschen-Davis-Cup-Teams-article3456813.html" title="Pilic ist nicht mehr Berater des deutschen Davis-Cup-Teams">Zum nächsten Artikel springen</a>
<a href="#share-article"><span>Teilen</span><i class="icon-share"></i></a>
</nav>
<section class="sharing-layer">
<h2>Artikel teilen:</h2>
<div class="sharing-options">
<ul>
<li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fga-bonn.de%2F3456816" target="_blank" class="icon-facebook"><span>Facebook</span></a></li>
<li><a href="https://twitter.com/intent/tweet?text=HSV+hat+neuen+%C3%84rger+mit+freigestelltem+Spahic&amp;url=http%3A%2F%2Fga-bonn.de%2F3456816" target="_blank" class="icon-twitter"><span>Twitter</span></a></li>
<li><a href="mailto:?subject=General-Anzeiger%20Artikelempfehlung%3A%20HSV%20hat%20neuen%20%C3%84rger%20mit%20freigestelltem%20Spahic&body=Profi%20reicht%20Klage%20ein%3A%20HSV%20hat%20neuen%20%C3%84rger%20mit%20freigestelltem%20Spahic%0A%0Ahttp%3A%2F%2Fga-bonn.de%2F3456816%0A%0A--------%0AGeneral-Anzeiger%20Bonn%0Ahttp%3A%2F%2Fwww.general-anzeiger-bonn.de%2F" class="icon-envelope"><span>E-Mail</span></a></li>
<li><a href="#close-sharing">×</a></li>
</ul>
</div>
</section>
<div class="article-nav-layer">
<div class="article-nav-teaser">
<div class="article-nav-col">
</div>
<div class="article-nav-col">
</div>
<div class="article-nav-col">
<div class="ad is-button-ad">
<div data-debug="ga_gpt_button02">
<div class="ad-container" id="ga_gpt_button02">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display('ga_gpt_button02');
});
</script>
</div>
</div>
</div></div>
<button class="article-nav-flap"></button>
</div>
<div class="article-nav-content">
<div class="article-nav-col">
<div class="article-nav-list">
<p class="article-nav-list-title">Meistgelesene Artikel:</p>
<ul>
<li>
<a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/niederkassel/30-Jugendliche-pr%C3%BCgeln-sich-an-Schulzentrum-article3456036.html" >30 Jugendliche prügeln sich an Schulzentrum</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bonn/bad-godesberg/Jetzt-sind-alle-Bonner-gefragt-article3456538.html" >Jetzt sind alle Bonner gefragt</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/panorama/Diese-NRW-Geb%C3%A4ude-wurden-zuletzt-gesprengt-article3456254.html" >Diese NRW-Gebäude wurden zuletzt gesprengt</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bonn/stadt-bonn/Tr%C3%BCgerisches-Eis-birgt-gro%C3%9Fe-Gefahr-article3455819.html" >Trügerisches Eis birgt große Gefahr</a>
</li>
</ul>
</div>
</div>
<div class="article-nav-col">
<div class="article-nav-list">
<p class="article-nav-list-title">Letzte Artikel im Ressort Sport:</p>
<ul>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/Bundestrainer-Suche-Noch-keine-Einigung-um-Prokop-Freigabe-article3456789.html" >Bundestrainer-Suche: Noch keine Einigung um Prokop-Freigabe</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/fussball/national/Dynamo-Dresden-beantragt-Aufschiebung-beim-Sportgericht-article3456928.html" >Dynamo Dresden beantragt Aufschiebung beim Sportgericht</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/thema/Drei-M%C3%A4chtige-statt-ein-Formel-1-Alleinherrscher-article3455995.html" >Drei Mächtige statt ein Formel-1-Alleinherrscher</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/fussball/international/Leekens-gibt-als-Trainer-in-Algerien-auf-article3456919.html" >Leekens gibt als Trainer in Algerien auf</a>
</li>
</ul>
</div>
</div>
<div class="article-nav-col">
<div class="article-nav-list">
<p class="article-nav-list-title">Aktuell beim General-Anzeiger:</p>
<ul>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/panorama/M%C3%BCssen-Senioren-bald-regelm%C3%A4%C3%9Fig-zum-Test-article3456915.html" >Müssen Senioren bald regelmäßig zum Test? </a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/Bundestrainer-Suche-Noch-keine-Einigung-um-Prokop-Freigabe-article3456789.html" >Bundestrainer-Suche: Noch keine Einigung um Prokop-Freigabe</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div> </footer></article><aside class="related">
<h3 class="related-headline">Artikel, die Sie interessieren könnten:</h3>
<div data-widget="plista_widget_underArticle"></div>
</aside>
<script type="text/javascript">
if (!window.PLISTA || !PLISTA.publickey) {
window.PLISTA = {
publickey: '351e3fd47bbe3488408602ad',
item: {
objectid: "3456816",
kicker: "Profi reicht Klage ein",
title: "HSV hat neuen \u00C4rger mit freigestelltem Spahic",
text: "Emir Spahic will es wissen. Der vom HSV freigestellte Profi reichte beim Arbeitsgericht Hamburg Klage ein. Der Innenverteidiger, dessen Vertrag noch bis zum 30. Juni l\u00E4uft, will weiterbesch\u00E4ftigt werden und wieder am Mannschaftstraining der Profis\u2026",
url: "http:\/\/www.general-anzeiger-bonn.de\/sport\/HSV-hat-neuen-%C3%84rger-mit-freigestelltem-Spahic-article3456816.html",
img: "http:\/\/www.general-anzeiger-bonn.de\/sport\/Der-HSV-hatte-Emir-Spahic-freigestellt.-article3456845.html\/ALTERNATES\/v4_3_w620\/Der%20HSV%20hatte%20Emir%20Spahic%20freigestellt.?ts=1485252541000",
category: "Sport",
published_at: "1485251653"
}
};
(function(){var n='script',d=document, s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
s0.parentNode.insertBefore(s,s0)}());
}
</script><article class="article is-next" itemscope="" itemtype="https://schema.org/NewsArticle">
<a href="http://www.general-anzeiger-bonn.de/sport/mehr-sport/Pilic-ist-nicht-mehr-Berater-des-deutschen-Davis-Cup-Teams-article3456813.html" itemprop="sameAs"><header class="article-header">
<strong class="article-kicker" itemprop="description">Abschied</strong>
<h1 itemprop="name">Pilic ist nicht mehr Berater des deutschen Davis-Cup-Teams</h1>
</header>
<figure class="image" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://www.general-anzeiger-bonn.de/resources/16/img/4x3.png" srcset="http://www.general-anzeiger-bonn.de/resources/16/img/4x3.png" data-srcset="http://www.general-anzeiger-bonn.de/sport/mehr-sport/Niki-Pilic-h%C3%B6rt-als-Berater-des-deutschen-Davis-Cup-Teams-auf.-article3456812.html/ALTERNATES/v4_3_w620/Niki%20Pilic%20h%C3%B6rt%20als%20Berater%20des%20deutschen%20Davis-Cup-Teams%20auf.?ts=1485251617000 1x, http://www.general-anzeiger-bonn.de/sport/mehr-sport/Niki-Pilic-h%C3%B6rt-als-Berater-des-deutschen-Davis-Cup-Teams-auf.-article3456812.html/ALTERNATES/v4_3_w1240/Niki%20Pilic%20h%C3%B6rt%20als%20Berater%20des%20deutschen%20Davis-Cup-Teams%20auf.?ts=1485251617000 2x" alt="Niki Pilic hört als Berater des deutschen Davis-Cup-Teams auf." width="620" height="465" itemprop="contentUrl"/>
</figure>
<div class="article-next-button">
<button class="button">Artikel lesen</button>
</div>
</a>
</article></main><footer data-module="footer" class="footer">
</footer>
</div>
<div class="ad-skyscraper right">
<div data-debug="oms_gpt_skyscraper">
<div class="ad-container" id="oms_gpt_skyscraper">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display('oms_gpt_skyscraper');
});
</script>
</div>
</div>
</div>
</div>
</div>
<div id="modals">
<!-- BEGIN: Template Definition. -->
<script type="text/template" data-name="modal">
<div class="modal is-3-2" id="">
<button class="modal-button-close" aria-label="schlie&szlig;en">Schlie&szlig;en</button>
<div class="modal-content"></div>
</div>
</script>
<!-- END: Template Definition. -->
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.general-anzeiger-bonn.de/stats/?rt=1&ctxId=34&contextPath=1-34-&pubId=1&cat=DPA&meta=read-news_agency&objId=3456816&type=article&title=HSV+hat+neuen+%c3%84rger+mit+freigestelltem+Spahic&url=http%3a%2f%2fwww.general-anzeiger-bonn.de%2fsport%2fHSV-hat-neuen-%25C3%2584rger-mit-freigestelltem-Spahic-article3456816.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.general-anzeiger-bonn.de/stats/?rt=1&amp;ctxId=34&amp;contextPath=1-34-&amp;pubId=1&amp;cat=DPA&amp;meta=read-news_agency&amp;objId=3456816&amp;type=article&amp;title=HSV+hat+neuen+%c3%84rger+mit+freigestelltem+Spahic&amp;url=http%3a%2f%2fwww.general-anzeiger-bonn.de%2fsport%2fHSV-hat-neuen-%25C3%2584rger-mit-freigestelltem-Spahic-article3456816.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
</body>
<!-- NetFritz -->
</html>