<!doctype html>
<!--[if lte IE 9]><html class="no-js old-ie desktop" lang="de"><![endif]-->
<!--[if gt IE 9]> --><html class="gt-ie8 gt-ie9 no-js desktop" lang="de"><!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=1180">
<title>Videoassistent bleibt im Einsatz | General-Anzeiger Bonn</title>
<link rel="manifest" href="manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<!--[if IE]><link rel="shortcut icon" href="http://www.general-anzeiger-bonn.de/resources/22/img/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="http://www.general-anzeiger-bonn.de/resources/22/img/touch/apple-touch-icon.png">
<link rel="icon" href="http://www.general-anzeiger-bonn.de/resources/22/img/favicon.png">
<meta name="msapplication-TileImage" content="http://www.general-anzeiger-bonn.de/resources/22/img/touch/ms-touch-icon-144x144.png">
<meta name="msapplication-TileColor" content="#3372DF">
<meta name="theme-color" content="#3372DF">
<link href="http://www.general-anzeiger-bonn.de/news/ticker/Videoassistent-bleibt-im-Einsatz-article3636635.html" rel="canonical"/>
<meta name="robots" content="index, follow">
<link rel="stylesheet" href="http://www.general-anzeiger-bonn.de/resources/22/css/main-desktop.css">
<script src="http://www.general-anzeiger-bonn.de/resources/22/js/vendor/modernizr.js"></script>
<!--[if lt IE 9]>
<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
<![endif]-->
<!--[if lte IE 9]>
<script src="http://www.general-anzeiger-bonn.de/resources/22/js/vendor/css3-multi-column.js"></script>
<script src="http://www.general-anzeiger-bonn.de/resources/22/js/vendor/respond.matchmedia.addListener.1.4.2.min.js"></script>
<![endif]-->
<script src="http://www.general-anzeiger-bonn.de/resources/22/js/head.js"></script>
<script src="http://www.general-anzeiger-bonn.de/resources/22/js/main.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data_mClient = window.BGA.cookie.read("communitycookie");
var iam_data = {
"st": "gabn",
"cp": "news_ticker",
"sv": "i2"
}
if (iam_data_mClient) {
iam_data.mc = iam_data_mClient;
}
if (typeof iom !== "undefined") {
iom.c(iam_data);
}
// IVW tracking of user interaction, e.g. AJAX paging ('data' is optional):
function countIVW(data) {
if (!data) {
data = iam_data;
}
if (typeof iom !== "undefined") {
iom.c(data, 1);
}
}
// IVW tracking of user interaction, e.g. AJAX paging:
function countIVWCode(code, comment) {
var data = {
"st": "gabn",
"cp": code,
"sv": "i2",
"co": comment
}
if (iam_data_mClient) {
data.mc = iam_data_mClient;
}
countIVW(data);
}
</script>
<!--/SZM -->
<script>
window.BGA = window.BGA || {};
var oms_site = 'oms.general-anzeiger-bonn.de';
var oms_zone = 'nationalnews';
var omsv_centered = true;
var adlWallPaperTop = oms_sbwp_top = 160;
var adlWallPaperLeft = BGA.contentWidth;
var windowCenter = BGA.windowWidth * 0.5;
var contentWidthHalf = BGA.contentWidth * 0.5;
if (BGA.deviceType === 'desktop') {
if (BGA.windowWidth < 1380) {
contentWidthHalf = (BGA.contentWidth - 200) * 0.5;
}
adlWallPaperLeft = Math.ceil(windowCenter + contentWidthHalf);
if (adlWallPaperLeft < 980) {
adlWallPaperLeft = 980;
}
omsv_centered = true;
}
console.log('adlWallPaperLeft', adlWallPaperLeft);
</script>
<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js"></script>
<script>
// Asynchron Call
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script>
window.BGA.bannerSlots = {};
googletag.cmd.push(function() {
window.BGA.bannerSlots = {
oms_gpt_superbanner : googletag.defineSlot('/5766/oms.general-anzeiger-bonn.de/' + oms_zone + '', [[728, 90], [800, 250]], 'oms_gpt_superbanner').addService(googletag.pubads()),
oms_gpt_skyscraper : googletag.defineSlot('/5766/oms.general-anzeiger-bonn.de/' + oms_zone + '', [[120, 600], [160, 600], [200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads()),
oms_gpt_rectangle01 : googletag.defineSlot('/5766/oms.general-anzeiger-bonn.de/' + oms_zone + '', [[300, 250], [300, 600]], 'oms_gpt_rectangle01').addService(googletag.pubads()),
ga_gpt_button01 : googletag.defineSlot('/5766/oms.general-anzeiger-bonn.de/' + oms_zone + '/btn1', [300, 100], 'ga_gpt_button01').addService(googletag.pubads()),
ga_gpt_button02 : googletag.defineSlot('/5766/oms.general-anzeiger-bonn.de/' + oms_zone + '/btn2', [300, 100], 'ga_gpt_button02').addService(googletag.pubads()),
ga_gpt_content01 : googletag.defineSlot('/5766/oms.general-anzeiger-bonn.de/' + oms_zone + '/cnt1', [460, 80], 'ga_gpt_content01').addService(googletag.pubads())
};
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
// ppublic: listen for ad loaded an add class to container
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
try {
for ( var slotName in window.BGA.bannerSlots) {
var currentSlot = window.BGA.bannerSlots[slotName];
if (currentSlot == event.slot) {
var isEmpty = event.isEmpty;
var c = isEmpty ? 'is-empty' : 'is-filled';
var d = document.getElementById(slotName);
if (d) {
// the superbanner slot can actually contain a billboard
if (slotName.indexOf('oms_gpt_superbanner') > -1) {
var findAncestorByClass = function(el, cls) {
while ((el = el.parentElement) && el.className.indexOf(cls) === -1);
return el;
};
var w = findAncestorByClass(d, 'container');
// hacky: if the ad has the size of a billboard,
// replace the wrapper classes by those required for the billboard
if (!!event.size && event.size[1] === 250) {
w.className = 'container ad is-billboard-ad is-centered'
}
}
if (slotName.indexOf('oms_gpt_rectangle') > -1) {
window.domReady(function() {
var articleExtras = document.querySelector('.article-extras');
if (articleExtras) {
var modules = document.querySelectorAll('.article-body .module');
if (modules) {
var modulesToFix = [];
var height = articleExtras.clientHeight;
var slotY = d.getBoundingClientRect().top;
var i = 0;
var m;
for (i; i < modules.length; i++) {
m = modules[i];
var my = m.getBoundingClientRect().top;
if (my >= slotY && my <= slotY+height) {
modulesToFix.push(m);
}
}
if (modulesToFix.length) {
for (i =0; i < modulesToFix.length; i++) {
m = modulesToFix[i];
m.className = m.className + ' module-next-to-ad';
}
if (window.dispatchEvent) {
window.dispatchEvent(new Event('resize'));
}
}
}
}
});
}
var parent = d.parentElement;
var debug = parent.getAttribute('data-debug');
console.log('ad loaded', slotName, isEmpty);
if (typeof debug === 'string') {
parent = parent.parentElement;
}
parent.className = parent.className + ' ' + c;
}
}
}
} catch (err) {
console.log(err);
}
});
// end
googletag.enableServices();
googletag.pubads().setTargeting('bundesland', 'NW');
if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
for (var i in OMSVad.WLRCMDGPT) {
googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
}
OMSVad.isSetGTarget = true;
}
});
</script>
<script type="text/javascript">
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' + oms_zone + '&w=' + oms_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<script type="text/javascript">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</script><!-- Meta-Tags | Artikel -->
<meta name="description" content="Trotz der technischen Pannen zum Saisonauftakt kommt der Videoassistent auch am zweiten Spieltag der Fußball-Bundesliga mit Einschränkungen zum Einsatz. Die Deutsche Fußball Liga und der Deutsche Fußball-Bund entschieden nach intensiver Analyse, dem neuen Hilfsmittel für die Schiedsrichter eine weitere Chance zu geben. Allerdings wird vorerst auf den Einsatz der virtuellen Abseitslinie verzichtet, die in anderen an der FIFA-Pilotphase beteiligten Ligen ohnehin nicht verwendet wird. Am ersten Spieltag konnte der neue Videoassistent in einigen Spielen nur teilweise oder gar nicht eingesetzt werden.">
<meta name="keywords" content="">
<meta name="application-name" content="General-Anzeiger-Bonn">
<meta name="apple-mobile-web-app-title" content="General-Anzeiger-Bonn">
<!-- /Meta-Tags | Rubrik -->
<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/100002731050912476216/"/>
<!-- /Google Authorship and Publisher Markup -->
<!-- Schema.org markup for Google+ -->
<meta itemprop="name" content=" - Videoassistent bleibt im Einsatz">
<meta itemprop="description" content="Trotz der technischen Pannen zum Saisonauftakt kommt der Videoassistent auch am zweiten Spieltag der Fußball-Bundesliga mit Einschränkungen zum Einsatz. Die Deutsche Fußball Liga und der Deutsche Fußball-Bund entschieden nach intensiver Analyse, dem neuen Hilfsmittel für die Schiedsrichter eine weitere Chance zu geben. Allerdings wird vorerst auf den Einsatz der virtuellen Abseitslinie verzichtet, die in anderen an der FIFA-Pilotphase beteiligten Ligen ohnehin nicht verwendet wird. Am ersten Spieltag konnte der neue Videoassistent in einigen Spielen nur teilweise oder gar nicht eingesetzt werden.">
<meta itemprop="image" content=""> <!-- /Schema.org markup for Google+ -->
<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@gabonn">
<meta name="twitter:title" content=" - Videoassistent bleibt im Einsatz">
<meta name="twitter:description" content="Trotz der technischen Pannen zum Saisonauftakt kommt der Videoassistent auch am zweiten Spieltag der Fußball-Bundesliga mit Einschränkungen zum Einsatz. Die Deutsche Fußball Liga und der Deutsche Fußball-Bund entschieden nach intensiver Analyse, dem neuen Hilfsmittel für die Schiedsrichter eine weitere Chance zu geben. Allerdings wird vorerst auf den Einsatz der virtuellen Abseitslinie verzichtet, die in anderen an der FIFA-Pilotphase beteiligten Ligen ohnehin nicht verwendet wird. Am ersten Spieltag konnte der neue Videoassistent in einigen Spielen nur teilweise oder gar nicht eingesetzt werden.">
<meta name="twitter:creator" content="">
<meta name="twitter:image:src" content="">
<!-- /Twitter Card data -->
<!-- Open Graph data -->
<meta property="og:type" content="article" />
<meta property="og:site_name" content="General-Anzeiger Bonn" />
<meta property="og:title" content=" - Videoassistent bleibt im Einsatz" />
<meta property="og:url" content="http://www.general-anzeiger-bonn.de/news/ticker/Videoassistent-bleibt-im-Einsatz-article3636635.html" />
<meta property="og:image" content="" />
<meta property="og:description" content="Trotz der technischen Pannen zum Saisonauftakt kommt der Videoassistent auch am zweiten Spieltag der Fußball-Bundesliga mit Einschränkungen zum Einsatz. Die Deutsche Fußball Liga und der Deutsche Fußball-Bund entschieden nach intensiver Analyse, dem neuen Hilfsmittel für die Schiedsrichter eine weitere Chance zu geben. Allerdings wird vorerst auf den Einsatz der virtuellen Abseitslinie verzichtet, die in anderen an der FIFA-Pilotphase beteiligten Ligen ohnehin nicht verwendet wird. Am ersten Spieltag konnte der neue Videoassistent in einigen Spielen nur teilweise oder gar nicht eingesetzt werden." />
<meta property="article:section" content="News"/>
<meta property="article:published_time" content="25.08.2017 12:24" />
<meta property="article:modified_time" content="25.08.2017 12:27" />
<meta property="fb:admins" content="47110815" />
<meta property="article:publisher" content="https://www.facebook.com/gaonline/"/>
<!-- /Open Graph data -->
<!-- /Meta-Tags | Artikel --><script>
// Disable tracking if the opt-out cookie exists.
var gaProperty = 'UA-32616430-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MNWLBXH':true});</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-32616430-1', 'auto');
ga('require', 'GTM-MNWLBXH');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<meta name="google-site-verification" content="QV04XsZ9k882nUK5BE_RZni3z6k3IP6O--MfOnTvISU" /> <meta name="google-site-verification" content="S3Qm-Rdo_eOHXBg4zVRlnMadY1jlN4fbuzPhYFspKK4" /><script type="text/javascript" src="//pp.lp4.io/app/58/51/52/58515224e45a1df76dc312c9.js" async></script><style>
.videodiv {
position: relative;
padding-bottom: 56.25%;
padding-top: 25px;
height: 0;
}
.videoiframe {
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
}
.garespdiv {
position: relative;
padding-bottom: 56.25%;
padding-top: 25px;
height: 0;
width: 100%;
height: 100%;
max-height: 800px;
min-height: 500px !important;
min-width: 600px !important;
}
.garespiframe {
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
max-height: 800px;
min-height: 500px !important;
min-width: 600px !important;
}
</style><!-- RSS-Feeds -->
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-bonnregion.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-bonn.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-bonn-bonn.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-bonn-bago.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-bonn-beuel.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-bonn-hardtberg.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-bonn-blaulicht.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-region.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-region-sieg-und-rhein.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-region-siebengebirge.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-region-vorgebirge-voreifel.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-region-ahrundrhein.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-region-neuwied.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-region-koelnundrheinland.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=ga-info.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=ga-ticker.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=ga-politik.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=ga-sport.xml">
<!-- /RSS-Feeds --></head>
<body class="ga ">
<div class="page">
<header class="site-header" id="site-header" data-module="site-header" role="banner">
<div class="site-header-content"><div class="container">
<nav class="metanav">
<ul class="left"><li><a href="https://www.general-anzeiger-bonn.de/nutzer/anmelden/?refArtId=3636635">Login</a></li>
<li><a href="https://www.general-anzeiger-bonn.de/nutzer/registrieren/">Registrieren</a></li>
<script type="text/javascript">
window.domReady(function() {
var notificationCount = window.BGA.cookie.read("follow_notifications");
if (notificationCount) {
window.BGA.updateBadge(notificationCount);
}
});
</script>
<li class=""><a href="https://epaper.ga-bonn.de/" >ePaper</a>
</li></ul><ul class="right"><li class=""><a href="http://www.general-anzeiger-bonn.de/ga-english/" >GA-English</a>
</li><li class=""><a href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/" >Anzeigen</a>
</li><li class=""><a href="http://www.general-anzeiger-bonn.de/verlag/abo/" >Abo &amp; Service</a>
</li><li class=""><a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/kontakt/" >Kontakt</a>
</li><li class="has-submenu"><a href="#meta2_5" data-parent="#site-header" data-close-on-click-outside="true" data-close-on-scroll="true" data-toggle="visible">Mehr</a>
<div id="meta2_5" class="flyout visible header-meta-more">
<ul class="">
<li>
<a href="http://www.kamelle.de" >Kamelle.de</a>
</li>
<li>
<a href="http://www.fupa.net/bonn" >FuPa.net</a>
</li>
<li>
<a href="http://trauer.general-anzeiger-bonn.de/" >GA-Trauer</a>
</li>
<li>
<a href="https://www.bonnticket.de/start/" >BonnTicket</a>
</li>
<li>
<a href="http://www.kalaydo.de/" rel="nofollow">Kalaydo</a>
</li>
</ul>
</div>
</li></ul></nav>
<div class="row">
<a href="http://www.general-anzeiger-bonn.de/" rel="home" title="General-Anzeiger Bonn" class="site-logo-container">
<h1 class="is-hidden">General-Anzeiger Bonn</h1>
<object data="http://www.general-anzeiger-bonn.de/resources/22/img/logo.svg" type="image/svg+xml" class="site-logo"></object>
</a>
<section class="site-header-widget-weather">
<a title="Aktuelles Wetter" href="http://www.general-anzeiger-bonn.de/wetter/">
<h2 class="is-hidden">Aktuelles Wetter</h2>
<span>Bonn, 23&deg;</span> <i title="wechselnd bew&ouml;lkt" class="svg-icon wolkig"></i>
</a>
</section>
</div>
<div class="row">
<a class="site-header-toggle is-search" href="#site-header-search" title="Suche" rel="nofollow" data-toggle="visible"
data-parent="#site-header"><i class="icon-lupe"></i><span>Suche</span></a>
<a href="http://www.general-anzeiger-bonn.de/" rel="home" title="General-Anzeiger Bonn" class="site-header-toggle is-logo">
<img src="http://www.general-anzeiger-bonn.de/resources/22/img/logo_icon.svg" alt="General-Anzeiger Bonn" class="site-logo-mini">
</a>
<nav class="heatmap" role="navigation" aria-label="Heatmap Navigation">
<a href="http://www.general-anzeiger-bonn.de/" >Home</a>
<a href="http://www.general-anzeiger-bonn.de/bonn/" >Bonn</a>
<a href="http://www.general-anzeiger-bonn.de/region/" >Region</a>
<a href="http://www.general-anzeiger-bonn.de/news/" >News</a>
<a href="http://www.general-anzeiger-bonn.de/sport/" >Sport</a>
<a href="http://www.general-anzeiger-bonn.de/freizeit/" >Freizeit</a>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/" >Besser leben</a>
<a href="http://www.general-anzeiger-bonn.de/wetter/" >Wetter</a>
</nav>
<a class="site-header-toggle is-sitemap" href="#site-header-sitemap" title="Übersicht" rel="nofollow"
data-badge="" data-toggle="visible" data-parent="#site-header" data-close-on-scroll="true"
data-close-on-click-outside="true"><span>Men&uuml;</span><i class="icon-hamburger"></i></a>
</div>
</div></div>
<div class="row">
<div class="site-header-search visible" id="site-header-search" data-module="search" data-search-delay="1500" data-search-param="search" data-ajax-url="http://www.general-anzeiger-bonn.de/news/ticker/Videoassistent-bleibt-im-Einsatz-article3636635.html?widgetName=header&amp;widgetContentId=3141596&amp;widgetView=preview" data-ajax-datatype="html"
data-ajax-target="#site-header-searchresult" data-ajax-animate="false" data-close-on-click-outside="true">
<div class="container">
<div>
<form class="site-header-content" action="http://www.general-anzeiger-bonn.de/suche/">
<input id="site-header-searchinput" type="search" name="q" required
placeholder="Suchen Sie nach Artikeln, Themen oder Autoren">
<input type="submit" value="suchen">
</form>
<section id="site-header-searchresult"></section>
</div>
</div>
</div>
<div class="site-header-sitemap site-header-content is-hidden" id="site-header-sitemap">
<div class="container">
<nav class="sitemap-nav" id="sitemap-nav" data-module="sitemap-nav" aria-label="Sitemap Navigation">
<div class="metanav"></div>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/bonn/" data-target="#sitemap-nav-list-01" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-01" aria-expanded="true" class="collapse-mobile-toggle">Bonn</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-01">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/bonn/" >Übersicht Bonn</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bonn/stadt-bonn/" >Stadt Bonn</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bonn/beuel/" >Beuel</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bonn/bad-godesberg/" >Bad Godesberg</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bonn/hardtberg/" >Hardtberg</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/blaulicht/bonn/" >Blaulicht</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-english/" data-target="#sitemap-nav-list-01_06" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-01_06" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">GA-English</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-01_06">
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-english/" >Übersicht GA-English</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-english/events/" >Events</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-english/welcome-to-bonn/" >Welcome to Bonn</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-english/a-z/A-guide-to-life-culture-and-fun-in-Bonn-article3142970.html" >A-Z</a>
</li>
</ul>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/region/" data-target="#sitemap-nav-list-02" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-02" aria-expanded="true" class="collapse-mobile-toggle">Region</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-02">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/region/" >Übersicht Region</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/" data-target="#sitemap-nav-list-02_01" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-02_01" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Sieg und Rhein</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-02_01">
<li>
<a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/" >Übersicht Sieg und Rhein</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/siegburg/" >Siegburg</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/sankt-augustin/" >Sankt Augustin</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/hennef/" >Hennef</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/niederkassel/" >Niederkassel</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/troisdorf/" >Troisdorf</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/mehr-sieg-und-rhein/" >Mehr von Sieg und Rhein</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/region/siebengebirge/" data-target="#sitemap-nav-list-02_02" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-02_02" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Siebengebirge</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-02_02">
<li>
<a href="http://www.general-anzeiger-bonn.de/region/siebengebirge/" >Übersicht Siebengebirge</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/siebengebirge/bad-honnef/" >Bad Honnef</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/siebengebirge/koenigswinter/" >Königswinter</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/" data-target="#sitemap-nav-list-02_03" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-02_03" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Vorgebirge und Voreifel</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-02_03">
<li>
<a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/" >Übersicht Vorgebirge und Voreifel</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/alfter/" >Alfter</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/bornheim/" >Bornheim</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/meckenheim/" >Meckenheim</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/rheinbach/" >Rheinbach</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/swisttal/" >Swisttal</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/wachtberg/" >Wachtberg</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/region/ahr-und-rhein/" data-target="#sitemap-nav-list-02_04" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-02_04" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Ahr und Rhein</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-02_04">
<li>
<a href="http://www.general-anzeiger-bonn.de/region/ahr-und-rhein/" >Übersicht Ahr und Rhein</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/ahr-und-rhein/bad-neuenahr-ahrweiler/" >Bad Neuenahr-Ahrweiler</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/ahr-und-rhein/grafschaft/" >Grafschaft</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/ahr-und-rhein/remagen/" >Remagen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/ahr-und-rhein/mehr-ahr-und-rhein/" >Mehr von Ahr und Rhein</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/region/kreis-neuwied/" >Kreis Neuwied</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/region/koeln-und-rheinland/" >Köln und Rheinland</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/blaulicht/region/" >Blaulicht</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/blaulicht/" data-target="#sitemap-nav-list-03" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-03" aria-expanded="true" class="collapse-mobile-toggle">Blaulicht</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-03">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/blaulicht/" >Übersicht Blaulicht</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/blaulicht/bonn/" >Bonn</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/blaulicht/region/" >Region</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/news/" data-target="#sitemap-nav-list-04" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-04" aria-expanded="true" class="collapse-mobile-toggle">News</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-04">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/news/" >Übersicht News</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/politik/" data-target="#sitemap-nav-list-04_01" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-04_01" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Politik</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-04_01">
<li>
<a href="http://www.general-anzeiger-bonn.de/news/politik/" >Übersicht Politik</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/politik/nrw/" >NRW</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/politik/deutschland/" >Deutschland</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/politik/ausland/" >Ausland</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/wirtschaft/" data-target="#sitemap-nav-list-04_02" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-04_02" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Wirtschaft</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-04_02">
<li>
<a href="http://www.general-anzeiger-bonn.de/news/wirtschaft/" >Übersicht Wirtschaft</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/wirtschaft/region/" >Region</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/wirtschaft/nrw/" >NRW</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/wirtschaft/ueberregional/" >Überregional</a>
</li>
<li><a href="http://www.moneyspecial.de/3473/" >Börse</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/kultur-und-medien/" data-target="#sitemap-nav-list-04_03" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-04_03" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Kultur und Medien</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-04_03">
<li>
<a href="http://www.general-anzeiger-bonn.de/news/kultur-und-medien/" >Übersicht Kultur und Medien</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/kultur-und-medien/bonn/" >Bonn</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/kultur-und-medien/region/" >Region</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/kultur-und-medien/nrw/" >NRW</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/kultur-und-medien/ueberregional/" >Überregional</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/kultur-und-medien/medien/" >Medien</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/panorama/" >Panorama</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/wissen-und-bildung/" data-target="#sitemap-nav-list-04_05" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-04_05" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Wissen und Bildung</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-04_05">
<li>
<a href="http://www.general-anzeiger-bonn.de/news/wissen-und-bildung/" >Übersicht Wissen und Bildung</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/wissen-und-bildung/hochschulen/" >Hochschulen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/wissen-und-bildung/wissenschaft/" >Wissenschaft</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/digitale-welt/" >Digitale Welt</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/sport/" data-target="#sitemap-nav-list-05" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-05" aria-expanded="true" class="collapse-mobile-toggle">Sport</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-05">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/sport/" >Übersicht Sport</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/telekom-baskets/" >Telekom Baskets</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/bonnersc/" >Bonner SC</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/fckoeln/" >1.FC Köln</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/regio-sport/" >Regio-Sport</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/nrw-sport/" >Sport in NRW</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/fussball/region/" >Regio-Fußball</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/fussball/" data-target="#sitemap-nav-list-05_07" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-05_07" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Fußball</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-05_07">
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/fussball/" >Übersicht Fußball</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/sport/fussball/region/" >Region</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/sport/fussball/national/" >National</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/sport/fussball/international/" >International</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/sport/fussball/tippspiel/" >Bundesliga-Tippspiel</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/ga-sportlerwahl/" >GA-Sportlerwahl</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/formel1/" >Formel 1</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/mehr-sport/" >Mehr Sport</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/sport-in-zahlen/" >Sport in Zahlen</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/meinung/" data-target="#sitemap-nav-list-06" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-06" aria-expanded="true" class="collapse-mobile-toggle">Meinung</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-06">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/meinung/" >Übersicht Meinung</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/meinung/kommentare/" >Kommentare</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/meinung/karikaturen/" >Karikaturen</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/autoren/" data-target="#sitemap-nav-list-07" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-07" aria-expanded="true" class="collapse-mobile-toggle">Autoren</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-07">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/autoren/" >Übersicht Autoren</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/autoren/meine-autoren/" >Meine Autoren</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/themen/" data-target="#sitemap-nav-list-08" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-08" aria-expanded="true" class="collapse-mobile-toggle">Themen</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-08">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/themen/" >Übersicht Themen</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/themen/meine-themen/" >Meine Themen</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/storytelling/" >Storytelling</a>
</h3>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/freizeit/" data-target="#sitemap-nav-list-10" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-10" aria-expanded="true" class="collapse-mobile-toggle">Freizeit</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-10">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/freizeit/" >Übersicht Freizeit</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/kino/" data-target="#sitemap-nav-list-10_01" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-10_01" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Kino</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-10_01">
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/kino/" >Übersicht Kino</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/kino/" >Kino</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/kino/film-starts/" >Film-Starts</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/kino/kino-kritiken/" >Kino-Kritiken</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/kino/filmecke/" >GA-Filmecke</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/region-erleben/" data-target="#sitemap-nav-list-10_02" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-10_02" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Region erleben</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-10_02">
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/region-erleben/" >Übersicht Region erleben</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/region-erleben/tipps/" >Tipps</a>
</li>
<li><a href="http://regio.outdooractive.com/oar-general-anzeiger-bonn/de" target="_blank">Touren</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/reise/" data-target="#sitemap-nav-list-10_03" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-10_03" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Reise</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-10_03">
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/reise/" >Übersicht Reise</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/reise/berichte/" >Berichte</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/reise/deutschland-reise/" >Deutschland-Reise</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/reise/traumziele/" >Traumziele</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/reise/reiserecht/" >Reiserecht</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/" >GA-Leserreisen 2017</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/fernsehen/" >Fernsehen</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/termine/" >Termine</a>
</li>
<li>
<a href="https://www.bonnticket.de/start/" >BonnTicket</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/puema/" data-target="#sitemap-nav-list-10_07" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-10_07" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Pützchens Markt</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-10_07">
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/puema/" >Übersicht Pützchens Markt</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/puema/historie/" >Historie</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/puema/Neue-Fahrgesch%C3%A4fte-auf-P%C3%BCtzchens-Markt-2017-article3603647.html" >Highlights</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/puema/marktplan/" >Marktplan</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/puema/besucherinfo/Service-f%C3%BCr-Besucher-article3623975.html" >Besucherinfo</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/puema/fotos/" >PüMa-Fotos</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/puema/webcam/" >Webcams</a>
</li>
</ul>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/" data-target="#sitemap-nav-list-11" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-11" aria-expanded="true" class="collapse-mobile-toggle">Besser leben</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-11">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/besser-leben/" >Übersicht Besser leben</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/lifestyle/" >Mode &amp; Lifestyle</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/gesund/" >Gesund &amp; Fit</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/erfolgreich/" data-target="#sitemap-nav-list-11_03" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-11_03" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Karriere</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-11_03">
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/erfolgreich/" >Übersicht Karriere</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/erfolgreich/berufundbildung/" >Beruf &amp; Bildung</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/erfolgreich/steuern-recht-finanzen/" >Steuern, Recht &amp; Finanzen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/erfolgreich/studium/" >Studium &amp; Hochschule</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/erfolgreich/berufe-az/" >Berufe A-Z</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/stilvoll/" data-target="#sitemap-nav-list-11_04" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-11_04" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Haus &amp; Garten</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-11_04">
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/stilvoll/" >Übersicht Haus &amp; Garten</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/stilvoll/hausundgarten/" >Mieten &amp; Wohnen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/stilvoll/pflanzenundumwelt/" >Pflanzen &amp; Umwelt</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/familie/" >Familie</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/genuss/" data-target="#sitemap-nav-list-11_06" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-11_06" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Ernährung</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-11_06">
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/genuss/" >Übersicht Ernährung</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/genuss/essenundtrinken/" >Essen &amp; Trinken</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/genuss/gastro-aktuell/" >Gastro-Szene</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/genuss/weintipp/" >GA-Weintipp</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/genuss/rezepte/" >Rezept der Woche</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/tierlieb/" >Tierlieb</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/zehnerpack/" >Zehnerpack</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/special/" >Special</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/wetter/" data-target="#sitemap-nav-list-12" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-12" aria-expanded="true" class="collapse-mobile-toggle">Wetter</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-12">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/wetter/" >Übersicht Wetter</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/wetter/news/" >News</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/wetter/regenradar/" >Regenradar</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/wetter/wetterstation/" >Wetterstation</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/wetter/wetterwarnungen/" >Wetterwarnungen</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/verkehr/" data-target="#sitemap-nav-list-13" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-13" aria-expanded="true" class="collapse-mobile-toggle">Verkehr</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-13">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/verkehr/" >Übersicht Verkehr</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verkehr/autotest/" >Autotest</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verkehr/baustellen/" >Baustellen</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verkehr/blitzer/" >Blitzer</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verkehr/parken/" >Parken in Bonn</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verkehr/verkehrslage/" >Verkehrslage</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/bilder/" data-target="#sitemap-nav-list-14" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-14" aria-expanded="true" class="collapse-mobile-toggle">Bilder</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-14">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/bilder/" >Übersicht Bilder</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/bonn/" >Bonn</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/region/" >Region</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/bilder-des-tages/" >Bilder des Tages</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/partys/" >Partys</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/konzerte/" >Konzerte</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/events/" >Events</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/sport/" >Sport</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/news/" >News</a>
</li>
<li>
<a href="http://www.kamelle.de/bilder/" >Karneval</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/Videos/" >Videos</a>
</h3>
</section>
<section>
<h3>
<a href="https://general-anzeiger.7winmedia.de" >Gewinnspiele</a>
</h3>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/" data-target="#sitemap-nav-list-17" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-17" aria-expanded="true" class="collapse-mobile-toggle">GA-Erlebniswelt</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-17">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/" >Übersicht GA-Erlebniswelt</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/zeitungspaten/" >Zeitungspate</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/" data-target="#sitemap-nav-list-17_02" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-17_02" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">GA-Events</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-17_02">
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/" >Übersicht GA-Events</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/bonner-immobilienmesse/" >Bonner Immobilienmesse</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/dialog/" >GA im Dialog</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/lieblingsparty/" >GA-Lieblingsparty</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/sommergarten/" >GA-Sommergarten</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/torfieber/" >GA-Torfieber</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/wandertag/" >GA-Wandertag</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/" data-target="#sitemap-nav-list-17_03" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-17_03" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Klasse! Projekt</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-17_03">
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/" >Übersicht Klasse! Projekt</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/klasse/" >Klasse!</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/miniklasse/" >Miniklasse!</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/garyklasse/" >Garyklasse!</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/berufsklasse/" >Berufsklasse!</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/klassenfotos/" >Klassenfotos</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/" data-target="#sitemap-nav-list-17_04" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-17_04" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">GA-Leserreisen 2017</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-17_04">
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/" >Übersicht GA-Leserreisen 2017</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/staedtereisen/" >Städtereisen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/flugreisen/" >Flugreisen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/kulturreisen/" >Kulturreisen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/busreisen/" >Busreisen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/bahnreisen/" >Bahnreisen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ebook/leserreisen_2017/index.html" target="_blank">Leserreisen-Beilage 2017</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/buchtipps/" >Buchtipps</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/verlag/" data-target="#sitemap-nav-list-18" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-18" aria-expanded="true" class="collapse-mobile-toggle">Verlag</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-18">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/verlag/" >Übersicht Verlag</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/abo/" data-target="#sitemap-nav-list-18_01" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-18_01" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Abo &amp; Service</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-18_01">
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/abo/" >Übersicht Abo &amp; Service</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/abo/zeitung/" >Zeitungs-Abo</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/abo/digital/" >Digital-Abo</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/abo/kombi/" >Kombi-Abo</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/abo/tablet-angebote/" >Tablet-Angebote</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/abo/leserservice/" >Leserservice</a>
</li>
<li><a href="https://epaper.ga-bonn.de/" target="_blank">ePaper</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/" data-target="#sitemap-nav-list-18_02" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-18_02" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Anzeigen</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-18_02">
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/" >Übersicht Anzeigen</a>
</li>
<li><a href="http://www.ga.media-box.de" target="_blank">Mediabox</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/svoe/" >Sonderveröffentlichungen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/verlagsbeilagen/" >Verlagsbeilagen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/aktuelles/" >Aktuelles</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/magazine/" >Magazine</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/" data-target="#sitemap-nav-list-18_03" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-18_03" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Unser Haus</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-18_03">
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/" >Übersicht Unser Haus</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/kontakt/" >Kontakt</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/anfahrt/" >Anfahrt</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/Der-General-Anzeiger-article3143663.html" >Über uns</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/Die-GA-Redaktion-article3142887.html" >Redaktion</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/Die-GA-Geschichte-article3143155.html" >Geschichte</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/weihnachtslicht/" >Weihnachtslicht</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/kontakt/" >Kontakt</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/weihnachtslicht/" >Weihnachtslicht</a>
</li>
<li>
<a href="https://www.genios.de/?quelle=GAZ" target="_blank">Archiv</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/impressum/" >Impressum</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/agb/" >AGB + Nutzungsbedingungen</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/datenschutz/" >Datenschutz</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/Netiquette-des-General-Anzeigers-article3310349.html" >Netiquette</a>
</li>
</ul>
</section>
</nav>
</div>
</div>
</div>
</header><div class="ad-superbanner container">
<div data-debug="oms_gpt_superbanner">
<div class="ad-container" id="oms_gpt_superbanner">
<script type="text/javascript">
if (typeof googletag !== "undefined") {
googletag.cmd.push(function() {
googletag.display('oms_gpt_superbanner');
});
}
</script>
</div>
</div>
</div>
<div class="page-content">
<div class="ad-skyscraper left">
<div data-debug="oms_gpt_skyscraper2">
<div class="ad-container" id="oms_gpt_skyscraper2">
<script type="text/javascript">
if (typeof googletag !== "undefined") {
googletag.cmd.push(function() {
googletag.display('oms_gpt_skyscraper2');
});
}
</script>
</div>
</div>
</div>
<div class="page-main">
<div class="page-header">
<nav class="breadcrumb">
<a href="http://www.general-anzeiger-bonn.de/news/">News</a>
<a href="http://www.general-anzeiger-bonn.de/news/ticker/">Ticker</a>
</nav><div class="ad is-button-ad">
<div data-debug="ga_gpt_button01">
<div class="ad-container" id="ga_gpt_button01">
<script type="text/javascript">
if (typeof googletag !== "undefined") {
googletag.cmd.push(function() {
googletag.display('ga_gpt_button01');
});
}
</script>
</div>
</div>
</div><h2 class="page-headline">
Ticker</h2></div><main role="main"><article class="article" itemscope="" itemtype="//schema.org/NewsArticle">
<header class="article-header">
<span class="lp_is_start" style="width: 1px; height: 1px;"></span><strong class="article-kicker" itemprop="description"></strong>
<h1 itemprop="headline" >
Videoassistent bleibt im Einsatz</h1></header>
<div itemprop="articleBody" class="article-body styledblock">
<p class="article-intro">
<span class="article-location" itemprop="dateline">
25.08.2017 Frankfurt/Main.</span>
Trotz der technischen Pannen zum Saisonauftakt kommt der Videoassistent auch am zweiten Spieltag der Fußball-Bundesliga mit Einschränkungen zum Einsatz. Die Deutsche Fußball Liga und der Deutsche Fußball-Bund entschieden nach intensiver Analyse, dem neuen Hilfsmittel für die Schiedsrichter eine weitere Chance zu geben. Allerdings wird vorerst auf den Einsatz der virtuellen Abseitslinie verzichtet, die in anderen an der FIFA-Pilotphase beteiligten Ligen ohnehin nicht verwendet wird. Am ersten Spieltag konnte der neue Videoassistent in einigen Spielen nur teilweise oder gar nicht eingesetzt werden.</p><aside class="article-extras"> <div class="ad is-rectangle-ad"> <div data-debug="oms_gpt_rectangle01"> <div class="ad-container" id="oms_gpt_rectangle01"> <script type="text/javascript">
if (typeof googletag !== "undefined") {
googletag.cmd.push(function() {
googletag.display('oms_gpt_rectangle01');
});
}
</script> </div> </div> </div> </aside> <div class="ad is-centered is-content-ad"> <div data-debug="ga_gpt_content01"> <div class="ad-container" id="ga_gpt_content01"> <script type="text/javascript">
if (typeof googletag !== "undefined") {
googletag.cmd.push(function() {
googletag.display('ga_gpt_content01');
});
}
</script> </div> </div> </div></div>
<span class="lp_is_end" style="width: 1px; height: 1px;"></span><div class="lp_bottomnavi"><footer class="article-nav no-author no-topic" data-module="article-nav">
<div class="container article-nav-container">
<nav class="metanav">
<a href="http://www.general-anzeiger-bonn.de/"><i class="icon-home"></i><span>Home</span></a>
<a href="http://www.general-anzeiger-bonn.de/news/ticker/Vermisste-nach-Schweizer-Bergsturz-stammen-aus-Baden-W%C3%BCrttemberg-article3636619.html" title="Vermisste nach Schweizer Bergsturz stammen aus Baden-Württemberg">Zum nächsten Artikel springen</a>
<a href="#share-article"><span>Teilen</span><i class="icon-share"></i></a>
</nav>
<section class="sharing-layer">
<h2>Artikel teilen:</h2>
<div class="sharing-options">
<ul>
<li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fga-bonn.de%2F3636635" target="_blank" class="icon-facebook"><span>Facebook</span></a></li>
<li><a href="https://twitter.com/intent/tweet?text=Videoassistent+bleibt+im+Einsatz&amp;url=http%3A%2F%2Fga-bonn.de%2F3636635" target="_blank" class="icon-twitter"><span>Twitter</span></a></li>
<li><a href="mailto:?subject=General-Anzeiger%20Artikelempfehlung%3A%20Videoassistent%20bleibt%20im%20Einsatz&body=Videoassistent%20bleibt%20im%20Einsatz%0A%0Ahttp%3A%2F%2Fga-bonn.de%2F3636635%0A%0A--------%0AGeneral-Anzeiger%20Bonn%0Ahttp%3A%2F%2Fwww.general-anzeiger-bonn.de%2F" class="icon-envelope"><span>E-Mail</span></a></li>
<li><a href="#close-sharing">×</a></li>
</ul>
</div>
</section>
<div class="article-nav-layer">
<div class="article-nav-teaser">
<div class="article-nav-col">
</div>
<div class="article-nav-col">
</div>
<div class="article-nav-col">
<div class="ad is-button-ad">
<div data-debug="ga_gpt_button02">
<div class="ad-container" id="ga_gpt_button02">
<script type="text/javascript">
if (typeof googletag !== "undefined") {
googletag.cmd.push(function() {
googletag.display('ga_gpt_button02');
});
}
</script>
</div>
</div>
</div></div>
<button class="article-nav-flap"></button>
</div>
<div class="article-nav-content">
<div class="article-nav-col">
<div class="article-nav-list">
<p class="article-nav-list-title">Meistgelesene Artikel:</p>
<ul>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/panorama/Hauswinkelspinne-erobert-Privathaushalte-article3636064.html" ><em>Bissige Besucher</em>
<strong>Hauswinkelspinne erobert Privathaushalte</strong>
</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bonn/bad-godesberg/Krankentransport-f%C3%A4hrt-sich-in-Unterf%C3%BChrung-fest-article3636013.html" ><em>Unfall am Kinopolis Bad Godesberg</em>
<strong>Krankentransport fährt sich in Unterführung fest</strong>
</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/rheinbach/Handy-des-Toten-nach-Unfall-in-Rheinbach-sichergestellt-article3634463.html" ><em>Schwerer Unfall auf A61</em>
<strong>Handy des Toten nach Unfall in Rheinbach sichergestellt</strong>
</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/meckenheim/Unfall-mit-drei-Verletzten-am-Kreuz-Meckenheim-article3636088.html" ><em>Stau auf der A61 </em>
<strong>Unfall mit drei Verletzten am Kreuz Meckenheim</strong>
</a>
</li>
</ul>
</div>
</div>
<div class="article-nav-col">
<div class="article-nav-list">
<p class="article-nav-list-title">Letzte Artikel im Ressort Ticker:</p>
<ul>
<li>
<a href="https://www.general-anzeiger-bonn.de/news/ticker/Polizei-Kaum-%C3%9Cberlebenschance-f%C3%BCr-Vermisste-nach-Schweizer-Bergsturz-article3636660.html" ><strong>Polizei: Kaum Überlebenschance für Vermisste nach Schweizer Bergsturz</strong>
</a>
</li>
<li>
<a href="https://www.general-anzeiger-bonn.de/news/ticker/Watzke-zu-Demb%C3%A9l%C3%A9-Transfer-Sind-auf-dem-Weg-article3636654.html" ><strong>Watzke zu Dembélé-Transfer: &#034;Sind auf dem Weg&#034;</strong>
</a>
</li>
<li>
<a href="https://www.general-anzeiger-bonn.de/news/ticker/Videoassistent-bleibt-im-Einsatz-article3636635.html" ><strong>Videoassistent bleibt im Einsatz</strong>
</a>
</li>
<li>
<a href="https://www.general-anzeiger-bonn.de/news/ticker/Vermisste-nach-Schweizer-Bergsturz-stammen-aus-Baden-W%C3%BCrttemberg-article3636619.html" ><strong>Vermisste nach Schweizer Bergsturz stammen aus Baden-Württemberg</strong>
</a>
</li>
</ul>
</div>
</div>
<div class="article-nav-col">
<div class="article-nav-list">
<p class="article-nav-list-title">Aktuell beim General-Anzeiger:</p>
<ul>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/fussball/international/Sechs-Europameister-in-neuem-U21-Jahrgang-article3636693.html" ><em>Kuntz benennt Aufgebot</em>
<strong>Sechs Europameister in neuem U21-Jahrgang</strong>
</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/L%C3%B6w-nominiert-17-Confed-Cup-Sieger-Ohne-Neuer-und-G%C3%B6tze-article3636646.html" ><em>Start in WM-Saison</em>
<strong>Löw nominiert 17 Confed-Cup-Sieger - Ohne Neuer und Götze</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div> </footer></div></article><aside class="related">
<h3 class="related-headline">Artikel, die Sie interessieren könnten:</h3>
<div data-widget="plista_widget_underArticle"></div>
</aside>
<script type="text/javascript">
if (!window.PLISTA || !PLISTA.publickey) {
window.PLISTA = {
publickey: '351e3fd47bbe3488408602ad',
item: {
objectid: "3636635",
kicker: "Ticker",
title: "Videoassistent bleibt im Einsatz",
text: "Trotz der technischen Pannen zum Saisonauftakt kommt der Videoassistent auch am zweiten Spieltag der Fu\u00DFball-Bundesliga mit Einschr\u00E4nkungen zum Einsatz. Die Deutsche Fu\u00DFball Liga und der Deutsche Fu\u00DFball-Bund entschieden nach intensiver Analyse, dem\u2026",
url: "http:\/\/www.general-anzeiger-bonn.de\/news\/ticker\/Videoassistent-bleibt-im-Einsatz-article3636635.html",
img: "",
category: "Ticker",
published_at: "1503656686"
}
};
(function(){var n='script',d=document, s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
s0.parentNode.insertBefore(s,s0)}());
}
</script><div class="lp_nextarticle"><article class="article is-next" itemscope="" itemtype="//schema.org/NewsArticle">
<a href="http://www.general-anzeiger-bonn.de/news/ticker/Vermisste-nach-Schweizer-Bergsturz-stammen-aus-Baden-W%C3%BCrttemberg-article3636619.html" itemprop="sameAs"><header class="article-header">
<strong class="article-kicker" itemprop="description"></strong>
<h1 itemprop="name">Vermisste nach Schweizer Bergsturz stammen aus Baden-Württemberg</h1>
</header>
<div class="article-next-button">
<button class="button">Artikel lesen</button>
</div>
</a>
</article></div></main><footer data-module="footer" class="footer">
</footer>
</div>
<div class="ad-skyscraper right">
<div data-debug="oms_gpt_skyscraper">
<div class="ad-container" id="oms_gpt_skyscraper">
<script type="text/javascript">
if (typeof googletag !== "undefined") {
googletag.cmd.push(function() {
googletag.display('oms_gpt_skyscraper');
});
}
</script>
</div>
</div>
</div>
</div>
</div>
<div id="modals">
<!-- BEGIN: Template Definition. -->
<script type="text/template" data-name="modal">
<div class="modal is-3-2" id="">
<button class="modal-button-close" aria-label="schlie&szlig;en">Schlie&szlig;en</button>
<div class="modal-content"></div>
</div>
</script>
<!-- END: Template Definition. -->
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.general-anzeiger-bonn.de/stats/?rt=1&ctxId=96&contextPath=1-33-96-&pubId=1&cat=DPA&meta=read-news_agency&objId=3636635&type=article&title=Videoassistent+bleibt+im+Einsatz&url=http%3a%2f%2fwww.general-anzeiger-bonn.de%2fnews%2fticker%2fVideoassistent-bleibt-im-Einsatz-article3636635.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.general-anzeiger-bonn.de/stats/?rt=1&amp;ctxId=96&amp;contextPath=1-33-96-&amp;pubId=1&amp;cat=DPA&amp;meta=read-news_agency&amp;objId=3636635&amp;type=article&amp;title=Videoassistent+bleibt+im+Einsatz&amp;url=http%3a%2f%2fwww.general-anzeiger-bonn.de%2fnews%2fticker%2fVideoassistent-bleibt-im-Einsatz-article3636635.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript></body>
<!-- NetFritz -->
</html>