<!doctype html>
<!--[if lte IE 9]><html class="no-js old-ie desktop" lang="de"><![endif]-->
<!--[if gt IE 9]> --><html class="gt-ie8 gt-ie9 no-js desktop" lang="de"><!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=1180">
<title>Demokratie-Bewegung: Hongkongs Flughafen streicht alle Abflüge wegen Protesten | General-Anzeiger Bonn</title>
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<!--[if IE]><link rel="shortcut icon" href="http://www.general-anzeiger-bonn.de/resources/44/img/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="http://www.general-anzeiger-bonn.de/resources/44/img/touch/apple-touch-icon.png">
<link rel="icon" href="http://www.general-anzeiger-bonn.de/resources/44/img/favicon.png">
<meta name="msapplication-TileImage" content="http://www.general-anzeiger-bonn.de/resources/44/img/touch/ms-touch-icon-144x144.png">
<meta name="msapplication-TileColor" content="#3372DF">
<meta name="theme-color" content="#3372DF">
<link href="http://www.general-anzeiger-bonn.de/news/politik/ausland/Hongkongs-Flughafen-streicht-alle-Abfl%C3%BCge-wegen-Protesten-article4164054.html" rel="canonical"/>
<link rel="amphtml" href="http://www.general-anzeiger-bonn.de/news/politik/ausland/Hongkongs-Flughafen-streicht-alle-Abfl%C3%BCge-wegen-Protesten-article4164054-amp.html" />
<meta name="robots" content="index, follow">
<link rel="stylesheet" href="http://www.general-anzeiger-bonn.de/resources/44/css/main-desktop.css">
<script src="http://www.general-anzeiger-bonn.de/resources/44/js/vendor/modernizr.js"></script>
<!--[if lt IE 9]>
<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
<![endif]-->
<!--[if lte IE 9]>
<script src="http://www.general-anzeiger-bonn.de/resources/44/js/vendor/css3-multi-column.js"></script>
<script src="http://www.general-anzeiger-bonn.de/resources/44/js/vendor/respond.matchmedia.addListener.1.4.2.min.js"></script>
<![endif]-->
<script src="http://www.general-anzeiger-bonn.de/resources/44/js/head.js"></script>
<script src="http://www.general-anzeiger-bonn.de/resources/44/js/main.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- Meta-Tags | Artikel -->
<meta name="description" content="Nach schweren Ausschreitungen am Wochenende demonstrieren Tausende gegen die Gewalt der Polizei - auch im Flughafen der Millionenmetropole. Das hat Folgen. Peking sieht bei den Aktivisten &#034;erste Anzeichen von Terrorismus&#034;.">
<meta name="keywords" content="">
<meta name="application-name" content="General-Anzeiger-Bonn">
<meta name="apple-mobile-web-app-title" content="General-Anzeiger-Bonn">
<!-- /Meta-Tags | Rubrik -->
<!-- Open Graph data -->
<meta property="og:type" content="article" />
<meta property="og:site_name" content="General-Anzeiger Bonn" />
<meta property="og:title" content="Demokratie-Bewegung - Hongkongs Flughafen streicht alle Abflüge wegen Protesten" />
<meta property="og:url" content="http://www.general-anzeiger-bonn.de/news/politik/ausland/Hongkongs-Flughafen-streicht-alle-Abfl%C3%BCge-wegen-Protesten-article4164054.html" />
<meta property="og:image" content="http://www.general-anzeiger-bonn.de/news/politik/ausland/Anti-Regierungs-Proteste-in-der-Ankunftshalle-des-Hongkonger-Flughafens.-article4164053.html/ALTERNATES/v4_3_w620/Anti-Regierungs-Proteste%20in%20der%20Ankunftshalle%20des%20Hongkonger%20Flughafens.?ts=1565605478000" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="465" />
<meta property="og:description" content="Nach schweren Ausschreitungen am Wochenende demonstrieren Tausende gegen die Gewalt der Polizei - auch im Flughafen der Millionenmetropole. Das hat Folgen. Peking sieht bei den Aktivisten &#034;erste Anzeichen von Terrorismus&#034;." />
<meta property="article:section" content="Politik"/>
<meta property="article:published_time" content="2019-08-12T12:21:05+0200" />
<meta property="article:modified_time" content="2019-08-12T12:24:38+0200" />
<meta property="fb:admins" content="47110815" />
<meta property="article:publisher" content="https://www.facebook.com/gaonline/"/>
<meta property="fb:pages" content="110992838916662" />
<meta property="fb:pages" content="400452820936" />
<meta property="fb:pages" content="356735019002" />
<meta property="fb:pages" content="1760896490858462" />
<meta property="fb:pages" content="289508158135764" />
<meta property="fb:pages" content="1647430645583349" />
<meta property="fb:pages" content="204455893626196" />
<meta property="fb:pages" content="434567480067032" />
<meta property="fb:pages" content="473743362691772" />
<!-- /Open Graph data -->
<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@gabonn">
<meta name="twitter:title" content="Demokratie-Bewegung - Hongkongs Flughafen streicht alle Abflüge wegen Protesten">
<meta name="twitter:description" content="Nach schweren Ausschreitungen am Wochenende demonstrieren Tausende gegen die Gewalt der Polizei - auch im Flughafen der Millionenmetropole. Das hat Folgen. Peking sieht bei den Aktivisten &#034;erste Anzeichen von Terrorismus&#034;.">
<meta name="twitter:creator" content="">
<meta name="twitter:image:src" content="http://www.general-anzeiger-bonn.de/news/politik/ausland/Anti-Regierungs-Proteste-in-der-Ankunftshalle-des-Hongkonger-Flughafens.-article4164053.html/ALTERNATES/v4_3_w620/Anti-Regierungs-Proteste%20in%20der%20Ankunftshalle%20des%20Hongkonger%20Flughafens.?ts=1565605478000">
<!-- /Twitter Card data -->
<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/100002731050912476216/"/>
<!-- /Google Authorship and Publisher Markup -->
<!-- Schema.org markup for Google+ -->
<meta itemprop="name" content="Demokratie-Bewegung - Hongkongs Flughafen streicht alle Abflüge wegen Protesten">
<meta itemprop="description" content="Nach schweren Ausschreitungen am Wochenende demonstrieren Tausende gegen die Gewalt der Polizei - auch im Flughafen der Millionenmetropole. Das hat Folgen. Peking sieht bei den Aktivisten &#034;erste Anzeichen von Terrorismus&#034;.">
<meta itemprop="image" content="http://www.general-anzeiger-bonn.de/news/politik/ausland/Anti-Regierungs-Proteste-in-der-Ankunftshalle-des-Hongkonger-Flughafens.-article4164053.html/ALTERNATES/v4_3_w620/Anti-Regierungs-Proteste%20in%20der%20Ankunftshalle%20des%20Hongkonger%20Flughafens.?ts=1565605478000"> <!-- /Schema.org markup for Google+ -->
<!-- /Meta-Tags | Artikel --><script>
window.BGA = window.BGA || {};
var oms_site = 'oms.general-anzeiger-bonn.de';
var oms_zone = 'politik';
var omsv_centered = true;
var oms_UseDwrite = false;
var oms_UseTestMode = true;
var adlWallPaperTop = oms_sbwp_top = 160;
var adlWallPaperLeft = BGA.contentWidth;
var windowCenter = BGA.windowWidth * 0.5;
var contentWidthHalf = BGA.contentWidth * 0.5;
if (BGA.deviceType === 'desktop') {
if (BGA.windowWidth < 1380) {
contentWidthHalf = (BGA.contentWidth - 200) * 0.5;
}
adlWallPaperLeft = Math.ceil(windowCenter + contentWidthHalf);
if (adlWallPaperLeft < 980) {
adlWallPaperLeft = 980;
}
omsv_centered = true;
}
//console.log('adlWallPaperLeft', adlWallPaperLeft);
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>
window.BGA.bannerSlots = {};
window.BGA.getParentWithClass = function getParentWithClass(element, classname) {
if (typeof element.className === 'undefined') return undefined;
if (element.className.split(' ').indexOf(classname) >= 0) return element;
return element.parentNode && getParentWithClass(element.parentNode, classname);
};
googletag.cmd.push(function() {
window.BGA.bannerSlots = {
oms_gpt_superbanner : googletag.defineSlot('/1017380/oms.general-anzeiger-bonn.de/' + oms_zone + '', [[728, 90],[800, 250]], 'oms_gpt_superbanner').addService(googletag.pubads()),
oms_gpt_skyscraper : googletag.defineSlot('/1017380/oms.general-anzeiger-bonn.de/' + oms_zone + '', [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads()),
oms_gpt_rectangle01 : googletag.defineSlot('/1017380/oms.general-anzeiger-bonn.de/' + oms_zone + '', [[300, 250],[300, 600]], 'oms_gpt_rectangle01').addService(googletag.pubads()),
oms_gpt_outofpage : googletag.defineSlot('/1017380/oms.general-anzeiger-bonn.de/' + oms_zone + '', [ 1, 2 ], 'oms_gpt_outofpage').addService(googletag.pubads()),
ga_gpt_button01 : googletag.defineSlot('/1017380/oms.general-anzeiger-bonn.de/' + oms_zone + '/btn1', [300, 100], 'ga_gpt_button01').addService(googletag.pubads()),
ga_gpt_button02 : googletag.defineSlot('/1017380/oms.general-anzeiger-bonn.de/' + oms_zone + '/btn2', [300, 100], 'ga_gpt_button02').addService(googletag.pubads()),
ga_gpt_content01 : googletag.defineSlot('/1017380/oms.general-anzeiger-bonn.de/' + oms_zone + '/cnt1', [460, 80], 'ga_gpt_content01').addService(googletag.pubads())
};
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
// ppublic: listen for ad loaded an add class to container
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
try {
for (var slotName in window.BGA.bannerSlots){
var currentSlot = window.BGA.bannerSlots[slotName];
if(currentSlot == event.slot){
var isEmpty = event.isEmpty;
var c = isEmpty ? 'is-empty' : 'is-filled';
var d = document.getElementById(slotName);
if (d) {
// the superbanner slot can actually contain a billboard
if (slotName.indexOf('oms_gpt_superbanner') > -1) {
var findAncestorByClass = function(el, cls) {
// while ((el = el.parentElement) && !el.classList.contains(cls));
while ((el = el.parentElement) && el.className.indexOf(cls) === -1);
return el;
};
var w = findAncestorByClass(d, 'container');
//console.log(w);
// hacky: if the ad has the size of a billboard,
// replace the wrapper classes by those required for the billboard
if (!!event.size && event.size[1] === 250) {
w.className = 'container ad is-billboard-ad is-centered'
} else {
window.domReady(function(){
var sb = document.querySelector('#oms_gpt_superbanner');
if (sb.clientHeight === 0) {
var superbanner = window.BGA.getParentWithClass(sb, 'ad-superbanner');
if (typeof superbanner !== 'undefined') {
superbanner.className = superbanner.className.split('is-filled').join('');
}
}
});
}
}
if (slotName.indexOf('oms_gpt_rectangle') > -1) {
window.domReady(function(){
var articleExtras = document.querySelector('.article-extras');
if(articleExtras){
var modules =	document.querySelectorAll('.article-body .module');
if(modules){
var modulesToFix = [];
var height = articleExtras.clientHeight;
var slotY = d.getBoundingClientRect().top;
var i = 0;
var m;
for (i; i < modules.length; i++){
m = modules[i];
var my = m.getBoundingClientRect().top;
if(my >= slotY && my <= slotY+height){
modulesToFix.push(m);
}
}
if(modulesToFix.length){
for (i =0; i < modulesToFix.length; i++){
m = modulesToFix[i];
m.className = m.className + ' module-next-to-ad';
}
if(window.dispatchEvent){
window.dispatchEvent(new Event('resize'));
}
}
}
}
});
}
var parent = d.parentElement;
var debug = parent.getAttribute('data-debug');
// console.log('ad loaded', slotName, isEmpty);
if (typeof debug === 'string') {
parent = parent.parentElement;
}
parent.className = parent.className + ' ' + c;
}
}
}
} catch(err) {
console.log(err);
}
});
// end
googletag.enableServices();
googletag.pubads().setTargeting('bundesland', 'NW');
if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
for (var i in OMSVad.WLRCMDGPT) {
googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
}
OMSVad.isSetGTarget = true;
}
});
</script>
<script type="text/javascript">
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' + oms_zone + '&w=' + oms_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">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</script><script type="text/javascript">
// Disable tracking if the opt-out cookie exists.
var gaProperty = 'UA-32616430-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MNWLBXH':true});</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-32616430-1', 'auto');
ga('require', 'GTM-MNWLBXH');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<meta name="google-site-verification" content="QV04XsZ9k882nUK5BE_RZni3z6k3IP6O--MfOnTvISU" /> <meta name="google-site-verification" content="S3Qm-Rdo_eOHXBg4zVRlnMadY1jlN4fbuzPhYFspKK4" /><script type="text/javascript" src="https://pp.lp4.io/app/58/51/52/58515224e45a1df76dc312c9.js" async></script><style>
.videodiv {
position: relative;
padding-bottom: 56.25%;
padding-top: 25px;
height: 0;
}
.videoiframe {
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
}
.garespdiv {
position: relative;
padding-bottom: 56.25%;
padding-top: 25px;
height: 0;
width: 100%;
height: 100%;
max-height: 800px;
min-height: 500px !important;
min-width: 600px !important;
}
.garespiframe {
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
max-height: 800px;
min-height: 500px !important;
min-width: 600px !important;
}
div.module div.gabtrespdiv {
height: 400px;
}
div.float-1-1-1 div.gabtrespdiv {
height: 400px;
}
.gabtrespdiv {
position: relative;
padding-top: 20px;
width: 100%;
height: 620px;
}
div.gabtrespdiv > iframe {
height: 620px;
}
.site-header {
z-index: 5555555 !important;
}
h1.module-headline, p.module-headline {
font-size: .8rem !important;;
}
</style><!-- RSS-Feeds -->
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-bonnregion.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-bonn.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-bonn-bonn.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-bonn-bago.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-bonn-beuel.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-bonn-hardtberg.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-bonn-blaulicht.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-region.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-region-sieg-und-rhein.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-region-siebengebirge.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-region-vorgebirge-voreifel.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-region-ahrundrhein.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-region-neuwied.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-region-koelnundrheinland.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=ga-info.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=ga-ticker.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=ga-politik.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=ga-sport.xml">
<!-- /RSS-Feeds --><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/rheinischepost-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script></head>
<body class="ga ">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
function getCookie(name, defaultValue) {
match = document.cookie.match(new RegExp(name + '=([^;]+)'));
if (match) {
return match[1];
} else {
return defaultValue;
}
}
var ivwOptOut = getCookie("ivwOptOut", "false");
var st = "rponl";
var userAgent = navigator.userAgent;
if (ivwOptOut != "true") {
var iam_data = {
"st": st,
"cp": "GA-Thema-Nachrichten",
"sv": "i2",
"co": "http://www.general-anzeiger-bonn.de/news/politik/ausland/Hongkongs-Flughafen-streicht-alle-Abfl%C3%BCge-wegen-Protesten-article4164054.html"
}
if (typeof iom !== "undefined") {
iom.h(iam_data);
}
}
if (true) {
// IVW tracking of user interaction, e.g. AJAX paging ('data' is optional):
function countIVW(data) {
if (!data) {
data = iam_data;
}
if (typeof iom !== "undefined") {
iom.h(data, 1);
}
}
// IVW tracking of user interaction, e.g. AJAX paging:
function countIVWCode(code, comment) {
var data = {
"st": "rponl",
"cp": code,
"sv": "i2",
"co": "http://www.general-anzeiger-bonn.de/news/politik/ausland/Hongkongs-Flughafen-streicht-alle-Abfl%C3%BCge-wegen-Protesten-article4164054.html"
}
countIVW(data);
}
}
</script>
<!--/SZM -->
<div class="page">
<header class="site-header" id="site-header" data-module="site-header" role="banner">
<div class="site-header-content"><div class="container">
<nav class="metanav">
<ul class="left"><li><a href="https://www.general-anzeiger-bonn.de/nutzer/anmelden/?refArtId=4164054">Login</a></li>
<li><a href="https://www.general-anzeiger-bonn.de/nutzer/registrieren/">Registrieren</a></li>
<script type="text/javascript">
window.domReady(function() {
var notificationCount = window.BGA.cookie.read("follow_notifications");
if (notificationCount) {
window.BGA.updateBadge(notificationCount);
}
});
</script>
<li class=""><a href="https://epaper.ga-bonn.de/">ePaper</a>
</li></ul><ul class="right"><li class=""><a href="http://www.general-anzeiger-bonn.de/ga-english/">GA-English</a>
</li><li class=""><a href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/">Anzeigen</a>
</li><li class=""><a href="http://www.general-anzeiger-bonn.de/verlag/abo/">Abo &amp; Service</a>
</li><li class=""><a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/kontakt/">Kontakt</a>
</li><li class="has-submenu"><a data-parent="#site-header" data-close-on-click-outside="true" data-close-on-scroll="true" data-toggle="visible" href="#meta2_5">Mehr</a>
<div id="meta2_5" class="flyout visible header-meta-more">
<ul class="">
<li>
<a href="http://www.kamelle.de">Kamelle.de</a>
</li>
<li>
<a href="http://www.fupa.net/bonn">FuPa.net</a>
</li>
<li>
<a href="http://trauer.general-anzeiger-bonn.de/">GA-Trauer</a>
</li>
<li>
<a href="https://www.bonnticket.de/ga-tickets/">BonnTicket</a>
</li>
<li>
<a rel="nofollow" href="http://www.kalaydo.de/">Kalaydo</a>
</li>
<li>
<a href="https://www.yourjob.de/" target="_blank">Yourjob</a>
</li>
</ul>
</div>
</li></ul></nav>
<div class="row">
<a class="site-logo-rp-partner-link" href="https://rp-online.de/" target="_blank">
<img src="http://www.general-anzeiger-bonn.de/resources/44/img/rp-online-partner-logo.svg">
</a>
<a href="http://www.general-anzeiger-bonn.de/" rel="home" title="General-Anzeiger Bonn" class="site-logo-container">
<span class="is-hidden">General-Anzeiger Bonn</span><object data="http://www.general-anzeiger-bonn.de/resources/44/img/logo.svg" type="image/svg+xml" class="site-logo"></object>
</a>
<section class="site-header-widget-weather">
<a title="Aktuelles Wetter" href="http://www.general-anzeiger-bonn.de/wetter/">
<span class="is-hidden">Aktuelles Wetter</span>
<span>Bonn, 21&deg;</span> <i title="heiter" class="svg-icon heiter"></i>
</a>
</section>
</div>
<div class="row">
<a class="site-header-toggle is-search" href="#site-header-search" title="Suche" rel="nofollow" data-toggle="visible"
data-parent="#site-header"><i class="icon-lupe"></i><span>Suche</span></a>
<a href="http://www.general-anzeiger-bonn.de/" rel="home" title="General-Anzeiger Bonn" class="site-header-toggle is-logo">
<img src="http://www.general-anzeiger-bonn.de/resources/44/img/logo_icon.svg" alt="General-Anzeiger Bonn" class="site-logo-mini">
</a>
<nav class="heatmap" role="navigation" aria-label="Heatmap Navigation">
<a href="http://www.general-anzeiger-bonn.de/">Home</a>
<a href="http://www.general-anzeiger-bonn.de/bonn/">Bonn</a>
<a href="http://www.general-anzeiger-bonn.de/region/">Region</a>
<a href="http://www.general-anzeiger-bonn.de/news/">News</a>
<a href="http://www.general-anzeiger-bonn.de/sport/">Sport</a>
<a href="http://www.general-anzeiger-bonn.de/freizeit/">Freizeit</a>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/">Ratgeber</a>
<a href="http://www.general-anzeiger-bonn.de/wetter/">Wetter</a>
</nav>
<a class="site-header-toggle is-sitemap" href="#site-header-sitemap" title="Übersicht" rel="nofollow"
data-badge="" data-toggle="visible" data-parent="#site-header" data-close-on-scroll="true"
data-close-on-click-outside="true"><span>Men&uuml;</span><i class="icon-hamburger"></i></a>
</div>
</div></div>
<div class="row">
<div class="site-header-search visible" id="site-header-search" data-module="search" data-search-delay="1500" data-search-param="search" data-ajax-url="http://www.general-anzeiger-bonn.de/news/politik/ausland/Hongkongs-Flughafen-streicht-alle-Abfl%C3%BCge-wegen-Protesten-article4164054.html?widgetName=header&amp;widgetContentId=3141596&amp;widgetView=preview" data-ajax-datatype="html"
data-ajax-target="#site-header-searchresult" data-ajax-animate="false" data-close-on-click-outside="true">
<div class="container">
<div>
<form class="site-header-content" action="http://www.general-anzeiger-bonn.de/suche/">
<input id="site-header-searchinput" type="search" name="q" required
placeholder="Suchen Sie nach Artikeln, Themen oder Autoren">
<input type="submit" value="suchen">
</form>
<section id="site-header-searchresult"></section>
</div>
</div>
</div>
<div class="site-header-sitemap site-header-content is-hidden" id="site-header-sitemap">
<div class="container">
<nav class="sitemap-nav" id="sitemap-nav" data-module="sitemap-nav" aria-label="Sitemap Navigation">
<div class="metanav"></div>
<section>
<span class="sitemap-nav-headline">
<a data-target="#sitemap-nav-list-01" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-01" aria-expanded="true" class="collapse-mobile-toggle" href="http://www.general-anzeiger-bonn.de/bonn/">Bonn</a>
</span>
<ul class="collapse-mobile" id="sitemap-nav-list-01">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/bonn/">Übersicht Bonn</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bonn/stadt-bonn/">Stadt Bonn</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bonn/beuel/">Beuel</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bonn/bad-godesberg/">Bad Godesberg</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bonn/hardtberg/">Hardtberg</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/blaulicht/bonn/">Blaulicht</a>
</li>
<li>
<a data-target="#sitemap-nav-list-01_06" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-01_06" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/ga-english/">GA-English</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-01_06">
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-english/">Übersicht GA-English</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-english/welcome-to-bonn/">Welcome to Bonn</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-english/a-z/A-guide-to-life-culture-and-fun-in-Bonn-article3142970.html">A-Z</a>
</li>
</ul>
</li>
</ul>
</section>
<section>
<span class="sitemap-nav-headline">
<a data-target="#sitemap-nav-list-02" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-02" aria-expanded="true" class="collapse-mobile-toggle" href="http://www.general-anzeiger-bonn.de/region/">Region</a>
</span>
<ul class="collapse-mobile" id="sitemap-nav-list-02">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/region/">Übersicht Region</a>
</li>
<li>
<a data-target="#sitemap-nav-list-02_01" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-02_01" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/">Sieg und Rhein</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-02_01">
<li>
<a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/">Übersicht Sieg und Rhein</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/siegburg/">Siegburg</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/sankt-augustin/">Sankt Augustin</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/hennef/">Hennef</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/niederkassel/">Niederkassel</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/troisdorf/">Troisdorf</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/mehr-sieg-und-rhein/">Mehr von Sieg und Rhein</a>
</li>
</ul>
</li>
<li>
<a data-target="#sitemap-nav-list-02_02" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-02_02" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/region/siebengebirge/">Siebengebirge</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-02_02">
<li>
<a href="http://www.general-anzeiger-bonn.de/region/siebengebirge/">Übersicht Siebengebirge</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/siebengebirge/bad-honnef/">Bad Honnef</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/siebengebirge/koenigswinter/">Königswinter</a>
</li>
</ul>
</li>
<li>
<a data-target="#sitemap-nav-list-02_03" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-02_03" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/">Vorgebirge und Voreifel</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-02_03">
<li>
<a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/">Übersicht Vorgebirge und Voreifel</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/alfter/">Alfter</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/bornheim/">Bornheim</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/meckenheim/">Meckenheim</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/rheinbach/">Rheinbach</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/swisttal/">Swisttal</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/wachtberg/">Wachtberg</a>
</li>
</ul>
</li>
<li>
<a data-target="#sitemap-nav-list-02_04" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-02_04" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/region/ahr-und-rhein/">Ahr und Rhein</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-02_04">
<li>
<a href="http://www.general-anzeiger-bonn.de/region/ahr-und-rhein/">Übersicht Ahr und Rhein</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/ahr-und-rhein/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/ahr-und-rhein/grafschaft/">Grafschaft</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/ahr-und-rhein/remagen/">Remagen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/ahr-und-rhein/mehr-ahr-und-rhein/">Mehr von Ahr und Rhein</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/region/kreis-neuwied/">Kreis Neuwied</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/region/koeln-und-rheinland/">Köln und Rheinland</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/blaulicht/region/">Blaulicht</a>
</li>
</ul>
</section>
<section>
<span class="sitemap-nav-headline">
<a data-target="#sitemap-nav-list-03" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-03" aria-expanded="true" class="collapse-mobile-toggle" href="http://www.general-anzeiger-bonn.de/blaulicht/">Blaulicht</a>
</span>
<ul class="collapse-mobile" id="sitemap-nav-list-03">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/blaulicht/">Übersicht Blaulicht</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/blaulicht/bonn/">Bonn</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/blaulicht/region/">Region</a>
</li>
</ul>
</section>
<section>
<span class="sitemap-nav-headline">
<a data-target="#sitemap-nav-list-04" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-04" aria-expanded="true" class="collapse-mobile-toggle" href="http://www.general-anzeiger-bonn.de/news/">News</a>
</span>
<ul class="collapse-mobile" id="sitemap-nav-list-04">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/news/">Übersicht News</a>
</li>
<li>
<a data-target="#sitemap-nav-list-04_01" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-04_01" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/news/politik/">Politik</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-04_01">
<li>
<a href="http://www.general-anzeiger-bonn.de/news/politik/">Übersicht Politik</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/politik/deutschland/">Deutschland</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/politik/ausland/">Ausland</a>
</li>
</ul>
</li>
<li>
<a data-target="#sitemap-nav-list-04_02" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-04_02" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/news/wirtschaft/">Wirtschaft</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-04_02">
<li>
<a href="http://www.general-anzeiger-bonn.de/news/wirtschaft/">Übersicht Wirtschaft</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/wirtschaft/region/">Region</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/wirtschaft/ueberregional/">Überregional</a>
</li>
<li><a href="http://www.moneyspecial.de/3473/">Börse</a>
</li>
</ul>
</li>
<li>
<a data-target="#sitemap-nav-list-04_03" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-04_03" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/news/kultur-und-medien/">Kultur und Medien</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-04_03">
<li>
<a href="http://www.general-anzeiger-bonn.de/news/kultur-und-medien/">Übersicht Kultur und Medien</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/kultur-und-medien/bonn/">Bonn</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/kultur-und-medien/region/">Region</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/kultur-und-medien/ueberregional/">Überregional</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/panorama/">Panorama</a>
</li>
<li>
<a data-target="#sitemap-nav-list-04_05" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-04_05" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/news/wissen-und-bildung/">Wissen und Bildung</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-04_05">
<li>
<a href="http://www.general-anzeiger-bonn.de/news/wissen-und-bildung/">Übersicht Wissen und Bildung</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/wissen-und-bildung/hochschulen/">Hochschulen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/wissen-und-bildung/wissenschaft/">Wissenschaft</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/digitale-welt/">Digitale Welt</a>
</li>
</ul>
</section>
<section>
<span class="sitemap-nav-headline">
<a data-target="#sitemap-nav-list-05" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-05" aria-expanded="true" class="collapse-mobile-toggle" href="http://www.general-anzeiger-bonn.de/sport/">Sport</a>
</span>
<ul class="collapse-mobile" id="sitemap-nav-list-05">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/sport/">Übersicht Sport</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/telekom-baskets/">Telekom Baskets</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/bonnersc/">Bonner SC</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/fckoeln/">1.FC Köln</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/regio-sport/">Regio-Sport</a>
</li>
<li>
<a href="https://www.fupa.net/mittelrhein">Regio-Fußball</a>
</li>
<li>
<a data-target="#sitemap-nav-list-05_06" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-05_06" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/sport/fussball/">Fußball</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-05_06">
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/fussball/">Übersicht Fußball</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/sport/fussball/region/">Region</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/sport/fussball/national/">National</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/sport/fussball/international/">International</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/ga-sportlerwahl/">GA-Sportlerwahl</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/formel1/">Formel 1</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/mehr-sport/">Mehr Sport</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/sport-in-zahlen/">Ergebnisse &amp; Tabellen</a>
</li>
</ul>
</section>
<section>
<span class="sitemap-nav-headline">
<a data-target="#sitemap-nav-list-06" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-06" aria-expanded="true" class="collapse-mobile-toggle" href="http://www.general-anzeiger-bonn.de/meinung/">Meinung</a>
</span>
<ul class="collapse-mobile" id="sitemap-nav-list-06">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/meinung/">Übersicht Meinung</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/meinung/kommentare/">Kommentare</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/meinung/karikaturen/">Karikaturen</a>
</li>
</ul>
</section>
<section>
<span class="sitemap-nav-headline">
<a data-target="#sitemap-nav-list-07" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-07" aria-expanded="true" class="collapse-mobile-toggle" href="http://www.general-anzeiger-bonn.de/autoren/">Autoren</a>
</span>
<ul class="collapse-mobile" id="sitemap-nav-list-07">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/autoren/">Übersicht Autoren</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/autoren/meine-autoren/">Meine Autoren</a>
</li>
</ul>
</section>
<section>
<span class="sitemap-nav-headline">
<a data-target="#sitemap-nav-list-08" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-08" aria-expanded="true" class="collapse-mobile-toggle" href="http://www.general-anzeiger-bonn.de/themen/">Themen</a>
</span>
<ul class="collapse-mobile" id="sitemap-nav-list-08">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/themen/">Übersicht Themen</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/themen/meine-themen/">Meine Themen</a>
</li>
</ul>
</section>
<section>
<span class="sitemap-nav-headline">
<a href="http://www.general-anzeiger-bonn.de/storytelling/">Storytelling</a>
</span>
</section>
<section>
<span class="sitemap-nav-headline">
<a data-target="#sitemap-nav-list-10" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-10" aria-expanded="true" class="collapse-mobile-toggle" href="http://www.general-anzeiger-bonn.de/freizeit/">Freizeit</a>
</span>
<ul class="collapse-mobile" id="sitemap-nav-list-10">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/freizeit/">Übersicht Freizeit</a>
</li>
<li>
<a data-target="#sitemap-nav-list-10_01" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-10_01" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/freizeit/region-erleben/">Region erleben</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-10_01">
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/region-erleben/">Übersicht Region erleben</a>
</li>
<li><a href="http://regio.outdooractive.com/oar-general-anzeiger-bonn/de" target="_blank">Touren</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/gastro-szene/">Gastro-Szene</a>
</li>
<li>
<a data-target="#sitemap-nav-list-10_03" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-10_03" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/freizeit/puema/">Pützchens Markt</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-10_03">
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/puema/">Übersicht Pützchens Markt</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/puema/news/">News</a>
</li>
<li><a href="www.general-anzeiger-bonn.de/freizeit/puema/besucherinfo/Service-Besucher-article3623975.html">Besucherinfo</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/puema/marktplan/">Marktplan</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/puema/historie/">Historie</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/puema/fotos/">PüMa-Fotos</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/puema/webcam/">Webcams</a>
</li>
</ul>
</li>
<li>
<a data-target="#sitemap-nav-list-10_04" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-10_04" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/freizeit/kino/">Kino</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-10_04">
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/kino/">Übersicht Kino</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/kino/kinofinder/">Kinofinder</a>
</li>
</ul>
</li>
<li>
<a href="https://tv.general-anzeiger-bonn.de/">Fernsehprogramm</a>
</li>
<li>
<a data-target="#sitemap-nav-list-10_06" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-10_06" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/freizeit/reise/">Reise</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-10_06">
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/reise/">Übersicht Reise</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/reise/berichte/">Berichte</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/reise/deutschland-reise/">Deutschland-Reise</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/reise/traumziele/">Traumziele</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/termine/">Termine</a>
</li>
<li>
<a href="https://www.bonnticket.de/ga-tickets/">BonnTicket</a>
</li>
</ul>
</section>
<section>
<span class="sitemap-nav-headline">
<a data-target="#sitemap-nav-list-11" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-11" aria-expanded="true" class="collapse-mobile-toggle" href="http://www.general-anzeiger-bonn.de/besser-leben/">Ratgeber</a>
</span>
<ul class="collapse-mobile" id="sitemap-nav-list-11">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/besser-leben/">Übersicht Ratgeber</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/lifestyle/">Mode &amp; Lifestyle</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/gesund/">Gesund &amp; Fit</a>
</li>
<li>
<a data-target="#sitemap-nav-list-11_03" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-11_03" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/besser-leben/erfolgreich/">Karriere</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-11_03">
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/erfolgreich/">Übersicht Karriere</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/erfolgreich/berufundbildung/">Beruf &amp; Bildung</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/erfolgreich/steuern-recht-finanzen/">Steuern, Recht &amp; Finanzen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/erfolgreich/studium/">Studium &amp; Hochschule</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/erfolgreich/berufe-az/">Berufe A-Z</a>
</li>
</ul>
</li>
<li>
<a data-target="#sitemap-nav-list-11_04" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-11_04" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/besser-leben/stilvoll/">Haus &amp; Garten</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-11_04">
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/stilvoll/">Übersicht Haus &amp; Garten</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/stilvoll/hausundgarten/">Mieten &amp; Wohnen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/stilvoll/pflanzenundumwelt/">Pflanzen &amp; Umwelt</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/familie/">Familie</a>
</li>
<li>
<a data-target="#sitemap-nav-list-11_06" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-11_06" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/besser-leben/genuss/">Ernährung</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-11_06">
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/genuss/">Übersicht Ernährung</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/genuss/essenundtrinken/">Essen &amp; Trinken</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/gastro-szene/">Gastro-Szene</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/genuss/weintipp/">GA-Weintipp</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/genuss/rezepte/">Rezept der Woche</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/tierlieb/">Tier &amp; Wir</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/zehnerpack/">Zehnerpack</a>
</li>
</ul>
</section>
<section>
<span class="sitemap-nav-headline">
<a data-target="#sitemap-nav-list-12" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-12" aria-expanded="true" class="collapse-mobile-toggle" href="http://www.general-anzeiger-bonn.de/wetter/">Wetter</a>
</span>
<ul class="collapse-mobile" id="sitemap-nav-list-12">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/wetter/">Übersicht Wetter</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/wetter/news/">News</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/wetter/regenradar/">Regenradar</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/wetter/wetterstation/">Wetterstation</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/wetter/wetterwarnungen/">Wetterwarnungen</a>
</li>
</ul>
</section>
<section>
<span class="sitemap-nav-headline">
<a data-target="#sitemap-nav-list-13" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-13" aria-expanded="true" class="collapse-mobile-toggle" href="http://www.general-anzeiger-bonn.de/verkehr/">Verkehr</a>
</span>
<ul class="collapse-mobile" id="sitemap-nav-list-13">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/verkehr/">Übersicht Verkehr</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verkehr/blitzer/Hier-wird-vom-19.-bis-zum-25.-Februar-geblitzt-article3786079.html">Blitzer</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verkehr/baustellen/">Baustellen</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verkehr/parken/">Parken in Bonn</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verkehr/Das-sind-die-aktuellen-Staus-in-Bonn-und-dem-Rhein-Sieg-Kreis-article3635036.html">Verkehrslage</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verkehr/autotest/">Autotest</a>
</li>
</ul>
</section>
<section>
<span class="sitemap-nav-headline">
<a data-target="#sitemap-nav-list-14" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-14" aria-expanded="true" class="collapse-mobile-toggle" href="http://www.general-anzeiger-bonn.de/bilder/">Bilder</a>
</span>
<ul class="collapse-mobile" id="sitemap-nav-list-14">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/bilder/">Übersicht Bilder</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/bonn/">Bonn</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/region/">Region</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/bilder-des-tages/">Bilder des Tages</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/partys/">Partys</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/konzerte/">Konzerte</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/events/">Events</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/sport/">Sport</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/news/">News</a>
</li>
<li>
<a href="http://www.kamelle.de/bilder/">Karneval</a>
</li>
</ul>
</section>
<section>
<span class="sitemap-nav-headline">
<a href="http://www.general-anzeiger-bonn.de/Videos/">Videos</a>
</span>
</section>
<section>
<span class="sitemap-nav-headline">
<a href="https://general-anzeiger.7winmedia.de">Gewinnspiele</a>
</span>
</section>
<section>
<span class="sitemap-nav-headline">
<a data-target="#sitemap-nav-list-17" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-17" aria-expanded="true" class="collapse-mobile-toggle" href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/">GA-Erlebniswelt</a>
</span>
<ul class="collapse-mobile" id="sitemap-nav-list-17">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/">Übersicht GA-Erlebniswelt</a>
</li>
<li>
<a data-target="#sitemap-nav-list-17_01" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-17_01" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-messen/">GA-Messen 2019</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-17_01">
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-messen/">Übersicht GA-Messen 2019</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-messen/bonner-vitalmesse/">Bonner Vitalmesse</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-messen/bonner-immobilienmesse/">Bonner Immobilienmesse</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-messen/reisemesse/">Bonner Reisemesse</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-messen/karrieretag/">Bonner Karrieretag</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-messen/wandermesse/">Wander- und Outdoormesse</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-wissen/">GA-Wissen</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/abospezial/">Abo-Spezial</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/zeitungspaten/">Zeitungspate</a>
</li>
<li>
<a data-target="#sitemap-nav-list-17_05" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-17_05" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/">GA-Events</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-17_05">
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/">Übersicht GA-Events</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/wandertag/">GA-Wandertag</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/dialog/">GA im Dialog</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/sommergarten/">GA-Sommergarten</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/torfieber/">GA-Torfieber 2019</a>
</li>
</ul>
</li>
<li>
<a data-target="#sitemap-nav-list-17_06" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-17_06" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/">Klasse! Projekt</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-17_06">
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/">Übersicht Klasse! Projekt</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/klasse/">Klasse!</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/miniklasse/">Miniklasse!</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/garyklasse/">Garyklasse!</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/berufsklasse/">Berufsklasse!</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/klassenfotos/">Klassenfotos</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/lesetipp/">Lesetipp</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/Filmtipp/">Filmtipp</a>
</li>
</ul>
</li>
<li>
<a data-target="#sitemap-nav-list-17_07" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-17_07" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/">GA-Leserreisen 2019</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-17_07">
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/">Übersicht GA-Leserreisen 2019</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/Alle-Reisetermine-article3696422.html">Reisekalender</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/flugreisen/">Flugreisen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/busreisen/">Busreisen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/staedtereisen/">Städtereisen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/kulturreisen/">Kulturreisen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/jederzeitreisen/">Jederzeitreisen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/bahnreisen/">Bahnreisen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/kurzmalweg/">Kurz mal weg</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/fotoalbum/">Fotoalbum</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/buchtipps/">Lesetipps</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/torfieber/">GA-Torfieber 2019</a>
</li>
</ul>
</section>
<section>
<span class="sitemap-nav-headline">
<a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/weihnachtslicht/">Aktion Weihnachtslicht</a>
</span>
</section>
<section>
<span class="sitemap-nav-headline">
<a data-target="#sitemap-nav-list-19" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-19" aria-expanded="true" class="collapse-mobile-toggle" href="http://www.general-anzeiger-bonn.de/verlag/">Verlag</a>
</span>
<ul class="collapse-mobile" id="sitemap-nav-list-19">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/verlag/">Übersicht Verlag</a>
</li>
<li>
<a data-target="#sitemap-nav-list-19_01" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-19_01" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/verlag/abo/">Abo &amp; Service</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-19_01">
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/abo/">Übersicht Abo &amp; Service</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/abo/zeitung/">Zeitungs-Abo</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/abo/digital/">Digital-Abo</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/abo/kombi/">Kombi-Abo</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/abo/tablet-angebote/">Tablet-Angebote</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/abo/leserservice/">Leserservice</a>
</li>
<li><a href="https://epaper.ga-bonn.de/" target="_blank">ePaper</a>
</li>
</ul>
</li>
<li>
<a data-target="#sitemap-nav-list-19_02" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-19_02" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/">Anzeigen</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-19_02">
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/">Übersicht Anzeigen</a>
</li>
<li><a href="http://www.ga.media-box.de" target="_blank">Mediabox</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/svoe/">Sonderveröffentlichungen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/verlagsbeilagen/">Verlagsbeilagen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/aktuelles/">Aktuelles</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/magazine/">Gastro-Magazin &#034;Bonn geht aus&#034;</a>
</li>
</ul>
</li>
<li>
<a data-target="#sitemap-nav-list-19_03" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-19_03" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/">Unser Haus</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-19_03">
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/">Übersicht Unser Haus</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/kontakt/">Kontakt</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/anfahrt/">Anfahrt</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/Der-General-Anzeiger-article3143663.html">Über uns</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/Die-GA-Redaktion-article3142887.html">Redaktion</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/Die-GA-Geschichte-article3143155.html">Geschichte</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/ausbildung/">Ausbildung</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/kontakt/">Kontakt</a>
</li>
<li>
<a href="https://www.genios.de/?quelle=GAZ" target="_blank">Archiv</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/impressum/">Impressum</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/agb/">AGB + Nutzungsbedingungen</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/datenschutz/">Datenschutz</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/Netiquette-des-General-Anzeigers-article3310349.html">Netiquette</a>
</li>
</ul>
</section>
</nav>
</div>
</div>
</div>
</header><div class="ad-superbanner container">
<div data-debug="oms_gpt_superbanner">
<div class="ad-container" id="oms_gpt_superbanner">
<script type="text/javascript">
if (typeof googletag !== "undefined") {
googletag.cmd.push(function() {
googletag.display('oms_gpt_superbanner');
});
}
</script>
</div>
</div>
</div>
<div class="page-content">
<div class="ad-skyscraper left">
<div data-debug="oms_gpt_skyscraper2">
<div class="ad-container" id="oms_gpt_skyscraper2">
<script type="text/javascript">
if (typeof googletag !== "undefined") {
googletag.cmd.push(function() {
googletag.display('oms_gpt_skyscraper2');
});
}
</script>
</div>
</div>
</div>
<div class="page-main">
<div class="page-header">
<nav class="breadcrumb">
<ol>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/">News</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/politik/">Politik</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/politik/ausland/">Politik im Ausland</a>
</li>
<li>
<h1>Demokratie-Bewegung: Hongkongs Flughafen streicht alle Abflüge wegen Protesten</h1>
</li>
</ol>
</nav><div class="ad is-button-ad">
<div data-debug="ga_gpt_button01">
<div class="ad-container" id="ga_gpt_button01">
<script type="text/javascript">
if (typeof googletag !== "undefined") {
googletag.cmd.push(function() {
googletag.display('ga_gpt_button01');
});
}
</script>
</div>
</div>
</div><h3 class="page-headline">
Politik im Ausland</h3></div><main role="main">
<div class="ad is-centered is-content-ad">
<div data-debug="oms_gpt_outofpage">
<div class="ad-container" id="oms_gpt_outofpage">
<script type="text/javascript">
if (typeof googletag !== "undefined") {
googletag.cmd.push(function() {
googletag.display('oms_gpt_outofpage');
});
}
</script>
</div>
</div>
</div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/rheinischepost-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><article class="article" itemscope="" itemtype="//schema.org/NewsArticle">
<header class="article-header">
<span class="lp_is_start" style="width: 1px; height: 1px;"></span><h2 class="article-kicker" itemprop="description">Demokratie-Bewegung</h2>
<h2 class="article-headline" itemprop="headline" >
Hongkongs Flughafen streicht alle Abflüge wegen Protesten</h2>
<figure class="image" itemprop="image" itemscope itemtype="//schema.org/ImageObject">
<meta itemprop="image" content="http://www.general-anzeiger-bonn.de/news/politik/ausland/Anti-Regierungs-Proteste-in-der-Ankunftshalle-des-Hongkonger-Flughafens.-article4164053.html/ALTERNATES/v4_3_w620/Anti-Regierungs-Proteste%20in%20der%20Ankunftshalle%20des%20Hongkonger%20Flughafens.?ts=1565605478000">
<img src="http://www.general-anzeiger-bonn.de/resources/44/img/4x3.png" srcset="http://www.general-anzeiger-bonn.de/resources/44/img/4x3.png" data-srcset="http://www.general-anzeiger-bonn.de/news/politik/ausland/Anti-Regierungs-Proteste-in-der-Ankunftshalle-des-Hongkonger-Flughafens.-article4164053.html/ALTERNATES/v4_3_w620/Anti-Regierungs-Proteste%20in%20der%20Ankunftshalle%20des%20Hongkonger%20Flughafens.?ts=1565605478000" alt="Anti-Regierungs-Proteste in der Ankunftshalle des Hongkonger Flughafens." width="620" height="465" itemprop="contentUrl"/>
<figcaption itemprop="caption">
<div class="image-copyright" itemprop="copyrightHolder" itemscope="" itemtype="//schema.org/Organization">
Foto: <address itemprop="name">
Vincent Thian/AP</address>
</div>
<p>Anti-Regierungs-Proteste in der Ankunftshalle des Hongkonger Flughafens.</p>
</figcaption>
</figure></header>
<div itemprop="articleBody" class="article-body styledblock">
<p class="article-intro">
<span class="article-location" itemprop="dateline">
12.08.2019 Hongkong.</span>
Nach schweren Ausschreitungen am Wochenende demonstrieren Tausende gegen die Gewalt der Polizei - auch im Flughafen der Millionenmetropole. Das hat Folgen. Peking sieht bei den Aktivisten &#034;erste Anzeichen von Terrorismus&#034;.</p><aside class="article-extras"> <div class="ad is-rectangle-ad"> <div data-debug="oms_gpt_rectangle01"> <div class="ad-container" id="oms_gpt_rectangle01"> <script type="text/javascript">
if (typeof googletag !== "undefined") {
googletag.cmd.push(function() {
googletag.display('oms_gpt_rectangle01');
});
}
</script> </div> </div> </div> </aside> <p>Wegen der anhaltenden Proteste der Demokratie-Bewegung hat Hongkongs Flughafensämtliche Abflüge für den Rest des Tages gestrichen. Der Flughafen gilt als wichtiges Drehkreuz in Südostasien und ist einer der belebtesten Airports weltweit. </p> <p>Tausende Demonstranten versammelten sich in der Abflugs- und Ankunftshalle, um gegen Regierung und Polizeigewalt bei vorangegangenen Protesten in der Stadt zu protestieren. Wie der Flughafen mitteilte, wurde der Check-in für die verbleibenden Flüge wegen ernsthafter Störungen des Betriebs ausgesetzt. Zuvor hatten noch Maschinen abheben können.</p> <p>Schwarz gekleidete Aktivisten skandierten im Flughafen Parolen. Die Polizei solle einem Demonstranten, der durch ein Gummigeschoss schwer im Gesicht verletzt worden war, sein Auge "zurückgeben". Auch zeigten sie Bilder von Polizisten, die mit Schlagstöcken und Tränengas gegen die Demonstranten vorgegangen waren. Bereits am Wochenende hatten Hunderte Demonstranten am Flughafen demonstriert, wodurch der Flugbetrieb aber nicht groß verzögert wurde.</p> <p>In der einstigen britischen Kronkolonie Hongkong kommt es seit zwei Monaten immer wieder zu massiven Protesten, die regelmäßig mit Ausschreitungen enden. Am Wochenende war es in der Finanzmetropole erneut zu heftigen Zusammenstößen zwischen Demonstranten und der Polizei gekommen.</p> <div class="ad is-centered is-content-ad"> <div data-debug="ga_gpt_content01"> <div class="ad-container" id="ga_gpt_content01"> <script type="text/javascript">
if (typeof googletag !== "undefined") {
googletag.cmd.push(function() {
googletag.display('ga_gpt_content01');
});
}
</script> </div> </div> </div> <div class="teads-inread"></div> <p>Auslöser für die Demonstrationen war ein - inzwischen auf Eis gelegter - Gesetzentwurf zur Auslieferung mutmaßlicher Krimineller an China. Die Demonstrationen entwickelten sich zu einer breiteren Bewegung. Viele Menschen befürchten einen zunehmenden Einfluss Pekings auf das Leben in der Finanzmetropole und fordern demokratische Reformen.</p> <p>Chinas Regierung mahnt immer energischer, die Ordnung in der Sonderverwaltungszone wieder herzustellen und die Gewalt zu beenden. Yang Gang, der Sprecher der für Hongkong zuständigen Behörde, warf den gewaltbereiten Demonstranten zuletzt "erste Anzeichen von Terrorismus" vor. In den letzten Tagen hätten "radikale Demonstranten" wiederholt Polizisten mit "äußerst gefährlichen Werkzeugen" angegriffen.</p> <p>Dies sei eine ernsthafte Bedrohung für die Sicherheit der Menschen in Hongkong. Die "Kriminellen" müssten so schnell wie möglich vor Gericht gebracht werden, sagte der Sprecher weiter. (dpa)</p></div>
<div class="block has-border">
</div>
<span class="lp_is_end" style="width: 1px; height: 1px;"></span><div class="lp_bottomnavi"><footer class="article-nav no-author no-topic" data-module="article-nav">
<div class="container article-nav-container">
<nav class="metanav">
<a href="http://www.general-anzeiger-bonn.de/"><i class="icon-home"></i><span>Home</span></a>
<a href="http://www.general-anzeiger-bonn.de/news/politik/ausland/Bolsonaro-Brauchen-Deutschlands-Geld-f%C3%BCr-Amazonas-nicht-article4163823.html" title="Bolsonaro: Brauchen Deutschlands Geld für Amazonas nicht">Zum nächsten Artikel springen</a>
<a href="#share-article"><span>Teilen</span><i class="icon-share"></i></a>
</nav>
<section class="sharing-layer">
<h2>Artikel teilen:</h2>
<div class="sharing-options">
<ul>
<li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fga-bonn.de%2F4164054" target="_blank" class="icon-facebook"><span>Facebook</span></a></li>
<li><a href="https://twitter.com/intent/tweet?text=Hongkongs+Flughafen+streicht+alle+Abfl%C3%BCge+wegen+Protesten&amp;url=http%3A%2F%2Fga-bonn.de%2F4164054" target="_blank" class="icon-twitter"><span>Twitter</span></a></li>
<li><a href="mailto:?subject=General-Anzeiger%20Artikelempfehlung%3A%20Hongkongs%20Flughafen%20streicht%20alle%20Abfl%C3%BCge%20wegen%20Protesten&body=Demokratie-Bewegung%3A%20Hongkongs%20Flughafen%20streicht%20alle%20Abfl%C3%BCge%20wegen%20Protesten%0A%0Ahttp%3A%2F%2Fga-bonn.de%2F4164054%0A%0A--------%0AGeneral-Anzeiger%20Bonn%0Ahttp%3A%2F%2Fwww.general-anzeiger-bonn.de%2F" class="icon-envelope"><span>E-Mail</span></a></li>
<li><a href="#close-sharing">×</a></li>
</ul>
</div>
</section>
<div class="article-nav-layer">
<div class="article-nav-teaser">
<div class="article-nav-col">
</div>
<div class="article-nav-col">
</div>
<div class="article-nav-col">
<div class="ad is-button-ad">
<div data-debug="ga_gpt_button02">
<div class="ad-container" id="ga_gpt_button02">
<script type="text/javascript">
if (typeof googletag !== "undefined") {
googletag.cmd.push(function() {
googletag.display('ga_gpt_button02');
});
}
</script>
</div>
</div>
</div></div>
<button class="article-nav-flap"></button>
</div>
<div class="article-nav-content">
<div class="article-nav-col">
<div class="article-nav-list">
<p class="article-nav-list-title">Meistgelesene Artikel:</p>
<ul>
<li>
<a href="http://www.general-anzeiger-bonn.de/bonn/stadt-bonn/20.000-Menschen-bei-90er-Live-Party-in-Bonn-article4163154.html"><em>Boyband-Hype in der Rheinaue</em>
<strong>20.000 Menschen bei &#034;90er Live&#034;-Party in Bonn</strong>
</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/panorama/Frau-will-mit-Staubsauger-Benzin-aus-Auto-pumpen-article4163496.html"><em>Kein Diesel getankt</em>
<strong>Frau will mit Staubsauger Benzin aus Auto pumpen</strong>
</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/siegburg/Ein-Schwerverletzter-bei-Unfall-an-der-Ausfahrt-Siegburg-article4162761.html"><em>Kollision auf der A560</em>
<strong>Ein Schwerverletzter bei Unfall an der Ausfahrt Siegburg</strong>
</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/sankt-augustin/Schiff-l%C3%A4sst-Pedelec-Fahrer-nicht-an-Bord-article4162667.html"><em>Gruppe aus Sankt Augustin</em>
<strong>Schiff lässt Pedelec-Fahrer nicht an Bord</strong>
</a>
</li>
</ul>
</div>
</div>
<div class="article-nav-col">
<div class="article-nav-list">
<p class="article-nav-list-title">Letzte Artikel im Ressort Politik im Ausland:</p>
<ul>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/politik/ausland/Hongkongs-Flughafen-streicht-alle-Abfl%C3%BCge-wegen-Protesten-article4164054.html"><em>Demokratie-Bewegung</em>
<strong>Hongkongs Flughafen streicht alle Abflüge wegen Protesten</strong>
</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/politik/ausland/Regierungskrise-in-Rom-Treffen-der-Senats-Fraktionschefs-article4163861.html"><em>Salvini im Fokus</em>
<strong>Regierungskrise in Rom: Treffen der Senats-Fraktionschefs</strong>
</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/politik/ausland/Konservativer-Giammattei-wird-n%C3%A4chster-Pr%C3%A4sident-Guatemalas-article4163833.html"><em>Stichwahl gewonnen</em>
<strong>Konservativer Giammattei wird nächster Präsident Guatemalas</strong>
</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/politik/ausland/Regionale-Konflikte-%C3%BCberschatten-Mekka-Pilgerfahrt-article4163734.html"><em>Neue Fronten im Jemen</em>
<strong>Regionale Konflikte überschatten Mekka-Pilgerfahrt</strong>
</a>
</li>
</ul>
</div>
</div>
<div class="article-nav-col">
<div class="article-nav-list">
<p class="article-nav-list-title">Aktuell beim General-Anzeiger:</p>
<ul>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/digitale-welt/Mobilfunk-Unternehmen-starten-Login-Dienst-Mobile-Connect-article4164109.html"><em>Telekom, Telefónica, Vodafone</em>
<strong>Mobilfunk-Unternehmen starten Login-Dienst Mobile Connect</strong>
</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/thema/Wegwerfartikel-Hersteller-sollen-f%C3%BCr-Entsorgung-bezahlen-article4163863.html"><em>Umweltministerin mit Vorstoß</em>
<strong>Wegwerfartikel: Hersteller sollen für Entsorgung bezahlen</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div> </footer></div></article><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script> <script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script><div class="lp_nextarticle"><article class="article is-next" itemscope="" itemtype="//schema.org/NewsArticle">
<a href="http://www.general-anzeiger-bonn.de/news/politik/ausland/Bolsonaro-Brauchen-Deutschlands-Geld-f%C3%BCr-Amazonas-nicht-article4163823.html" itemprop="sameAs"><header class="article-header">
<strong class="article-kicker" itemprop="description">Brasiliens Präsident</strong>
<h2 class="article-headline" itemprop="name">Bolsonaro: Brauchen Deutschlands Geld für Amazonas nicht</h2>
</header>
<figure class="image" itemprop="image" itemscope="" itemtype="//schema.org/ImageObject">
<meta itemprop="image" content="http://www.general-anzeiger-bonn.de/news/politik/ausland/Brasiliens-Pr%C3%A4sident-Jair-Bolsonaro-will-die-Amazonasregion-wirtschaftlich-st%C3%A4rker-nutzen-und-mehr-Rodungen-zulassen.-article4163822.html/ALTERNATES/v4_3_w620/Brasiliens%20Pr%C3%A4sident%20Jair%20Bolsonaro%20will%20die%20Amazonasregion%20wirtschaftlich%20st%C3%A4rker%20nutzen%20und%20mehr%20Rodungen%20zulassen.?ts=1565600082000">
<img src="http://www.general-anzeiger-bonn.de/resources/44/img/4x3.png" srcset="http://www.general-anzeiger-bonn.de/resources/44/img/4x3.png" data-srcset="http://www.general-anzeiger-bonn.de/news/politik/ausland/Brasiliens-Pr%C3%A4sident-Jair-Bolsonaro-will-die-Amazonasregion-wirtschaftlich-st%C3%A4rker-nutzen-und-mehr-Rodungen-zulassen.-article4163822.html/ALTERNATES/v4_3_w620/Brasiliens%20Pr%C3%A4sident%20Jair%20Bolsonaro%20will%20die%20Amazonasregion%20wirtschaftlich%20st%C3%A4rker%20nutzen%20und%20mehr%20Rodungen%20zulassen.?ts=1565600082000 620w, http://www.general-anzeiger-bonn.de/news/politik/ausland/Brasiliens-Pr%C3%A4sident-Jair-Bolsonaro-will-die-Amazonasregion-wirtschaftlich-st%C3%A4rker-nutzen-und-mehr-Rodungen-zulassen.-article4163822.html/ALTERNATES/v4_3_w1240/Brasiliens%20Pr%C3%A4sident%20Jair%20Bolsonaro%20will%20die%20Amazonasregion%20wirtschaftlich%20st%C3%A4rker%20nutzen%20und%20mehr%20Rodungen%20zulassen.?ts=1565600082000 1240w" alt="Brasiliens Präsident Jair Bolsonaro will die Amazonasregion wirtschaftlich stärker nutzen und mehr Rodungen zulassen." width="620" height="465" sizes="620px" itemprop="contentUrl"/>
</figure>
<div class="article-next-button">
<button class="button">Artikel lesen</button>
</div>
</a>
</article></div></main>
<footer data-module="footer" class="footer">
</footer>
</div>
<div class="ad-skyscraper right">
<div data-debug="oms_gpt_skyscraper">
<div class="ad-container" id="oms_gpt_skyscraper">
<script type="text/javascript">
if (typeof googletag !== "undefined") {
googletag.cmd.push(function() {
googletag.display('oms_gpt_skyscraper');
});
}
</script>
</div>
</div>
</div>
</div>
</div>
<div id="modals">
<!-- BEGIN: Template Definition. -->
<script type="text/template" data-name="modal">
<div class="modal is-3-2" id="">
<button class="modal-button-close" aria-label="schlie&szlig;en">Schlie&szlig;en</button>
<div class="modal-content"></div>
</div>
</script>
<!-- END: Template Definition. -->
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.general-anzeiger-bonn.de/stats/?rt=1&ctxId=472&contextPath=1-33-43-472-&pubId=1&cat=DPA&meta=read-news_agency&objId=4164054&type=article&title=Hongkongs+Flughafen+streicht+alle+Abfl%c3%bcge+wegen+Protesten&url=http%3a%2f%2fwww.general-anzeiger-bonn.de%2fnews%2fpolitik%2fausland%2fHongkongs-Flughafen-streicht-alle-Abfl%25C3%25BCge-wegen-Protesten-article4164054.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.general-anzeiger-bonn.de/stats/?rt=1&amp;ctxId=472&amp;contextPath=1-33-43-472-&amp;pubId=1&amp;cat=DPA&amp;meta=read-news_agency&amp;objId=4164054&amp;type=article&amp;title=Hongkongs+Flughafen+streicht+alle+Abfl%c3%bcge+wegen+Protesten&amp;url=http%3a%2f%2fwww.general-anzeiger-bonn.de%2fnews%2fpolitik%2fausland%2fHongkongs-Flughafen-streicht-alle-Abfl%25C3%25BCge-wegen-Protesten-article4164054.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript></body>
<!-- NetFritz -->
</html>