<!doctype html>
<!--[if lte IE 9]><html class="no-js old-ie desktop" lang="de"><![endif]-->
<!--[if gt IE 9]> --><html class="gt-ie8 gt-ie9 no-js desktop" lang="de"><!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=1180">
<title>Patentstreit: ITC-Richterin sieht Qualcomm-Patent durch Apple verletzt | General-Anzeiger Bonn</title>
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<!--[if IE]><link rel="shortcut icon" href="http://www.general-anzeiger-bonn.de/resources/42/img/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="http://www.general-anzeiger-bonn.de/resources/42/img/touch/apple-touch-icon.png">
<link rel="icon" href="http://www.general-anzeiger-bonn.de/resources/42/img/favicon.png">
<meta name="msapplication-TileImage" content="http://www.general-anzeiger-bonn.de/resources/42/img/touch/ms-touch-icon-144x144.png">
<meta name="msapplication-TileColor" content="#3372DF">
<meta name="theme-color" content="#3372DF">
<link href="http://www.general-anzeiger-bonn.de/news/digitale-welt/ITC-Richterin-sieht-Qualcomm-Patent-durch-Apple-verletzt-article4075523.html" rel="canonical"/>
<link rel="amphtml" href="http://www.general-anzeiger-bonn.de/news/digitale-welt/ITC-Richterin-sieht-Qualcomm-Patent-durch-Apple-verletzt-article4075523-amp.html" />
<meta name="robots" content="index, follow">
<link rel="stylesheet" href="http://www.general-anzeiger-bonn.de/resources/42/css/main-desktop.css">
<script src="http://www.general-anzeiger-bonn.de/resources/42/js/vendor/modernizr.js"></script>
<!--[if lt IE 9]>
<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
<![endif]-->
<!--[if lte IE 9]>
<script src="http://www.general-anzeiger-bonn.de/resources/42/js/vendor/css3-multi-column.js"></script>
<script src="http://www.general-anzeiger-bonn.de/resources/42/js/vendor/respond.matchmedia.addListener.1.4.2.min.js"></script>
<![endif]-->
<script src="http://www.general-anzeiger-bonn.de/resources/42/js/head.js"></script>
<script src="http://www.general-anzeiger-bonn.de/resources/42/js/main.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- Meta-Tags | Artikel -->
<meta name="description" content="Die US-Handelsbehörde ITC kann Einfuhrverbote verhängen, wenn sie Patentverletzungen feststellt. Daher ist sie eine beliebte Adresse bei Patentkonflikten. So auch im aktuellen Streit zwischen Qualcomm und Apple.">
<meta name="keywords" content="">
<meta name="application-name" content="General-Anzeiger-Bonn">
<meta name="apple-mobile-web-app-title" content="General-Anzeiger-Bonn">
<!-- /Meta-Tags | Rubrik -->
<!-- Open Graph data -->
<meta property="og:type" content="article" />
<meta property="og:site_name" content="General-Anzeiger Bonn" />
<meta property="og:title" content="Patentstreit - ITC-Richterin sieht Qualcomm-Patent durch Apple verletzt" />
<meta property="og:url" content="http://www.general-anzeiger-bonn.de/news/digitale-welt/ITC-Richterin-sieht-Qualcomm-Patent-durch-Apple-verletzt-article4075523.html" />
<meta property="og:image" content="http://www.general-anzeiger-bonn.de/news/digitale-welt/Qualcomm-wirft-Apple-in-mehreren-L%C3%A4ndern-die-Verletzung-diverser-Patente-vor.-article4075522.html/ALTERNATES/v4_3_w620/Qualcomm%20wirft%20Apple%20in%20mehreren%20L%C3%A4ndern%20die%20Verletzung%20diverser%20Patente%20vor.?ts=1553676422000" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="465" />
<meta property="og:description" content="Die US-Handelsbehörde ITC kann Einfuhrverbote verhängen, wenn sie Patentverletzungen feststellt. Daher ist sie eine beliebte Adresse bei Patentkonflikten. So auch im aktuellen Streit zwischen Qualcomm und Apple." />
<meta property="article:section" content="Digitale_Welt"/>
<meta property="article:published_time" content="2019-03-27T09:43:53+0100" />
<meta property="article:modified_time" content="2019-03-27T09:47:02+0100" />
<meta property="fb:admins" content="47110815" />
<meta property="article:publisher" content="https://www.facebook.com/gaonline/"/>
<meta property="fb:pages" content="110992838916662" />
<meta property="fb:pages" content="400452820936" />
<meta property="fb:pages" content="356735019002" />
<meta property="fb:pages" content="1760896490858462" />
<meta property="fb:pages" content="289508158135764" />
<meta property="fb:pages" content="1647430645583349" />
<meta property="fb:pages" content="204455893626196" />
<meta property="fb:pages" content="434567480067032" />
<meta property="fb:pages" content="473743362691772" />
<!-- /Open Graph data -->
<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@gabonn">
<meta name="twitter:title" content="Patentstreit - ITC-Richterin sieht Qualcomm-Patent durch Apple verletzt">
<meta name="twitter:description" content="Die US-Handelsbehörde ITC kann Einfuhrverbote verhängen, wenn sie Patentverletzungen feststellt. Daher ist sie eine beliebte Adresse bei Patentkonflikten. So auch im aktuellen Streit zwischen Qualcomm und Apple.">
<meta name="twitter:creator" content="">
<meta name="twitter:image:src" content="http://www.general-anzeiger-bonn.de/news/digitale-welt/Qualcomm-wirft-Apple-in-mehreren-L%C3%A4ndern-die-Verletzung-diverser-Patente-vor.-article4075522.html/ALTERNATES/v4_3_w620/Qualcomm%20wirft%20Apple%20in%20mehreren%20L%C3%A4ndern%20die%20Verletzung%20diverser%20Patente%20vor.?ts=1553676422000">
<!-- /Twitter Card data -->
<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/100002731050912476216/"/>
<!-- /Google Authorship and Publisher Markup -->
<!-- Schema.org markup for Google+ -->
<meta itemprop="name" content="Patentstreit - ITC-Richterin sieht Qualcomm-Patent durch Apple verletzt">
<meta itemprop="description" content="Die US-Handelsbehörde ITC kann Einfuhrverbote verhängen, wenn sie Patentverletzungen feststellt. Daher ist sie eine beliebte Adresse bei Patentkonflikten. So auch im aktuellen Streit zwischen Qualcomm und Apple.">
<meta itemprop="image" content="http://www.general-anzeiger-bonn.de/news/digitale-welt/Qualcomm-wirft-Apple-in-mehreren-L%C3%A4ndern-die-Verletzung-diverser-Patente-vor.-article4075522.html/ALTERNATES/v4_3_w620/Qualcomm%20wirft%20Apple%20in%20mehreren%20L%C3%A4ndern%20die%20Verletzung%20diverser%20Patente%20vor.?ts=1553676422000"> <!-- /Schema.org markup for Google+ -->
<!-- /Meta-Tags | Artikel --><script>
window.BGA = window.BGA || {};
var oms_site = 'oms.general-anzeiger-bonn.de';
var oms_zone = 'computer';
var omsv_centered = true;
var adlWallPaperTop = oms_sbwp_top = 160;
var adlWallPaperLeft = BGA.contentWidth;
var windowCenter = BGA.windowWidth * 0.5;
var contentWidthHalf = BGA.contentWidth * 0.5;
if (BGA.deviceType === 'desktop') {
if (BGA.windowWidth < 1380) {
contentWidthHalf = (BGA.contentWidth - 200) * 0.5;
}
adlWallPaperLeft = Math.ceil(windowCenter + contentWidthHalf);
if (adlWallPaperLeft < 980) {
adlWallPaperLeft = 980;
}
omsv_centered = true;
}
console.log('adlWallPaperLeft', adlWallPaperLeft);
</script>
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_general_anzeiger_bonn/metaTag.min.js"></script>
<script type="text/javascript">
window.BGA.getParentWithClass = function getParentWithClass(element, classname) {
if (typeof element.className === 'undefined') return undefined;
if (element.className.split(' ').indexOf(classname) >= 0) return element;
return element.parentNode && getParentWithClass(element.parentNode, classname);
};
window.addEventListener('metaTagSystemBeforeLoadAll', function (eventObject) {
for (var slot in window.BGA.bannerSlots) {
if (window.BGA.bannerSlots.hasOwnProperty(slot) && (elem = document.getElementById(window.BGA.bannerSlots[slot]['_containerId']))) {
elem.addEventListener('metaTagSlotDone', function (eventObject) {
var slotContainer = d = eventObject.detail.passedObject["_containerNode"];
var slotName = eventObject.detail.passedObject["_containerId"];
var isEmpty = eventObject.isEmpty;//ToDo Check
var c = isEmpty ? 'is-empty' : 'is-filled';
// the superbanner slot can actually contain a billboard
if (slotName.indexOf('oms_gpt_superbanner') > -1) {
var findAncestorByClass = function(el, cls) {
// while ((el = el.parentElement) && !el.classList.contains(cls));
while ((el = el.parentElement) && el.className.indexOf(cls) === -1);
return el;
};
var w = findAncestorByClass(d, 'container');
//console.log(w);
//console.log(slotContainer.clientHeight);
// hacky: if the ad has the size of a billboard,
// replace the wrapper classes by those required for the billboard
if (slotContainer.clientHeight >= 250 ) {
if(slotContainer.clientWidth <= 800 ){
w.className = 'container ad is-billboard-ad is-centered'
} else{
w.className = 'container ad is-bigboard-ad is-centered'
}
} else {
window.domReady(function(){
var sb = document.querySelector('#oms_gpt_superbanner');
if (sb.clientHeight === 0) {
var superbanner = window.BGA.getParentWithClass(sb, 'ad-superbanner');
if (typeof superbanner !== 'undefined') {
superbanner.className = superbanner.className.split('is-filled').join('');
}
}
});
}
}
if (slotName.indexOf('oms_gpt_rectangle') > -1) {
window.domReady(function(){
var articleExtras = document.querySelector('.article-extras');
if(articleExtras){
var modules = document.querySelectorAll('.article-body .module');
if(modules){
var modulesToFix = [];
var height = articleExtras.clientHeight;
var slotY = d.getBoundingClientRect().top;
var i = 0;
var m;
for (i; i < modules.length; i++){
m = modules[i];
var my = m.getBoundingClientRect().top;
if(my >= slotY && my <= slotY+height){
modulesToFix.push(m);
}
}
if(modulesToFix.length){
for (i =0; i < modulesToFix.length; i++){
m = modulesToFix[i];
m.className = m.className + ' module-next-to-ad';
}
if(window.dispatchEvent){
window.dispatchEvent(new Event('resize'));
}
}
}
}
});
}
var parent = d.parentElement;
var debug = parent.getAttribute('data-debug');
console.log('ad loaded', slotName, eventObject.detail.slot,eventObject.detail.type, eventObject.detail.passedObject);
if (typeof debug === 'string') {
parent = parent.parentElement;
}
parent.className = parent.className + ' ' + c;
});
}
}
});
</script>
<script type="text/javascript">
window.BGA.bannerSlots = {};
SDG.Publisher.setZone(oms_zone);
window.BGA.bannerSlots = {
'banner': SDG.Publisher.registerSlot('banner', 'oms_gpt_superbanner').load(),
'sky': SDG.Publisher.registerSlot('sky', 'oms_gpt_skyscraper').load(),
'rectangle': SDG.Publisher.registerSlot('rectangle', 'oms_gpt_rectangle01').load(),
'out-of-page': SDG.Publisher.registerSlot('out-of-page', 'oms_gpt_outofpage').load()
};
window.BGA.localSlots = {
'btn1': SDG.Publisher.registerModularSlot('btn1', 'ga_gpt_button01', 300, 100, [300, 100], false, 'btn1').load(),
'btn2': SDG.Publisher.registerModularSlot('btn2', 'ga_gpt_button02', 300, 100, [300, 100], false, 'btn2').load(),
'cnt1': SDG.Publisher.registerModularSlot('cnt1', 'ga_gpt_content01', 460, 80, [460, 80], false, 'cnt1').load()
};
SDG.Publisher.finalizeSlots();
</script>
<script type="text/javascript">
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' + oms_zone + '&w=' + oms_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">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</script><script type="text/javascript">
// Disable tracking if the opt-out cookie exists.
var gaProperty = 'UA-32616430-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MNWLBXH':true});</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-32616430-1', 'auto');
ga('require', 'GTM-MNWLBXH');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<meta name="google-site-verification" content="QV04XsZ9k882nUK5BE_RZni3z6k3IP6O--MfOnTvISU" /> <meta name="google-site-verification" content="S3Qm-Rdo_eOHXBg4zVRlnMadY1jlN4fbuzPhYFspKK4" /><script type="text/javascript" src="https://pp.lp4.io/app/58/51/52/58515224e45a1df76dc312c9.js" async></script><style>
.videodiv {
position: relative;
padding-bottom: 56.25%;
padding-top: 25px;
height: 0;
}
.videoiframe {
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
}
.garespdiv {
position: relative;
padding-bottom: 56.25%;
padding-top: 25px;
height: 0;
width: 100%;
height: 100%;
max-height: 800px;
min-height: 500px !important;
min-width: 600px !important;
}
.garespiframe {
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
max-height: 800px;
min-height: 500px !important;
min-width: 600px !important;
}
div.module div.gabtrespdiv {
height: 400px;
}
div.float-1-1-1 div.gabtrespdiv {
height: 400px;
}
.gabtrespdiv {
position: relative;
padding-top: 20px;
width: 100%;
height: 620px;
}
div.gabtrespdiv > iframe {
height: 620px;
}
.site-header {
z-index: 5555555 !important;
}
h1.module-headline, p.module-headline {
font-size: .8rem !important;;
}
</style><!-- RSS-Feeds -->
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-bonnregion.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-bonn.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-bonn-bonn.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-bonn-bago.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-bonn-beuel.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-bonn-hardtberg.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-bonn-blaulicht.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-region.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-region-sieg-und-rhein.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-region-siebengebirge.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-region-vorgebirge-voreifel.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-region-ahrundrhein.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-region-neuwied.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-region-koelnundrheinland.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=ga-info.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=ga-ticker.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=ga-politik.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=ga-sport.xml">
<!-- /RSS-Feeds --></head>
<body class="ga ">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
function getCookie(name, defaultValue) {
match = document.cookie.match(new RegExp(name + '=([^;]+)'));
if (match) {
return match[1];
} else {
return defaultValue;
}
}
var ivwOptOut = getCookie("ivwOptOut", "false");
var st = "rponl";
var userAgent = navigator.userAgent;
if (ivwOptOut != "true") {
var iam_data = {
"st": st,
"cp": "GA-Thema-Computer",
"sv": "i2",
"co": "http://www.general-anzeiger-bonn.de/news/digitale-welt/ITC-Richterin-sieht-Qualcomm-Patent-durch-Apple-verletzt-article4075523.html"
}
if (typeof iom !== "undefined") {
iom.h(iam_data);
}
}
if (true) {
// IVW tracking of user interaction, e.g. AJAX paging ('data' is optional):
function countIVW(data) {
if (!data) {
data = iam_data;
}
if (typeof iom !== "undefined") {
iom.h(data, 1);
}
}
// IVW tracking of user interaction, e.g. AJAX paging:
function countIVWCode(code, comment) {
var data = {
"st": "rponl",
"cp": code,
"sv": "i2",
"co": "http://www.general-anzeiger-bonn.de/news/digitale-welt/ITC-Richterin-sieht-Qualcomm-Patent-durch-Apple-verletzt-article4075523.html"
}
countIVW(data);
}
}
</script>
<!--/SZM -->
<div class="page">
<header class="site-header" id="site-header" data-module="site-header" role="banner">
<div class="site-header-content"><div class="container">
<nav class="metanav">
<ul class="left"><li><a href="https://www.general-anzeiger-bonn.de/nutzer/anmelden/?refArtId=4075523">Login</a></li>
<li><a href="https://www.general-anzeiger-bonn.de/nutzer/registrieren/">Registrieren</a></li>
<script type="text/javascript">
window.domReady(function() {
var notificationCount = window.BGA.cookie.read("follow_notifications");
if (notificationCount) {
window.BGA.updateBadge(notificationCount);
}
});
</script>
<li class=""><a href="https://epaper.ga-bonn.de/">ePaper</a>
</li></ul><ul class="right"><li class=""><a href="http://www.general-anzeiger-bonn.de/ga-english/">GA-English</a>
</li><li class=""><a href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/">Anzeigen</a>
</li><li class=""><a href="http://www.general-anzeiger-bonn.de/verlag/abo/">Abo &amp; Service</a>
</li><li class=""><a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/kontakt/">Kontakt</a>
</li><li class="has-submenu"><a data-parent="#site-header" data-close-on-click-outside="true" data-close-on-scroll="true" data-toggle="visible" href="#meta2_5">Mehr</a>
<div id="meta2_5" class="flyout visible header-meta-more">
<ul class="">
<li>
<a href="http://www.kamelle.de">Kamelle.de</a>
</li>
<li>
<a href="http://www.fupa.net/bonn">FuPa.net</a>
</li>
<li>
<a href="http://trauer.general-anzeiger-bonn.de/">GA-Trauer</a>
</li>
<li>
<a href="https://www.bonnticket.de/ga-tickets/">BonnTicket</a>
</li>
<li>
<a rel="nofollow" href="http://www.kalaydo.de/">Kalaydo</a>
</li>
<li>
<a href="https://www.yourjob.de/" target="_blank">Yourjob</a>
</li>
</ul>
</div>
</li></ul></nav>
<div class="row">
<a class="site-logo-rp-partner-link" href="https://rp-online.de/" target="_blank">
<img src="http://www.general-anzeiger-bonn.de/resources/42/img/rp-online-partner-logo.svg">
</a>
<a href="http://www.general-anzeiger-bonn.de/" rel="home" title="General-Anzeiger Bonn" class="site-logo-container">
<span class="is-hidden">General-Anzeiger Bonn</span><object data="http://www.general-anzeiger-bonn.de/resources/42/img/logo.svg" type="image/svg+xml" class="site-logo"></object>
</a>
<section class="site-header-widget-weather">
<a title="Aktuelles Wetter" href="http://www.general-anzeiger-bonn.de/wetter/">
<span class="is-hidden">Aktuelles Wetter</span>
<span>Bonn, 6&deg;</span> <i title="stark bew&ouml;lkt" class="svg-icon starkbewoelkt"></i>
</a>
</section>
</div>
<div class="row">
<a class="site-header-toggle is-search" href="#site-header-search" title="Suche" rel="nofollow" data-toggle="visible"
data-parent="#site-header"><i class="icon-lupe"></i><span>Suche</span></a>
<a href="http://www.general-anzeiger-bonn.de/" rel="home" title="General-Anzeiger Bonn" class="site-header-toggle is-logo">
<img src="http://www.general-anzeiger-bonn.de/resources/42/img/logo_icon.svg" alt="General-Anzeiger Bonn" class="site-logo-mini">
</a>
<nav class="heatmap" role="navigation" aria-label="Heatmap Navigation">
<a href="http://www.general-anzeiger-bonn.de/">Home</a>
<a href="http://www.general-anzeiger-bonn.de/bonn/">Bonn</a>
<a href="http://www.general-anzeiger-bonn.de/region/">Region</a>
<a href="http://www.general-anzeiger-bonn.de/news/">News</a>
<a href="http://www.general-anzeiger-bonn.de/sport/">Sport</a>
<a href="http://www.general-anzeiger-bonn.de/freizeit/">Freizeit</a>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/">Ratgeber</a>
<a href="http://www.general-anzeiger-bonn.de/wetter/">Wetter</a>
<a href="http://www.kamelle.de">Kamelle</a>
</nav>
<a class="site-header-toggle is-sitemap" href="#site-header-sitemap" title="Übersicht" rel="nofollow"
data-badge="" data-toggle="visible" data-parent="#site-header" data-close-on-scroll="true"
data-close-on-click-outside="true"><span>Men&uuml;</span><i class="icon-hamburger"></i></a>
</div>
</div></div>
<div class="row">
<div class="site-header-search visible" id="site-header-search" data-module="search" data-search-delay="1500" data-search-param="search" data-ajax-url="http://www.general-anzeiger-bonn.de/news/digitale-welt/ITC-Richterin-sieht-Qualcomm-Patent-durch-Apple-verletzt-article4075523.html?widgetName=header&amp;widgetContentId=3141596&amp;widgetView=preview" data-ajax-datatype="html"
data-ajax-target="#site-header-searchresult" data-ajax-animate="false" data-close-on-click-outside="true">
<div class="container">
<div>
<form class="site-header-content" action="http://www.general-anzeiger-bonn.de/suche/">
<input id="site-header-searchinput" type="search" name="q" required
placeholder="Suchen Sie nach Artikeln, Themen oder Autoren">
<input type="submit" value="suchen">
</form>
<section id="site-header-searchresult"></section>
</div>
</div>
</div>
<div class="site-header-sitemap site-header-content is-hidden" id="site-header-sitemap">
<div class="container">
<nav class="sitemap-nav" id="sitemap-nav" data-module="sitemap-nav" aria-label="Sitemap Navigation">
<div class="metanav"></div>
<section>
<span class="sitemap-nav-headline">
<a data-target="#sitemap-nav-list-01" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-01" aria-expanded="true" class="collapse-mobile-toggle" href="http://www.general-anzeiger-bonn.de/bonn/">Bonn</a>
</span>
<ul class="collapse-mobile" id="sitemap-nav-list-01">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/bonn/">Übersicht Bonn</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bonn/stadt-bonn/">Stadt Bonn</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bonn/beuel/">Beuel</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bonn/bad-godesberg/">Bad Godesberg</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bonn/hardtberg/">Hardtberg</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/blaulicht/bonn/">Blaulicht</a>
</li>
<li>
<a data-target="#sitemap-nav-list-01_06" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-01_06" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/ga-english/">GA-English</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-01_06">
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-english/">Übersicht GA-English</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-english/welcome-to-bonn/">Welcome to Bonn</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-english/a-z/A-guide-to-life-culture-and-fun-in-Bonn-article3142970.html">A-Z</a>
</li>
</ul>
</li>
</ul>
</section>
<section>
<span class="sitemap-nav-headline">
<a data-target="#sitemap-nav-list-02" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-02" aria-expanded="true" class="collapse-mobile-toggle" href="http://www.general-anzeiger-bonn.de/region/">Region</a>
</span>
<ul class="collapse-mobile" id="sitemap-nav-list-02">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/region/">Übersicht Region</a>
</li>
<li>
<a data-target="#sitemap-nav-list-02_01" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-02_01" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/">Sieg und Rhein</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-02_01">
<li>
<a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/">Übersicht Sieg und Rhein</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/siegburg/">Siegburg</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/sankt-augustin/">Sankt Augustin</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/hennef/">Hennef</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/niederkassel/">Niederkassel</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/troisdorf/">Troisdorf</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/mehr-sieg-und-rhein/">Mehr von Sieg und Rhein</a>
</li>
</ul>
</li>
<li>
<a data-target="#sitemap-nav-list-02_02" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-02_02" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/region/siebengebirge/">Siebengebirge</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-02_02">
<li>
<a href="http://www.general-anzeiger-bonn.de/region/siebengebirge/">Übersicht Siebengebirge</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/siebengebirge/bad-honnef/">Bad Honnef</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/siebengebirge/koenigswinter/">Königswinter</a>
</li>
</ul>
</li>
<li>
<a data-target="#sitemap-nav-list-02_03" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-02_03" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/">Vorgebirge und Voreifel</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-02_03">
<li>
<a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/">Übersicht Vorgebirge und Voreifel</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/alfter/">Alfter</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/bornheim/">Bornheim</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/meckenheim/">Meckenheim</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/rheinbach/">Rheinbach</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/swisttal/">Swisttal</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/wachtberg/">Wachtberg</a>
</li>
</ul>
</li>
<li>
<a data-target="#sitemap-nav-list-02_04" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-02_04" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/region/ahr-und-rhein/">Ahr und Rhein</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-02_04">
<li>
<a href="http://www.general-anzeiger-bonn.de/region/ahr-und-rhein/">Übersicht Ahr und Rhein</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/ahr-und-rhein/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/ahr-und-rhein/grafschaft/">Grafschaft</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/ahr-und-rhein/remagen/">Remagen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/ahr-und-rhein/mehr-ahr-und-rhein/">Mehr von Ahr und Rhein</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/region/kreis-neuwied/">Kreis Neuwied</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/region/koeln-und-rheinland/">Köln und Rheinland</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/blaulicht/region/">Blaulicht</a>
</li>
</ul>
</section>
<section>
<span class="sitemap-nav-headline">
<a data-target="#sitemap-nav-list-03" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-03" aria-expanded="true" class="collapse-mobile-toggle" href="http://www.general-anzeiger-bonn.de/blaulicht/">Blaulicht</a>
</span>
<ul class="collapse-mobile" id="sitemap-nav-list-03">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/blaulicht/">Übersicht Blaulicht</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/blaulicht/bonn/">Bonn</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/blaulicht/region/">Region</a>
</li>
</ul>
</section>
<section>
<span class="sitemap-nav-headline">
<a data-target="#sitemap-nav-list-04" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-04" aria-expanded="true" class="collapse-mobile-toggle" href="http://www.general-anzeiger-bonn.de/news/">News</a>
</span>
<ul class="collapse-mobile" id="sitemap-nav-list-04">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/news/">Übersicht News</a>
</li>
<li>
<a data-target="#sitemap-nav-list-04_01" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-04_01" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/news/politik/">Politik</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-04_01">
<li>
<a href="http://www.general-anzeiger-bonn.de/news/politik/">Übersicht Politik</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/politik/deutschland/">Deutschland</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/politik/ausland/">Ausland</a>
</li>
</ul>
</li>
<li>
<a data-target="#sitemap-nav-list-04_02" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-04_02" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/news/wirtschaft/">Wirtschaft</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-04_02">
<li>
<a href="http://www.general-anzeiger-bonn.de/news/wirtschaft/">Übersicht Wirtschaft</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/wirtschaft/region/">Region</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/wirtschaft/ueberregional/">Überregional</a>
</li>
<li><a href="http://www.moneyspecial.de/3473/">Börse</a>
</li>
</ul>
</li>
<li>
<a data-target="#sitemap-nav-list-04_03" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-04_03" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/news/kultur-und-medien/">Kultur und Medien</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-04_03">
<li>
<a href="http://www.general-anzeiger-bonn.de/news/kultur-und-medien/">Übersicht Kultur und Medien</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/kultur-und-medien/bonn/">Bonn</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/kultur-und-medien/region/">Region</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/kultur-und-medien/ueberregional/">Überregional</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/panorama/">Panorama</a>
</li>
<li>
<a data-target="#sitemap-nav-list-04_05" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-04_05" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/news/wissen-und-bildung/">Wissen und Bildung</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-04_05">
<li>
<a href="http://www.general-anzeiger-bonn.de/news/wissen-und-bildung/">Übersicht Wissen und Bildung</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/wissen-und-bildung/hochschulen/">Hochschulen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/wissen-und-bildung/wissenschaft/">Wissenschaft</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/digitale-welt/">Digitale Welt</a>
</li>
</ul>
</section>
<section>
<span class="sitemap-nav-headline">
<a data-target="#sitemap-nav-list-05" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-05" aria-expanded="true" class="collapse-mobile-toggle" href="http://www.general-anzeiger-bonn.de/sport/">Sport</a>
</span>
<ul class="collapse-mobile" id="sitemap-nav-list-05">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/sport/">Übersicht Sport</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/telekom-baskets/">Telekom Baskets</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/bonnersc/">Bonner SC</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/fckoeln/">1.FC Köln</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/regio-sport/">Regio-Sport</a>
</li>
<li>
<a href="https://www.fupa.net/mittelrhein">Regio-Fußball</a>
</li>
<li>
<a data-target="#sitemap-nav-list-05_06" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-05_06" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/sport/fussball/">Fußball</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-05_06">
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/fussball/">Übersicht Fußball</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/sport/fussball/region/">Region</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/sport/fussball/national/">National</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/sport/fussball/international/">International</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/ga-sportlerwahl/">GA-Sportlerwahl</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/formel1/">Formel 1</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/mehr-sport/">Mehr Sport</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/sport-in-zahlen/">Ergebnisse &amp; Tabellen</a>
</li>
</ul>
</section>
<section>
<span class="sitemap-nav-headline">
<a data-target="#sitemap-nav-list-06" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-06" aria-expanded="true" class="collapse-mobile-toggle" href="http://www.general-anzeiger-bonn.de/meinung/">Meinung</a>
</span>
<ul class="collapse-mobile" id="sitemap-nav-list-06">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/meinung/">Übersicht Meinung</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/meinung/kommentare/">Kommentare</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/meinung/karikaturen/">Karikaturen</a>
</li>
</ul>
</section>
<section>
<span class="sitemap-nav-headline">
<a data-target="#sitemap-nav-list-07" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-07" aria-expanded="true" class="collapse-mobile-toggle" href="http://www.general-anzeiger-bonn.de/autoren/">Autoren</a>
</span>
<ul class="collapse-mobile" id="sitemap-nav-list-07">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/autoren/">Übersicht Autoren</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/autoren/meine-autoren/">Meine Autoren</a>
</li>
</ul>
</section>
<section>
<span class="sitemap-nav-headline">
<a data-target="#sitemap-nav-list-08" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-08" aria-expanded="true" class="collapse-mobile-toggle" href="http://www.general-anzeiger-bonn.de/themen/">Themen</a>
</span>
<ul class="collapse-mobile" id="sitemap-nav-list-08">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/themen/">Übersicht Themen</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/themen/meine-themen/">Meine Themen</a>
</li>
</ul>
</section>
<section>
<span class="sitemap-nav-headline">
<a href="http://www.general-anzeiger-bonn.de/storytelling/">Storytelling</a>
</span>
</section>
<section>
<span class="sitemap-nav-headline">
<a data-target="#sitemap-nav-list-10" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-10" aria-expanded="true" class="collapse-mobile-toggle" href="http://www.general-anzeiger-bonn.de/freizeit/">Freizeit</a>
</span>
<ul class="collapse-mobile" id="sitemap-nav-list-10">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/freizeit/">Übersicht Freizeit</a>
</li>
<li>
<a data-target="#sitemap-nav-list-10_01" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-10_01" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/freizeit/region-erleben/">Region erleben</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-10_01">
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/region-erleben/">Übersicht Region erleben</a>
</li>
<li><a href="http://regio.outdooractive.com/oar-general-anzeiger-bonn/de" target="_blank">Touren</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/gastro-szene/">Gastro-Szene</a>
</li>
<li>
<a data-target="#sitemap-nav-list-10_03" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-10_03" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/freizeit/puema/">Pützchens Markt</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-10_03">
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/puema/">Übersicht Pützchens Markt</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/puema/news/">News</a>
</li>
<li><a href="www.general-anzeiger-bonn.de/freizeit/puema/besucherinfo/Service-Besucher-article3623975.html">Besucherinfo</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/puema/marktplan/">Marktplan</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/puema/historie/">Historie</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/puema/fotos/">PüMa-Fotos</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/puema/webcam/">Webcams</a>
</li>
</ul>
</li>
<li>
<a data-target="#sitemap-nav-list-10_04" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-10_04" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/freizeit/kino/">Kino</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-10_04">
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/kino/">Übersicht Kino</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/kino/kinofinder/">Kinofinder</a>
</li>
</ul>
</li>
<li>
<a href="https://tv.general-anzeiger-bonn.de/">Fernsehprogramm</a>
</li>
<li>
<a data-target="#sitemap-nav-list-10_06" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-10_06" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/freizeit/reise/">Reise</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-10_06">
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/reise/">Übersicht Reise</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/reise/berichte/">Berichte</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/reise/deutschland-reise/">Deutschland-Reise</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/reise/traumziele/">Traumziele</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/termine/">Termine</a>
</li>
<li>
<a href="https://www.bonnticket.de/ga-tickets/">BonnTicket</a>
</li>
</ul>
</section>
<section>
<span class="sitemap-nav-headline">
<a data-target="#sitemap-nav-list-11" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-11" aria-expanded="true" class="collapse-mobile-toggle" href="http://www.general-anzeiger-bonn.de/besser-leben/">Ratgeber</a>
</span>
<ul class="collapse-mobile" id="sitemap-nav-list-11">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/besser-leben/">Übersicht Ratgeber</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/lifestyle/">Mode &amp; Lifestyle</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/gesund/">Gesund &amp; Fit</a>
</li>
<li>
<a data-target="#sitemap-nav-list-11_03" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-11_03" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/besser-leben/erfolgreich/">Karriere</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-11_03">
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/erfolgreich/">Übersicht Karriere</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/erfolgreich/berufundbildung/">Beruf &amp; Bildung</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/erfolgreich/steuern-recht-finanzen/">Steuern, Recht &amp; Finanzen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/erfolgreich/studium/">Studium &amp; Hochschule</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/erfolgreich/berufe-az/">Berufe A-Z</a>
</li>
</ul>
</li>
<li>
<a data-target="#sitemap-nav-list-11_04" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-11_04" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/besser-leben/stilvoll/">Haus &amp; Garten</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-11_04">
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/stilvoll/">Übersicht Haus &amp; Garten</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/stilvoll/hausundgarten/">Mieten &amp; Wohnen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/stilvoll/pflanzenundumwelt/">Pflanzen &amp; Umwelt</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/familie/">Familie</a>
</li>
<li>
<a data-target="#sitemap-nav-list-11_06" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-11_06" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/besser-leben/genuss/">Ernährung</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-11_06">
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/genuss/">Übersicht Ernährung</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/genuss/essenundtrinken/">Essen &amp; Trinken</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/gastro-szene/">Gastro-Szene</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/genuss/weintipp/">GA-Weintipp</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/genuss/rezepte/">Rezept der Woche</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/tierlieb/">Tier &amp; Wir</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/zehnerpack/">Zehnerpack</a>
</li>
</ul>
</section>
<section>
<span class="sitemap-nav-headline">
<a data-target="#sitemap-nav-list-12" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-12" aria-expanded="true" class="collapse-mobile-toggle" href="http://www.general-anzeiger-bonn.de/wetter/">Wetter</a>
</span>
<ul class="collapse-mobile" id="sitemap-nav-list-12">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/wetter/">Übersicht Wetter</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/wetter/news/">News</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/wetter/regenradar/">Regenradar</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/wetter/wetterstation/">Wetterstation</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/wetter/wetterwarnungen/">Wetterwarnungen</a>
</li>
</ul>
</section>
<section>
<span class="sitemap-nav-headline">
<a data-target="#sitemap-nav-list-13" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-13" aria-expanded="true" class="collapse-mobile-toggle" href="http://www.general-anzeiger-bonn.de/verkehr/">Verkehr</a>
</span>
<ul class="collapse-mobile" id="sitemap-nav-list-13">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/verkehr/">Übersicht Verkehr</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verkehr/blitzer/Hier-wird-vom-19.-bis-zum-25.-Februar-geblitzt-article3786079.html">Blitzer</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verkehr/baustellen/">Baustellen</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verkehr/parken/">Parken in Bonn</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verkehr/Das-sind-die-aktuellen-Staus-in-Bonn-und-dem-Rhein-Sieg-Kreis-article3635036.html">Verkehrslage</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verkehr/autotest/">Autotest</a>
</li>
</ul>
</section>
<section>
<span class="sitemap-nav-headline">
<a data-target="#sitemap-nav-list-14" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-14" aria-expanded="true" class="collapse-mobile-toggle" href="http://www.general-anzeiger-bonn.de/bilder/">Bilder</a>
</span>
<ul class="collapse-mobile" id="sitemap-nav-list-14">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/bilder/">Übersicht Bilder</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/bonn/">Bonn</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/region/">Region</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/bilder-des-tages/">Bilder des Tages</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/partys/">Partys</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/konzerte/">Konzerte</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/events/">Events</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/sport/">Sport</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/news/">News</a>
</li>
<li>
<a href="http://www.kamelle.de/bilder/">Karneval</a>
</li>
</ul>
</section>
<section>
<span class="sitemap-nav-headline">
<a href="http://www.general-anzeiger-bonn.de/Videos/">Videos</a>
</span>
</section>
<section>
<span class="sitemap-nav-headline">
<a href="https://general-anzeiger.7winmedia.de">Gewinnspiele</a>
</span>
</section>
<section>
<span class="sitemap-nav-headline">
<a data-target="#sitemap-nav-list-17" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-17" aria-expanded="true" class="collapse-mobile-toggle" href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/">GA-Erlebniswelt</a>
</span>
<ul class="collapse-mobile" id="sitemap-nav-list-17">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/">Übersicht GA-Erlebniswelt</a>
</li>
<li>
<a data-target="#sitemap-nav-list-17_01" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-17_01" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-messen/">GA-Messen 2019</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-17_01">
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-messen/">Übersicht GA-Messen 2019</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-messen/bonner-vitalmesse/">Bonner Vitalmesse</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-messen/bonner-immobilienmesse/">Bonner Immobilienmesse</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-messen/reisemesse/">Bonner Reisemesse</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-messen/karrieretag/">Bonner Karrieretag</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-wissen/">GA-Wissen</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/abospezial/">Abo-Spezial</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/zeitungspaten/">Zeitungspate</a>
</li>
<li>
<a data-target="#sitemap-nav-list-17_05" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-17_05" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/">GA-Events</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-17_05">
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/">Übersicht GA-Events</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/wandertag/">GA-Wandertag</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/dialog/">GA im Dialog</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/sommergarten/">GA-Sommergarten</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/torfieber/">GA-Torfieber</a>
</li>
</ul>
</li>
<li>
<a data-target="#sitemap-nav-list-17_06" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-17_06" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/">Klasse! Projekt</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-17_06">
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/">Übersicht Klasse! Projekt</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/klasse/">Klasse!</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/miniklasse/">Miniklasse!</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/garyklasse/">Garyklasse!</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/berufsklasse/">Berufsklasse!</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/klassenfotos/">Klassenfotos</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/lesetipp/">Lesetipp</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/Filmtipp/">Filmtipp</a>
</li>
</ul>
</li>
<li>
<a data-target="#sitemap-nav-list-17_07" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-17_07" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/">GA-Leserreisen 2019</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-17_07">
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/">Übersicht GA-Leserreisen 2019</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/Alle-Reisetermine-article3696422.html">Reisekalender</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/flugreisen/">Flugreisen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/busreisen/">Busreisen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/staedtereisen/">Städtereisen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/kulturreisen/">Kulturreisen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/jederzeitreisen/">Jederzeitreisen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/bahnreisen/">Bahnreisen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/kurzmalweg/">Kurz mal weg</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/fotoalbum/">Fotoalbum</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/buchtipps/">Lesetipps</a>
</li>
<li>
<a data-target="#sitemap-nav-list-17_09" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-17_09" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/torfieber/">GA-Torfieber</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-17_09">
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/torfieber/">Übersicht GA-Torfieber</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/torfieber/teilnehmer/">Teilnehmer 2019</a>
</li>
</ul>
</li>
</ul>
</section>
<section>
<span class="sitemap-nav-headline">
<a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/weihnachtslicht/">Aktion Weihnachtslicht</a>
</span>
</section>
<section>
<span class="sitemap-nav-headline">
<a data-target="#sitemap-nav-list-19" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-19" aria-expanded="true" class="collapse-mobile-toggle" href="http://www.general-anzeiger-bonn.de/verlag/">Verlag</a>
</span>
<ul class="collapse-mobile" id="sitemap-nav-list-19">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/verlag/">Übersicht Verlag</a>
</li>
<li>
<a data-target="#sitemap-nav-list-19_01" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-19_01" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/verlag/abo/">Abo &amp; Service</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-19_01">
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/abo/">Übersicht Abo &amp; Service</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/abo/zeitung/">Zeitungs-Abo</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/abo/digital/">Digital-Abo</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/abo/kombi/">Kombi-Abo</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/abo/tablet-angebote/">Tablet-Angebote</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/abo/leserservice/">Leserservice</a>
</li>
<li><a href="https://epaper.ga-bonn.de/" target="_blank">ePaper</a>
</li>
</ul>
</li>
<li>
<a data-target="#sitemap-nav-list-19_02" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-19_02" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/">Anzeigen</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-19_02">
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/">Übersicht Anzeigen</a>
</li>
<li><a href="http://www.ga.media-box.de" target="_blank">Mediabox</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/svoe/">Sonderveröffentlichungen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/verlagsbeilagen/">Verlagsbeilagen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/aktuelles/">Aktuelles</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/magazine/">Gastro-Magazin &#034;Bonn geht aus&#034;</a>
</li>
</ul>
</li>
<li>
<a data-target="#sitemap-nav-list-19_03" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-19_03" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle" href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/">Unser Haus</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-19_03">
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/">Übersicht Unser Haus</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/kontakt/">Kontakt</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/anfahrt/">Anfahrt</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/Der-General-Anzeiger-article3143663.html">Über uns</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/Die-GA-Redaktion-article3142887.html">Redaktion</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/Die-GA-Geschichte-article3143155.html">Geschichte</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/ausbildung/">Ausbildung</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/kontakt/">Kontakt</a>
</li>
<li>
<a href="https://www.genios.de/?quelle=GAZ" target="_blank">Archiv</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/impressum/">Impressum</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/agb/">AGB + Nutzungsbedingungen</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/datenschutz/">Datenschutz</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/Netiquette-des-General-Anzeigers-article3310349.html">Netiquette</a>
</li>
</ul>
</section>
</nav>
</div>
</div>
</div>
</header><div class="ad-superbanner container">
<div data-debug="oms_gpt_superbanner">
<div class="ad-container" id="oms_gpt_superbanner"></div>
</div>
</div>
<div class="page-content">
<div class="ad-skyscraper left">
<div data-debug="oms_gpt_skyscraper2">
<div class="ad-container" id="oms_gpt_skyscraper2"></div>
</div>
</div>
<div class="page-main">
<div class="page-header">
<nav class="breadcrumb">
<ol>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/">News</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/digitale-welt/">Digitale Welt</a>
</li>
<li>
<h1>Patentstreit: ITC-Richterin sieht Qualcomm-Patent durch Apple verletzt</h1>
</li>
</ol>
</nav><div class="ad is-button-ad">
<div data-debug="ga_gpt_button01">
<div class="ad-container" id="ga_gpt_button01"></div>
</div>
</div><h3 class="page-headline">
Digitale Welt</h3></div><main role="main">
<div class="ad is-centered is-content-ad">
<div data-debug="oms_gpt_outofpage">
<div class="ad-container" id="oms_gpt_outofpage"></div>
</div>
</div><article class="article" itemscope="" itemtype="//schema.org/NewsArticle">
<header class="article-header">
<span class="lp_is_start" style="width: 1px; height: 1px;"></span><h2 class="article-kicker" itemprop="description">Patentstreit</h2>
<h2 class="article-headline" itemprop="headline" >
ITC-Richterin sieht Qualcomm-Patent durch Apple verletzt</h2>
<figure class="image" itemprop="image" itemscope itemtype="//schema.org/ImageObject">
<meta itemprop="image" content="http://www.general-anzeiger-bonn.de/news/digitale-welt/Qualcomm-wirft-Apple-in-mehreren-L%C3%A4ndern-die-Verletzung-diverser-Patente-vor.-article4075522.html/ALTERNATES/v4_3_w620/Qualcomm%20wirft%20Apple%20in%20mehreren%20L%C3%A4ndern%20die%20Verletzung%20diverser%20Patente%20vor.?ts=1553676422000">
<img src="http://www.general-anzeiger-bonn.de/resources/42/img/4x3.png" srcset="http://www.general-anzeiger-bonn.de/resources/42/img/4x3.png" data-srcset="http://www.general-anzeiger-bonn.de/news/digitale-welt/Qualcomm-wirft-Apple-in-mehreren-L%C3%A4ndern-die-Verletzung-diverser-Patente-vor.-article4075522.html/ALTERNATES/v4_3_w620/Qualcomm%20wirft%20Apple%20in%20mehreren%20L%C3%A4ndern%20die%20Verletzung%20diverser%20Patente%20vor.?ts=1553676422000" alt="Qualcomm wirft Apple in mehreren Ländern die Verletzung diverser Patente vor." width="620" height="465" itemprop="contentUrl"/>
<figcaption itemprop="caption">
<div class="image-copyright" itemprop="copyrightHolder" itemscope="" itemtype="//schema.org/Organization">
Foto: <address itemprop="name">
Kiichiro Sato/AP/dpa</address>
</div>
<p>Qualcomm wirft Apple in mehreren Ländern die Verletzung diverser Patente vor.</p>
</figcaption>
</figure></header>
<div itemprop="articleBody" class="article-body styledblock">
<p class="article-intro">
<span class="article-location" itemprop="dateline">
27.03.2019 Washington.</span>
Die US-Handelsbehörde ITC kann Einfuhrverbote verhängen, wenn sie Patentverletzungen feststellt. Daher ist sie eine beliebte Adresse bei Patentkonflikten. So auch im aktuellen Streit zwischen Qualcomm und Apple.</p><aside class="article-extras"> <div class="ad is-rectangle-ad"> <div data-debug="oms_gpt_rectangle01"> <div class="ad-container" id="oms_gpt_rectangle01"></div> </div> </div> </aside> <p>Apple droht im festgefahrenen Patentstreit mit dem Chipkonzern Qualcomm ein Rückschlag in den USA. Eine Richterin der US-Handelsbehörde ITC kam zu dem Schluss, dass einige Modelle von Apples iPhone ein Qualcomm-Patent verletzen. </p> <p>Sie werde Einfuhreinschränkungen empfehlen, schrieb die Richterin in ihrer am Dienstag veröffentlichten Entscheidung. Über ihren Vorschlag muss allerdings noch die gesamte sechsköpfige Kommission abstimmen, zudem kann ein ITC-Einfuhrverbot vom US-Präsidenten ausgehebelt werden.</p> <aside class="module module-links"> <h2 class="module-headline">Weitere Links</h2> <div class="module-content"> <ul class=""> <li><a href="https://www.usitc.gov/press_room/documents/337_1093_id.pdf"><i class="icon-list-random"></i><span>Empfehlung der ITC-Richterin zu Patentverletzung</span></a></li> <li><a href="https://www.usitc.gov/secretary/fed_reg_notices/337/337_1065_notice_03262019sgl.pdf"><i class="icon-list-random"></i><span>Entscheidung der ITC in zweitem Fall</span></a></li> </ul> </div> </aside> <p>Die Richterin führte in ihrer Entscheidung nicht die einzelnen iPhone-Modelle auf. Es geht um Geräte mit Chips des Qualcomm-Rivalen Intel.</p> <p>Wenige Stunden später zeigte sich in einem zweiten Verfahren zwischen den beiden Unternehmen, dass die Kommission solchen Empfehlungen nicht unbedingt folgt.</p> <div class="ad is-centered is-content-ad"> <div data-debug="ga_gpt_content01"> <div class="ad-container" id="ga_gpt_content01"></div> </div> </div> <div class="teads-inread"></div> <p>Während der ITC-Richter im Oktober auch in dem Fall eine Patentverletzung durch Apple feststellte, erklärte die Kommission das Qualcomm-Patent nun für ungültig und stellte das Verfahren ein. Apple musste sich allerdings in dem Fall keine großen Sorgen machen: Schon der Richter hatte sich im Herbst gegen ein Einfuhrverbot ausgesprochen, unter anderem mit Hinweis auf die Wettbewerbssituation.</p> <p>Die ITC kann bei Patentverletzungen die Einfuhr von Geräten in die USA untersagen. Da Elektronik größtenteils in Asien gefertigt wird, kann das für ein Unternehmen massive Probleme bedeuten. Zugleich gab es auch Fälle, in denen der US-Präsident eine ITC-Entscheidung kassierte. So hatte zum Beispiel Barack Obama 2013 sein Veto gegen ein Einfuhrverbot für einige iPhone- und iPad-Modelle eingelegt, das Samsung im damaligen erbitterten Patentstreit mit Apple erreicht hatte.</p> <p>Der aktuelle Streit begann, als Apple Qualcomm 2017 mit dem Vorwurf verklagte, der Chipkonzern verlange zu hohe Gebühren für die Nutzung seiner Patente. Qualcomm wirft Apple im Gegenzug in mehreren Ländern die Verletzung diverser Patente vor. Der iPhone-Konzern erklärt, die Patentverletzungs-Klagen seien nur ein Manöver, um vom Druck auf das Geschäftsmodell von Qualcomm abzulenken. Die US-Wettbewerbsaufsicht FTC wirft Qualcomm ihrerseits unfairen Wettbewerb vor, weil der Konzern Chipdeals an grundsätzliche Lizenzvereinbarungen für seine Patente geknüpft habe. Qualcomm weist die Anschuldigungen zurück.</p> <p>In Deutschland erzielte Qualcomm ein Verkaufsverbot für mehrere ältere iPhone-Modelle mit Chips des Konkurrenten Intel. Apple stoppte zeitweise ihren Verkauf, brachte sie aber wieder mit Chips von Qualcomm in den Handel zurück. (dpa)</p></div>
<div class="block has-border">
<aside class="ad is-centered is-content-ad">
<!-- AdSense Content-Banner -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-8768904489176989" data-ad-slot="2922102154" data-ad-format="auto"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside></div>
<span class="lp_is_end" style="width: 1px; height: 1px;"></span><div class="lp_bottomnavi"><footer class="article-nav no-author no-topic" data-module="article-nav">
<div class="container article-nav-container">
<nav class="metanav">
<a href="http://www.general-anzeiger-bonn.de/"><i class="icon-home"></i><span>Home</span></a>
<a href="http://www.general-anzeiger-bonn.de/news/digitale-welt/Uploadfilter-k%C3%B6nnen-Parodien-und-Zitate-nicht-erkennen-article4075146.html" title="Uploadfilter können Parodien und Zitate nicht erkennen">Zum nächsten Artikel springen</a>
<a href="#share-article"><span>Teilen</span><i class="icon-share"></i></a>
</nav>
<section class="sharing-layer">
<h2>Artikel teilen:</h2>
<div class="sharing-options">
<ul>
<li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fga-bonn.de%2F4075523" target="_blank" class="icon-facebook"><span>Facebook</span></a></li>
<li><a href="https://twitter.com/intent/tweet?text=ITC-Richterin+sieht+Qualcomm-Patent+durch+Apple+verletzt&amp;url=http%3A%2F%2Fga-bonn.de%2F4075523" target="_blank" class="icon-twitter"><span>Twitter</span></a></li>
<li><a href="mailto:?subject=General-Anzeiger%20Artikelempfehlung%3A%20ITC-Richterin%20sieht%20Qualcomm-Patent%20durch%20Apple%20verletzt&body=Patentstreit%3A%20ITC-Richterin%20sieht%20Qualcomm-Patent%20durch%20Apple%20verletzt%0A%0Ahttp%3A%2F%2Fga-bonn.de%2F4075523%0A%0A--------%0AGeneral-Anzeiger%20Bonn%0Ahttp%3A%2F%2Fwww.general-anzeiger-bonn.de%2F" class="icon-envelope"><span>E-Mail</span></a></li>
<li><a href="#close-sharing">×</a></li>
</ul>
</div>
</section>
<div class="article-nav-layer">
<div class="article-nav-teaser">
<div class="article-nav-col">
</div>
<div class="article-nav-col">
</div>
<div class="article-nav-col">
<div class="ad is-button-ad">
<div data-debug="ga_gpt_button02">
<div class="ad-container" id="ga_gpt_button02"></div>
</div>
</div></div>
<button class="article-nav-flap"></button>
</div>
<div class="article-nav-content">
<div class="article-nav-col">
<div class="article-nav-list">
<p class="article-nav-list-title">Meistgelesene Artikel:</p>
<ul>
<li>
<a href="http://www.general-anzeiger-bonn.de/region/koeln-und-rheinland/Fernfahrer-muss-nach-Kollision-mit-drei-Toten-in-Haft-article4075351.html"><em>Unfalltod von Bonner Erik Meijs auf der A3</em>
<strong>Fernfahrer muss nach Kollision mit drei Toten in Haft</strong>
</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/fussball/Au-das-tut-weh-Koeman-in-zwei-Gef%C3%BChlswelten-article4074415.html"><em>Niederländischer Bondscoach</em>
<strong>&#034;Au, das tut weh&#034;: Koeman in zwei Gefühlswelten</strong>
</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/region/koeln-und-rheinland/Bew%C3%A4hrungsstrafe-f%C3%BCr-Sex-mit-13-J%C3%A4hriger-article4075218.html"><em>Urteil vor dem Bonner Landgericht</em>
<strong>Bewährungsstrafe für Sex mit 13-Jähriger</strong>
</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/familie/Wenn-die-Adoption-zum-Albtraum-wird-article4074976.html"><em>Alkohol in der Schwangerschaft</em>
<strong>Wenn die Adoption zum Albtraum wird</strong>
</a>
</li>
</ul>
</div>
</div>
<div class="article-nav-col">
<div class="article-nav-list">
<p class="article-nav-list-title">Letzte Artikel im Ressort Digitale Welt:</p>
<ul>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/digitale-welt/Smarte-Lautsprecher-entt%C3%A4uschen-bei-Datenschutz-article4075541.html"><em>Schwache Testnoten</em>
<strong>Smarte Lautsprecher enttäuschen bei Datenschutz</strong>
</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/digitale-welt/Uploadfilter-k%C3%B6nnen-Parodien-und-Zitate-nicht-erkennen-article4075146.html"><em>Verbraucherschützer beklagen:</em>
<strong>Uploadfilter können Parodien und Zitate nicht erkennen</strong>
</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/digitale-welt/Apple-sucht-neues-Gesch%C3%A4ft-als-Anbieter-von-Abo-Diensten-article4075047.html"><em>Viele offene Fragen</em>
<strong>Apple sucht neues Geschäft als Anbieter von Abo-Diensten</strong>
</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/digitale-welt/Neues-Huawei-Smartphone-P30-Pro-hat-vier-Kameras-article4075034.html"><em>Vorstellung in Paris</em>
<strong>Neues Huawei-Smartphone P30 Pro hat vier Kameras</strong>
</a>
</li>
</ul>
</div>
</div>
<div class="article-nav-col">
<div class="article-nav-list">
<p class="article-nav-list-title">Aktuell beim General-Anzeiger:</p>
<ul>
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/reise/deutschland-reise/Wanderung-zu-den-Nato-T%C3%BCrmen-im-Bayerischen-Wald-article4071998.html"><em>Ausflug in den Kalten Krieg</em>
<strong>Wanderung zu den Nato-Türmen im Bayerischen Wald</strong>
</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/fussball/national/Watzke-will-G%C3%B6tze-beim-BVB-halten-article4075539.html"><em>Bundesliga</em>
<strong>Watzke will Götze beim BVB halten</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div> </footer></div></article><aside class="related">
<h3 class="related-headline">Artikel, die Sie interessieren könnten:</h3>
<div data-widget="plista_widget_underArticle"></div>
<script type="text/javascript">
if (!window.PLISTA || !PLISTA.publickey) {
window.PLISTA = {
"publickey": "351e3fd47bbe3488408602ad",
"item": {
"objectid": "4075523",
"kicker": "Patentstreit",
"title": "ITC-Richterin sieht Qualcomm-Patent durch Apple verletzt",
"text": "Die US-Handelsbeh\u00F6rde ITC kann Einfuhrverbote verh\u00E4ngen, wenn sie Patentverletzungen feststellt. Daher ist sie eine beliebte Adresse bei Patentkonflikten. So auch im aktuellen Streit zwischen Qualcomm und Apple. \nApple droht im festgefahrenen\u2026",
"url": "http:\/\/www.general-anzeiger-bonn.de\/news\/digitale-welt\/ITC-Richterin-sieht-Qualcomm-Patent-durch-Apple-verletzt-article4075523.html",
"img": "http:\/\/www.general-anzeiger-bonn.de\/news\/digitale-welt\/Qualcomm-wirft-Apple-in-mehreren-L%C3%A4ndern-die-Verletzung-diverser-Patente-vor.-article4075522.html\/ALTERNATES\/v4_3_w620\/Qualcomm%20wirft%20Apple%20in%20mehreren%20L%C3%A4ndern%20die%20Verletzung%20diverser%20Patente%20vor.?ts=1553676422000",
"category": "Digitale Welt",
"published_at": "1553676233"
}
};
(function(){var n='script',d=document, s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
s0.parentNode.insertBefore(s,s0)}());
}
</script></aside><div class="lp_nextarticle"><article class="article is-next" itemscope="" itemtype="//schema.org/NewsArticle">
<a href="http://www.general-anzeiger-bonn.de/news/digitale-welt/Uploadfilter-k%C3%B6nnen-Parodien-und-Zitate-nicht-erkennen-article4075146.html" itemprop="sameAs"><header class="article-header">
<strong class="article-kicker" itemprop="description">Verbraucherschützer beklagen:</strong>
<h2 class="article-headline" itemprop="name">Uploadfilter können Parodien und Zitate nicht erkennen</h2>
</header>
<figure class="image" itemprop="image" itemscope="" itemtype="//schema.org/ImageObject">
<meta itemprop="image" content="http://www.general-anzeiger-bonn.de/news/digitale-welt/Verbrauchersch%C3%BCtzer-kritisieren-die-verlangten-Uploadfilter-f%C3%BCr-Youtube.-Sie-bef%C3%BCrchten-dass-die-Filter-auch-viele-legale-nutzergenerierte-Inhalte-aussortieren.-article4075145.html/ALTERNATES/v4_3_w620/Verbrauchersch%C3%BCtzer%20kritisieren%20die%20verlangten%20Uploadfilter%20f%C3%BCr%20Youtube.%20Sie%20bef%C3%BCrchten,%20dass%20die%20Filter%20auch%20viele%20legale%20nutzergenerierte%20Inhalte%20aussortieren.?ts=1553619062000">
<img src="http://www.general-anzeiger-bonn.de/resources/42/img/4x3.png" srcset="http://www.general-anzeiger-bonn.de/resources/42/img/4x3.png" data-srcset="http://www.general-anzeiger-bonn.de/news/digitale-welt/Verbrauchersch%C3%BCtzer-kritisieren-die-verlangten-Uploadfilter-f%C3%BCr-Youtube.-Sie-bef%C3%BCrchten-dass-die-Filter-auch-viele-legale-nutzergenerierte-Inhalte-aussortieren.-article4075145.html/ALTERNATES/v4_3_w620/Verbrauchersch%C3%BCtzer%20kritisieren%20die%20verlangten%20Uploadfilter%20f%C3%BCr%20Youtube.%20Sie%20bef%C3%BCrchten,%20dass%20die%20Filter%20auch%20viele%20legale%20nutzergenerierte%20Inhalte%20aussortieren.?ts=1553619062000 620w, http://www.general-anzeiger-bonn.de/news/digitale-welt/Verbrauchersch%C3%BCtzer-kritisieren-die-verlangten-Uploadfilter-f%C3%BCr-Youtube.-Sie-bef%C3%BCrchten-dass-die-Filter-auch-viele-legale-nutzergenerierte-Inhalte-aussortieren.-article4075145.html/ALTERNATES/v4_3_w1240/Verbrauchersch%C3%BCtzer%20kritisieren%20die%20verlangten%20Uploadfilter%20f%C3%BCr%20Youtube.%20Sie%20bef%C3%BCrchten,%20dass%20die%20Filter%20auch%20viele%20legale%20nutzergenerierte%20Inhalte%20aussortieren.?ts=1553619062000 1240w" alt="Verbraucherschützer kritisieren die verlangten Uploadfilter für Youtube. Sie befürchten, dass die Filter auch viele legale nutzergenerierte Inhalte aussortieren." width="620" height="465" sizes="620px" itemprop="contentUrl"/>
</figure>
<div class="article-next-button">
<button class="button">Artikel lesen</button>
</div>
</a>
</article></div></main>
<footer data-module="footer" class="footer">
</footer>
</div>
<div class="ad-skyscraper right">
<div data-debug="oms_gpt_skyscraper">
<div class="ad-container" id="oms_gpt_skyscraper"></div>
</div>
</div>
</div>
</div>
<div id="modals">
<!-- BEGIN: Template Definition. -->
<script type="text/template" data-name="modal">
<div class="modal is-3-2" id="">
<button class="modal-button-close" aria-label="schlie&szlig;en">Schlie&szlig;en</button>
<div class="modal-content"></div>
</div>
</script>
<!-- END: Template Definition. -->
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.general-anzeiger-bonn.de/stats/?rt=1&ctxId=48&contextPath=1-33-48-&pubId=1&cat=DPA&meta=read-news_agency&objId=4075523&type=article&title=ITC-Richterin+sieht+Qualcomm-Patent+durch+Apple+verletzt&url=http%3a%2f%2fwww.general-anzeiger-bonn.de%2fnews%2fdigitale-welt%2fITC-Richterin-sieht-Qualcomm-Patent-durch-Apple-verletzt-article4075523.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.general-anzeiger-bonn.de/stats/?rt=1&amp;ctxId=48&amp;contextPath=1-33-48-&amp;pubId=1&amp;cat=DPA&amp;meta=read-news_agency&amp;objId=4075523&amp;type=article&amp;title=ITC-Richterin+sieht+Qualcomm-Patent+durch+Apple+verletzt&amp;url=http%3a%2f%2fwww.general-anzeiger-bonn.de%2fnews%2fdigitale-welt%2fITC-Richterin-sieht-Qualcomm-Patent-durch-Apple-verletzt-article4075523.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript></body>
<!-- NetFritz -->
</html>