<!doctype html>
<!--[if lte IE 9]><html class="no-js old-ie desktop" lang="de"><![endif]-->
<!--[if gt IE 9]> --><html class="gt-ie8 gt-ie9 no-js desktop" lang="de"><!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=1180">
<title>Auf den Spuren des Seidenbarons |
General-Anzeiger Bonn</title>
<link rel="manifest" href="manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<!--[if IE]><link rel="shortcut icon" href="http://www.general-anzeiger-bonn.de/resources/19/img/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="http://www.general-anzeiger-bonn.de/resources/19/img/touch/apple-touch-icon.png">
<link rel="icon" href="http://www.general-anzeiger-bonn.de/resources/19/img/favicon.png">
<meta name="msapplication-TileImage" content="http://www.general-anzeiger-bonn.de/resources/19/img/touch/ms-touch-icon-144x144.png">
<meta name="msapplication-TileColor" content="#3372DF">
<meta name="theme-color" content="#3372DF">
<link href="http://www.general-anzeiger-bonn.de/bonn/bad-godesberg/Auf-den-Spuren-des-Seidenbarons-article3529336.html" rel="canonical"/>
<meta name="robot" content="index, follow">
<link rel="stylesheet" href="http://www.general-anzeiger-bonn.de/resources/19/css/main-desktop.css">
<script src="http://www.general-anzeiger-bonn.de/resources/19/js/vendor/modernizr.js"></script>
<!--[if lt IE 9]>
<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
<![endif]-->
<!--[if lte IE 9]>
<script src="http://www.general-anzeiger-bonn.de/resources/19/js/vendor/css3-multi-column.js"></script>
<script src="http://www.general-anzeiger-bonn.de/resources/19/js/vendor/respond.matchmedia.addListener.1.4.2.min.js"></script>
<![endif]-->
<script src="http://www.general-anzeiger-bonn.de/resources/19/js/head.js"></script>
<script src="http://www.general-anzeiger-bonn.de/resources/19/js/main.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data_mClient = window.BGA.cookie.read("communitycookie");
var iam_data = {
"st": "gabn",
"cp": "bonn_god",
"sv": "i2"
}
if (iam_data_mClient) {
iam_data.mc = iam_data_mClient;
}
if (typeof iom !== "undefined") {
iom.c(iam_data);
}
// IVW tracking of user interaction, e.g. AJAX paging ('data' is optional):
function countIVW(data) {
if (!data) {
data = iam_data;
}
if (typeof iom !== "undefined") {
iom.c(data, 1);
}
}
// IVW tracking of user interaction, e.g. AJAX paging:
function countIVWCode(code, comment) {
var data = {
"st": "gabn",
"cp": code,
"sv": "i2",
"co": comment
}
if (iam_data_mClient) {
data.mc = iam_data_mClient;
}
countIVW(data);
}
</script>
<!--/SZM -->
<script>
window.BGA = window.BGA || {};
var oms_site = 'oms.general-anzeiger-bonn.de';
var oms_zone = 'localnews\/god';
var omsv_centered = true;
var adlWallPaperTop = oms_sbwp_top = 160;
var adlWallPaperLeft = BGA.contentWidth;
var windowCenter = BGA.windowWidth * 0.5;
var contentWidthHalf = BGA.contentWidth * 0.5;
if (BGA.deviceType === 'desktop') {
if (BGA.windowWidth < 1380) {
contentWidthHalf = (BGA.contentWidth - 200) * 0.5;
}
adlWallPaperLeft = Math.ceil(windowCenter + contentWidthHalf);
if (adlWallPaperLeft < 980) {
adlWallPaperLeft = 980;
}
omsv_centered = true;
}
console.log('adlWallPaperLeft', adlWallPaperLeft);
</script>
<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js"></script>
<script>
// Asynchron Call
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script>
window.BGA.bannerSlots = {};
googletag.cmd.push(function() {
window.BGA.bannerSlots = {
oms_gpt_superbanner : googletag.defineSlot('/5766/oms.general-anzeiger-bonn.de/' + oms_zone + '', [[728, 90], [800, 250]], 'oms_gpt_superbanner').addService(googletag.pubads()),
oms_gpt_skyscraper : googletag.defineSlot('/5766/oms.general-anzeiger-bonn.de/' + oms_zone + '', [[120, 600], [160, 600], [200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads()),
oms_gpt_rectangle01 : googletag.defineSlot('/5766/oms.general-anzeiger-bonn.de/' + oms_zone + '', [[300, 250], [300, 600]], 'oms_gpt_rectangle01').addService(googletag.pubads()),
ga_gpt_button01 : googletag.defineSlot('/5766/oms.general-anzeiger-bonn.de/' + oms_zone + '/btn1', [300, 100], 'ga_gpt_button01').addService(googletag.pubads()),
ga_gpt_button02 : googletag.defineSlot('/5766/oms.general-anzeiger-bonn.de/' + oms_zone + '/btn2', [300, 100], 'ga_gpt_button02').addService(googletag.pubads()),
ga_gpt_content01 : googletag.defineSlot('/5766/oms.general-anzeiger-bonn.de/' + oms_zone + '/cnt1', [460, 80], 'ga_gpt_content01').addService(googletag.pubads())
};
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
// ppublic: listen for ad loaded an add class to container
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
try {
for ( var slotName in window.BGA.bannerSlots) {
var currentSlot = window.BGA.bannerSlots[slotName];
if (currentSlot == event.slot) {
var isEmpty = event.isEmpty;
var c = isEmpty ? 'is-empty' : 'is-filled';
var d = document.getElementById(slotName);
if (d) {
// the superbanner slot can actually contain a billboard
if (slotName.indexOf('oms_gpt_superbanner') > -1) {
var findAncestorByClass = function(el, cls) {
while ((el = el.parentElement) && el.className.indexOf(cls) === -1);
return el;
};
var w = findAncestorByClass(d, 'container');
// hacky: if the ad has the size of a billboard,
// replace the wrapper classes by those required for the billboard
if (!!event.size && event.size[1] === 250) {
w.className = 'container ad is-billboard-ad is-centered'
}
}
if (slotName.indexOf('oms_gpt_rectangle') > -1) {
window.domReady(function() {
var articleExtras = document.querySelector('.article-extras');
if (articleExtras) {
var modules = document.querySelectorAll('.article-body .module');
if (modules) {
var modulesToFix = [];
var height = articleExtras.clientHeight;
var slotY = d.getBoundingClientRect().top;
var i = 0;
var m;
for (i; i < modules.length; i++) {
m = modules[i];
var my = m.getBoundingClientRect().top;
if (my >= slotY && my <= slotY+height) {
modulesToFix.push(m);
}
}
if (modulesToFix.length) {
for (i =0; i < modulesToFix.length; i++) {
m = modulesToFix[i];
m.className = m.className + ' module-next-to-ad';
}
if (window.dispatchEvent) {
window.dispatchEvent(new Event('resize'));
}
}
}
}
});
}
var parent = d.parentElement;
var debug = parent.getAttribute('data-debug');
console.log('ad loaded', slotName, isEmpty);
if (typeof debug === 'string') {
parent = parent.parentElement;
}
parent.className = parent.className + ' ' + c;
}
}
}
} catch (err) {
console.log(err);
}
});
// end
googletag.enableServices();
googletag.pubads().setTargeting('bundesland', 'NW');
if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
for (var i in OMSVad.WLRCMDGPT) {
googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
}
OMSVad.isSetGTarget = true;
}
});
</script>
<script type="text/javascript">
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' + oms_zone + '&w=' + oms_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<script type="text/javascript">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</script><!-- Meta-Tags | Artikel -->
<meta name="description" content="Die Volksrepublik China öffnet die Türen zu ihrer Botschaft für einen Privatempfang der Familie von Rigal. Besonders beeindruckt die Gäste die Terrasse.">
<!--	<meta name="description" content=""> -->
<meta name="keywords" content="">
<meta name="application-name" content="General-Anzeiger-Bonn">
<meta name="apple-mobile-web-app-title" content="General-Anzeiger-Bonn">
<!-- /Meta-Tags | Rubrik -->
<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/100002731050912476216/"/>
<!-- /Google Authorship and Publisher Markup -->
<!-- Schema.org markup for Google+ -->
<meta itemprop="name" content="Chinas Botschaft in Bad Godesberg - Auf den Spuren des Seidenbarons">
<meta itemprop="description" content="Die Volksrepublik China öffnet die Türen zu ihrer Botschaft für einen Privatempfang der Familie von Rigal. Besonders beeindruckt die Gäste die Terrasse.">
<meta itemprop="image" content="http://www.general-anzeiger-bonn.de/bonn/bad-godesberg/8828112-article3529337.html/ALTERNATES/v4_3_w620/8828112?ts=1491760842000"> <!-- /Schema.org markup for Google+ -->
<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@gabonn">
<meta name="twitter:title" content="Chinas Botschaft in Bad Godesberg - Auf den Spuren des Seidenbarons">
<meta name="twitter:description" content="Die Volksrepublik China öffnet die Türen zu ihrer Botschaft für einen Privatempfang der Familie von Rigal. Besonders beeindruckt die Gäste die Terrasse.">
<meta name="twitter:creator" content="">
<meta name="twitter:image:src" content="http://www.general-anzeiger-bonn.de/bonn/bad-godesberg/8828112-article3529337.html/ALTERNATES/v4_3_w620/8828112?ts=1491760842000">
<!-- /Twitter Card data -->
<!-- Open Graph data -->
<meta property="og:site_name" content="General-Anzeiger Bonn" />
<meta property="og:title" content="Chinas Botschaft in Bad Godesberg - Auf den Spuren des Seidenbarons" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.general-anzeiger-bonn.de/bonn/bad-godesberg/Auf-den-Spuren-des-Seidenbarons-article3529336.html" />
<meta property="og:image" content="http://www.general-anzeiger-bonn.de/bonn/bad-godesberg/8828112-article3529337.html/ALTERNATES/v4_3_w620/8828112?ts=1491760842000" />
<meta property="og:description" content="Die Volksrepublik China öffnet die Türen zu ihrer Botschaft für einen Privatempfang der Familie von Rigal. Besonders beeindruckt die Gäste die Terrasse." />
<meta property="article:section" content="Bonn"/>
<meta property="article:published_time" content="10.04.2017 05:00" />
<meta property="article:modified_time" content="09.04.2017 22:04" />
<meta property="fb:admins" content="47110815" />
<meta property="article:publisher" content="https://www.facebook.com/gaonline/"/>
<!-- /Open Graph data -->
<!-- /Meta-Tags | Artikel --><!-- ga-english -->
<link rel="alternate" hreflang="en-GB" href="http://www.general-anzeiger-bonn.de/ga-english/" />
<link rel="alternate" hreflang="en-US" href="http://www.general-anzeiger-bonn.de/ga-english/" />
<!-- RSS-Feeds -->
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-bonnregion.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-bonn.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-bonn-bonn.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-bonn-bago.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-bonn-beuel.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-bonn-hardtberg.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-bonn-blaulicht.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-region.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-region-sieg-und-rhein.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-region-siebengebirge.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-region-vorgebirge-voreifel.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-region-ahrundrhein.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-region-neuwied.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=galoc-region-koelnundrheinland.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=ga-info.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=ga-ticker.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=ga-politik.xml">
<link rel="alternate" type="application/rss+xml" href="http://www.ga-bonn.de/?service=rss&p=ga-sport.xml">
<!-- /RSS-Feeds --><script>
// Disable tracking if the opt-out cookie exists.
var gaProperty = 'UA-32616430-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MNWLBXH':true});</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-32616430-1', 'auto');
ga('require', 'GTM-MNWLBXH');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<meta name="google-site-verification" content="QV04XsZ9k882nUK5BE_RZni3z6k3IP6O--MfOnTvISU" /> <meta name="google-site-verification" content="S3Qm-Rdo_eOHXBg4zVRlnMadY1jlN4fbuzPhYFspKK4" /><script type="text/javascript" src="//pp.lp4.io/app/58/51/52/58515224e45a1df76dc312c9.js" async></script><style>
body > iframe[src*="theadex.com"]{
z-index: 0!important;
}
.mobile .kamelle .block-header h1{
border-bottom: 1px solid #f76311;
} .videodiv {
position: relative;
padding-bottom: 56.25%;
padding-top: 25px;
height: 0;
}
.videoiframe {
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
}
.garespdiv {
position: relative;
padding-bottom: 56.25%;
padding-top: 25px;
height: 0;
width: 100%;
height: 100%;
max-height: 800px;
min-height: 500px !important;
min-width: 600px !important;
}
.garespiframe {
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
max-height: 800px;
min-height: 500px !important;
min-width: 600px !important;
}
</style></head>
<body class="ga ">
<div class="page">
<header class="site-header" id="site-header" data-module="site-header" role="banner">
<div class="site-header-content"><div class="container">
<nav class="metanav">
<ul class="left"><li><a href="https://www.general-anzeiger-bonn.de/nutzer/anmelden/?refArtId=3529336">Login</a></li>
<li><a href="https://www.general-anzeiger-bonn.de/nutzer/registrieren/">Registrieren</a></li>
<script type="text/javascript">
window.domReady(function() {
var notificationCount = window.BGA.cookie.read("follow_notifications");
if (notificationCount) {
window.BGA.updateBadge(notificationCount);
}
});
</script>
<li class=""><a href="https://epaper.ga-bonn.de/" >ePaper</a>
</li></ul><ul class="right"><li class=""><a href="http://www.general-anzeiger-bonn.de/ga-english/" >GA-English</a>
</li><li class=""><a href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/" >Anzeigen</a>
</li><li class=""><a href="http://www.general-anzeiger-bonn.de/verlag/abo/" >Abo &amp; Service</a>
</li><li class=""><a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/kontakt/" >Kontakt</a>
</li><li class="has-submenu"><a href="#meta2_5" data-parent="#site-header" data-close-on-click-outside="true" data-close-on-scroll="true" data-toggle="visible">Mehr</a>
<div id="meta2_5" class="flyout visible header-meta-more">
<ul class="">
<li>
<a href="http://www.kamelle.de" >Kamelle.de</a>
</li>
<li>
<a href="http://www.fupa.net/bonn" >FuPa.net</a>
</li>
<li>
<a href="http://trauer.general-anzeiger-bonn.de/" >GA-Trauer</a>
</li>
<li>
<a href="https://www.bonnticket.de/start/" >BonnTicket</a>
</li>
<li>
<a href="http://www.kalaydo.de/" >Kalaydo</a>
</li>
</ul>
</div>
</li></ul></nav>
<div class="row">
<a href="http://www.general-anzeiger-bonn.de/" rel="home" title="General-Anzeiger Bonn" class="site-logo-container">
<h1 class="is-hidden">General-Anzeiger Bonn</h1>
<object data="http://www.general-anzeiger-bonn.de/resources/19/img/logo.svg" type="image/svg+xml" class="site-logo"></object>
</a>
<section class="site-header-widget-weather">
<a title="Aktuelles Wetter" href="http://www.general-anzeiger-bonn.de/wetter/">
<h2 class="is-hidden">Aktuelles Wetter</h2>
<span>Bonn, 6&deg;</span> <i title="wolkenlos" class="svg-icon sonnig_n"></i>
</a>
</section>
</div>
<div class="row">
<a class="site-header-toggle is-search" href="#site-header-search" title="Suche" rel="nofollow" data-toggle="visible"
data-parent="#site-header"><i class="icon-lupe"></i><span>Suche</span></a>
<a href="http://www.general-anzeiger-bonn.de/" rel="home" title="General-Anzeiger Bonn" class="site-header-toggle is-logo">
<img src="http://www.general-anzeiger-bonn.de/resources/19/img/logo_icon.svg" alt="General-Anzeiger Bonn" class="site-logo-mini">
</a>
<nav class="heatmap" role="navigation" aria-label="Heatmap Navigation">
<a href="http://www.general-anzeiger-bonn.de/" >Home</a>
<a href="http://www.general-anzeiger-bonn.de/bonn/" >Bonn</a>
<a href="http://www.general-anzeiger-bonn.de/region/" >Region</a>
<a href="http://www.general-anzeiger-bonn.de/news/" >News</a>
<a href="http://www.general-anzeiger-bonn.de/sport/" >Sport</a>
<a href="http://www.general-anzeiger-bonn.de/freizeit/" >Freizeit</a>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/" >Besser leben</a>
<a href="http://www.general-anzeiger-bonn.de/wetter/" >Wetter</a>
</nav>
<a class="site-header-toggle is-sitemap" href="#site-header-sitemap" title="Übersicht" rel="nofollow"
data-badge="" data-toggle="visible" data-parent="#site-header" data-close-on-scroll="true"
data-close-on-click-outside="true"><span>Men&uuml;</span><i class="icon-hamburger"></i></a>
</div>
</div></div>
<div class="row">
<div class="site-header-search visible" id="site-header-search" data-module="search" data-search-delay="1500" data-search-param="search" data-ajax-url="http://www.general-anzeiger-bonn.de/bonn/bad-godesberg/Auf-den-Spuren-des-Seidenbarons-article3529336.html?widgetName=header&amp;widgetContentId=3141596&amp;widgetView=preview" data-ajax-datatype="html"
data-ajax-target="#site-header-searchresult" data-ajax-animate="false" data-close-on-click-outside="true">
<div class="container">
<div>
<form class="site-header-content" action="http://www.general-anzeiger-bonn.de/suche/">
<input id="site-header-searchinput" type="search" name="q" required
placeholder="Suchen Sie nach Artikeln, Themen oder Autoren">
<input type="submit" value="suchen">
</form>
<section id="site-header-searchresult"></section>
</div>
</div>
</div><div class="site-header-sitemap site-header-content is-hidden" id="site-header-sitemap">
<div class="container">
<nav class="sitemap-nav" id="sitemap-nav" data-module="sitemap-nav" aria-label="Sitemap Navigation">
<div class="metanav"></div>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/bonn/" data-target="#sitemap-nav-list-01" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-01" aria-expanded="true" class="collapse-mobile-toggle">Bonn</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-01">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/bonn/" >Übersicht Bonn</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bonn/stadt-bonn/" >Stadt Bonn</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bonn/beuel/" >Beuel</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bonn/bad-godesberg/" >Bad Godesberg</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bonn/hardtberg/" >Hardtberg</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/blaulicht/bonn/" >Blaulicht</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-english/" data-target="#sitemap-nav-list-01_06" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-01_06" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">GA-English</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-01_06">
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-english/" >Übersicht GA-English</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-english/events/" >Events</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-english/welcome-to-bonn/" >Welcome to Bonn</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-english/a-z/A-guide-to-life-culture-and-fun-in-Bonn-article3142970.html" >A-Z</a>
</li>
</ul>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/region/" data-target="#sitemap-nav-list-02" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-02" aria-expanded="true" class="collapse-mobile-toggle">Region</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-02">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/region/" >Übersicht Region</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/" data-target="#sitemap-nav-list-02_01" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-02_01" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Sieg und Rhein</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-02_01">
<li>
<a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/" >Übersicht Sieg und Rhein</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/siegburg/" >Siegburg</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/sankt-augustin/" >Sankt Augustin</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/hennef/" >Hennef</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/niederkassel/" >Niederkassel</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/troisdorf/" >Troisdorf</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/sieg-und-rhein/mehr-sieg-und-rhein/" >Mehr von Sieg und Rhein</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/region/siebengebirge/" data-target="#sitemap-nav-list-02_02" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-02_02" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Siebengebirge</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-02_02">
<li>
<a href="http://www.general-anzeiger-bonn.de/region/siebengebirge/" >Übersicht Siebengebirge</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/siebengebirge/bad-honnef/" >Bad Honnef</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/siebengebirge/koenigswinter/" >Königswinter</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/" data-target="#sitemap-nav-list-02_03" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-02_03" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Vorgebirge und Voreifel</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-02_03">
<li>
<a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/" >Übersicht Vorgebirge und Voreifel</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/alfter/" >Alfter</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/bornheim/" >Bornheim</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/meckenheim/" >Meckenheim</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/rheinbach/" >Rheinbach</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/swisttal/" >Swisttal</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/wachtberg/" >Wachtberg</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/region/ahr-und-rhein/" data-target="#sitemap-nav-list-02_04" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-02_04" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Ahr und Rhein</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-02_04">
<li>
<a href="http://www.general-anzeiger-bonn.de/region/ahr-und-rhein/" >Übersicht Ahr und Rhein</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/ahr-und-rhein/bad-neuenahr-ahrweiler/" >Bad Neuenahr-Ahrweiler</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/ahr-und-rhein/grafschaft/" >Grafschaft</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/ahr-und-rhein/remagen/" >Remagen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/region/ahr-und-rhein/mehr-ahr-und-rhein/" >Mehr von Ahr und Rhein</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/region/kreis-neuwied/" >Kreis Neuwied</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/region/koeln-und-rheinland/" >Köln und Rheinland</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/blaulicht/region/" >Blaulicht</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/blaulicht/" data-target="#sitemap-nav-list-03" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-03" aria-expanded="true" class="collapse-mobile-toggle">Blaulicht</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-03">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/blaulicht/" >Übersicht Blaulicht</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/blaulicht/bonn/" >Bonn</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/blaulicht/region/" >Region</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/news/" data-target="#sitemap-nav-list-04" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-04" aria-expanded="true" class="collapse-mobile-toggle">News</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-04">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/news/" >Übersicht News</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/politik/" data-target="#sitemap-nav-list-04_01" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-04_01" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Politik</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-04_01">
<li>
<a href="http://www.general-anzeiger-bonn.de/news/politik/" >Übersicht Politik</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/politik/nrw/" >NRW</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/politik/deutschland/" >Deutschland</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/politik/ausland/" >Ausland</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/wirtschaft/" data-target="#sitemap-nav-list-04_02" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-04_02" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Wirtschaft</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-04_02">
<li>
<a href="http://www.general-anzeiger-bonn.de/news/wirtschaft/" >Übersicht Wirtschaft</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/wirtschaft/region/" >Region</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/wirtschaft/nrw/" >NRW</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/wirtschaft/ueberregional/" >Überregional</a>
</li>
<li><a href="http://www.moneyspecial.de/3473/" >Börse</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/kultur-und-medien/" data-target="#sitemap-nav-list-04_03" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-04_03" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Kultur und Medien</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-04_03">
<li>
<a href="http://www.general-anzeiger-bonn.de/news/kultur-und-medien/" >Übersicht Kultur und Medien</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/kultur-und-medien/bonn/" >Bonn</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/kultur-und-medien/region/" >Region</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/kultur-und-medien/nrw/" >NRW</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/kultur-und-medien/ueberregional/" >Überregional</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/kultur-und-medien/medien/" >Medien</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/panorama/" >Panorama</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/wissen-und-bildung/" data-target="#sitemap-nav-list-04_05" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-04_05" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Wissen und Bildung</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-04_05">
<li>
<a href="http://www.general-anzeiger-bonn.de/news/wissen-und-bildung/" >Übersicht Wissen und Bildung</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/wissen-und-bildung/hochschulen/" >Hochschulen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/news/wissen-und-bildung/wissenschaft/" >Wissenschaft</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/digitale-welt/" >Digitale Welt</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/sport/" data-target="#sitemap-nav-list-05" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-05" aria-expanded="true" class="collapse-mobile-toggle">Sport</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-05">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/sport/" >Übersicht Sport</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/telekom-baskets/" >Telekom Baskets</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/bonnersc/" >Bonner SC</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/fckoeln/" >1.FC Köln</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/regio-sport/" >Regio-Sport</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/nrw-sport/" >Sport in NRW</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/fussball/region/" >Regio-Fußball</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/fussball/" data-target="#sitemap-nav-list-05_07" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-05_07" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Fußball</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-05_07">
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/fussball/" >Übersicht Fußball</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/sport/fussball/region/" >Region</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/sport/fussball/national/" >National</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/sport/fussball/international/" >International</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/sport/fussball/tippspiel/" >Bundesliga-Tippspiel</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/ga-sportlerwahl/" >GA-Sportlerwahl</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/formel1/" >Formel 1</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/mehr-sport/" >Mehr Sport</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/sport/sport-in-zahlen/" >Sport in Zahlen</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/meinung/" data-target="#sitemap-nav-list-06" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-06" aria-expanded="true" class="collapse-mobile-toggle">Meinung</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-06">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/meinung/" >Übersicht Meinung</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/meinung/kommentare/" >Kommentare</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/meinung/karikaturen/" >Karikaturen</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/freizeit/" data-target="#sitemap-nav-list-07" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-07" aria-expanded="true" class="collapse-mobile-toggle">Freizeit</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-07">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/freizeit/" >Übersicht Freizeit</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/kino/" data-target="#sitemap-nav-list-07_01" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-07_01" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Kino</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-07_01">
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/kino/" >Übersicht Kino</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/kino/" >Kino</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/kino/film-starts/" >Film-Starts</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/kino/kino-kritiken/" >Kino-Kritiken</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/kino/filmecke/" >GA-Filmecke</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/region-erleben/" data-target="#sitemap-nav-list-07_02" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-07_02" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Region erleben</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-07_02">
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/region-erleben/" >Übersicht Region erleben</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/region-erleben/tipps/" >Tipps</a>
</li>
<li><a href="http://regio.outdooractive.com/oar-general-anzeiger-bonn/de" target="_blank">Touren</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/reise/" data-target="#sitemap-nav-list-07_03" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-07_03" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Reise</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-07_03">
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/reise/" >Übersicht Reise</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/reise/berichte/" >Berichte</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/reise/deutschland-reise/" >Deutschland-Reise</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/reise/traumziele/" >Traumziele</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/freizeit/reise/reiserecht/" >Reiserecht</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/" >GA-Leserreisen 2017</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/fernsehen/" >Fernsehen</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/freizeit/termine/" >Termine</a>
</li>
<li>
<a href="https://www.bonnticket.de/start/" >BonnTicket</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/" data-target="#sitemap-nav-list-08" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-08" aria-expanded="true" class="collapse-mobile-toggle">Besser leben</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-08">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/besser-leben/" >Übersicht Besser leben</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/lifestyle/" >Mode &amp; Lifestyle</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/gesund/" >Gesund &amp; Fit</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/erfolgreich/" data-target="#sitemap-nav-list-08_03" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-08_03" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Karriere</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-08_03">
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/erfolgreich/" >Übersicht Karriere</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/erfolgreich/berufundbildung/" >Beruf &amp; Bildung</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/erfolgreich/steuern-recht-finanzen/" >Steuern, Recht &amp; Finanzen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/erfolgreich/studium/" >Studium &amp; Hochschule</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/erfolgreich/berufe-az/" >Berufe A-Z</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/stilvoll/" data-target="#sitemap-nav-list-08_04" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-08_04" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Haus &amp; Garten</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-08_04">
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/stilvoll/" >Übersicht Haus &amp; Garten</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/stilvoll/hausundgarten/" >Mieten &amp; Wohnen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/stilvoll/pflanzenundumwelt/" >Pflanzen &amp; Umwelt</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/familie/" >Familie</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/genuss/" data-target="#sitemap-nav-list-08_06" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-08_06" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Ernährung</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-08_06">
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/genuss/" >Übersicht Ernährung</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/genuss/essenundtrinken/" >Essen &amp; Trinken</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/genuss/gastro-aktuell/" >Gastro-Szene</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/genuss/weintipp/" >GA-Weintipp</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/besser-leben/genuss/rezepte/" >Rezept der Woche</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/tierlieb/" >Tierlieb</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/zehnerpack/" >Zehnerpack</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/besser-leben/special/" >Special</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/themen/" data-target="#sitemap-nav-list-09" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-09" aria-expanded="true" class="collapse-mobile-toggle">Themen</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-09">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/themen/" >Übersicht Themen</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/themen/meine-themen/" >Meine Themen</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/autoren/" data-target="#sitemap-nav-list-10" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-10" aria-expanded="true" class="collapse-mobile-toggle">Autoren</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-10">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/autoren/" >Übersicht Autoren</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/autoren/meine-autoren/" >Meine Autoren</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/storytelling/" >Storytelling</a>
</h3>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/wetter/" data-target="#sitemap-nav-list-12" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-12" aria-expanded="true" class="collapse-mobile-toggle">Wetter</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-12">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/wetter/" >Übersicht Wetter</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/wetter/news/" >News</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/wetter/regenradar/" >Regenradar</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/wetter/wetterstation/" >Wetterstation</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/wetter/wetterwarnungen/" >Wetterwarnungen</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/verkehr/" data-target="#sitemap-nav-list-13" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-13" aria-expanded="true" class="collapse-mobile-toggle">Verkehr</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-13">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/verkehr/" >Übersicht Verkehr</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verkehr/autotest/" >Autotest</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verkehr/baustellen/" >Baustellen</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verkehr/blitzer/" >Blitzer</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verkehr/parken/" >Parken in Bonn</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verkehr/verkehrslage/" >Verkehrslage</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/bilder/" data-target="#sitemap-nav-list-14" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-14" aria-expanded="true" class="collapse-mobile-toggle">Bilder</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-14">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/bilder/" >Übersicht Bilder</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/bonn/" >Bonn</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/region/" >Region</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/bilder-des-tages/" >Bilder des Tages</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/partys/" >Partys</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/konzerte/" >Konzerte</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/events/" >Events</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/sport/" >Sport</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bilder/news/" >News</a>
</li>
<li>
<a href="http://www.kamelle.de/bilder/" >Karneval</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/Videos/" >Videos</a>
</h3>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/" data-target="#sitemap-nav-list-16" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-16" aria-expanded="true" class="collapse-mobile-toggle">GA-Erlebniswelt</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-16">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/" >Übersicht GA-Erlebniswelt</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/zeitungspaten/" >Zeitungspate</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/" data-target="#sitemap-nav-list-16_02" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-16_02" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">GA-Events</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-16_02">
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/" >Übersicht GA-Events</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/bonner-immobilienmesse/" >Bonner Immobilienmesse</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/dialog/" >GA im Dialog</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/lieblingsparty/" >GA-Lieblingsparty</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/sommergarten/" >GA-Sommergarten</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/torfieber/" >GA-Torfieber</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/ga-events/wandertag/" >GA-Wandertag</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/" data-target="#sitemap-nav-list-16_03" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-16_03" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Klasse! Projekt</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-16_03">
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/" >Übersicht Klasse! Projekt</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/klasse/" >Klasse!</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/miniklasse/" >Miniklasse!</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/garyklasse/" >Garyklasse!</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/berufsklasse/" >Berufsklasse!</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/klassenfotos/" >Klassenfotos</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/" data-target="#sitemap-nav-list-16_04" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-16_04" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">GA-Leserreisen 2017</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-16_04">
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/" >Übersicht GA-Leserreisen 2017</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/staedtereisen/" >Städtereisen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/flugreisen/" >Flugreisen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/kulturreisen/" >Kulturreisen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/busreisen/" >Busreisen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/leser-unterwegs/leserreisen/bahnreisen/" >Bahnreisen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/ebook/leserreisen_2017/index.html" target="_blank">Leserreisen-Beilage 2017</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/ga-erlebniswelt/buchtipps/" >Buchtipps</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="http://www.general-anzeiger-bonn.de/verlag/" data-target="#sitemap-nav-list-17" data-toggle="collapse-mobile" data-parent="#sitemap-nav"
aria-controls="sitemap-nav-list-17" aria-expanded="true" class="collapse-mobile-toggle">Verlag</a>
</h3>
<ul class="collapse-mobile" id="sitemap-nav-list-17">
<li class="show-mobile">
<a href="http://www.general-anzeiger-bonn.de/verlag/" >Übersicht Verlag</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/abo/" data-target="#sitemap-nav-list-17_01" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-17_01" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Abo &amp; Service</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-17_01">
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/abo/" >Übersicht Abo &amp; Service</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/abo/zeitung/" >Zeitungs-Abo</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/abo/digital/" >Digital-Abo</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/abo/kombi/" >Kombi-Abo</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/abo/tablet-angebote/" >Tablet-Angebote</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/abo/leserservice/" >Leserservice</a>
</li>
<li><a href="https://epaper.ga-bonn.de/" target="_blank">ePaper</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/" data-target="#sitemap-nav-list-17_02" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-17_02" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Anzeigen</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-17_02">
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/" >Übersicht Anzeigen</a>
</li>
<li><a href="http://www.ga.media-box.de" target="_blank">Mediabox</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/svoe/" >Sonderveröffentlichungen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/verlagsbeilagen/" >Verlagsbeilagen</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/aktuelles/" >Aktuelles</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/gewinnspiele/" >Gewinnspiele</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/anzeigen/magazine/" >Magazine</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/" data-target="#sitemap-nav-list-17_03" data-toggle="collapse-mobile collapse-tablet"
aria-controls="sitemap-nav-list-17_03" aria-expanded="true"
class="collapse-mobile-toggle collapse-mini-toggle">Unser Haus</a>
<ul class="collapse collapse-mobile" id="sitemap-nav-list-17_03">
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/" >Übersicht Unser Haus</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/kontakt/" >Kontakt</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/anfahrt/" >Anfahrt</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/Der-General-Anzeiger-article3143663.html" >Über uns</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/Die-GA-Redaktion-article3142887.html" >Redaktion</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/Die-GA-Geschichte-article3143155.html" >Geschichte</a>
</li>
<li><a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/weihnachtslicht/" >Weihnachtslicht</a>
</li>
</ul>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/kontakt/" >Kontakt</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/unser-haus/weihnachtslicht/" >Weihnachtslicht</a>
</li>
<li>
<a href="https://www.genios.de/?quelle=GAZ" target="_blank">Archiv</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/impressum/" >Impressum</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/agb/" >AGB + Nutzungsbedingungen</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/datenschutz/" >Datenschutz</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/verlag/Netiquette-des-General-Anzeigers-article3310349.html" >Netiquette</a>
</li>
</ul>
</section>
</nav>
</div>
</div>
</div>
</header><div class="ad-superbanner container">
<div data-debug="oms_gpt_superbanner">
<div class="ad-container" id="oms_gpt_superbanner">
<script type="text/javascript">
if (typeof googletag !== "undefined") {
googletag.cmd.push(function() {
googletag.display('oms_gpt_superbanner');
});
}
</script>
</div>
</div>
</div>
<div class="page-content">
<div class="ad-skyscraper left">
<div data-debug="oms_gpt_skyscraper2">
<div class="ad-container" id="oms_gpt_skyscraper2">
<script type="text/javascript">
if (typeof googletag !== "undefined") {
googletag.cmd.push(function() {
googletag.display('oms_gpt_skyscraper2');
});
}
</script>
</div>
</div>
</div>
<div class="page-main">
<div class="page-header">
<nav class="breadcrumb">
<a href="http://www.general-anzeiger-bonn.de/bonn/">Bonn</a>
<a href="http://www.general-anzeiger-bonn.de/bonn/bad-godesberg/">Bad Godesberg</a>
</nav><div class="ad is-button-ad">
<div data-debug="ga_gpt_button01">
<div class="ad-container" id="ga_gpt_button01">
<script type="text/javascript">
if (typeof googletag !== "undefined") {
googletag.cmd.push(function() {
googletag.display('ga_gpt_button01');
});
}
</script>
</div>
</div>
</div><h2 class="page-headline">
Bad Godesberg</h2></div><main role="main"><article class="article" itemscope="" itemtype="//schema.org/NewsArticle">
<header class="article-header">
<span class="lp_is_start" style="width: 1px; height: 1px;"></span><strong class="article-kicker" itemprop="description">Chinas Botschaft in Bad Godesberg</strong>
<h1 itemprop="headline" >
Auf den Spuren des Seidenbarons</h1>
<figure class="image" itemprop="image" itemscope itemtype="//schema.org/ImageObject">
<img src="http://www.general-anzeiger-bonn.de/resources/19/img/4x3.png" srcset="http://www.general-anzeiger-bonn.de/resources/19/img/4x3.png" data-srcset="http://www.general-anzeiger-bonn.de/bonn/bad-godesberg/8828112-article3529337.html/ALTERNATES/v4_3_w620/8828112?ts=1491760842000 1x, http://www.general-anzeiger-bonn.de/bonn/bad-godesberg/8828112-article3529337.html/ALTERNATES/v4_3_w1240/8828112?ts=1491760842000 2x" alt="Rundgang durch den früheren Stammsitz der Familie, der heute chinesisches Hoheitsgebiet ist: (v. l.) Ludwig von Rigal, Botschaftsrätin Miaozhen Zhu, Sibylle von Rigal, Franz von Rigal und Johanna von Rigal.
" width="620" height="465" itemprop="contentUrl"/>
<figcaption itemprop="caption">
<div class="image-copyright" itemprop="copyrightHolder" itemscope="" itemtype="//schema.org/Organization">
Foto: <address itemprop="name">
Friese</address>
</div>
<p>Rundgang durch den früheren Stammsitz der Familie, der heute chinesisches Hoheitsgebiet ist: (v. l.) Ludwig von Rigal, Botschaftsrätin Miaozhen Zhu, Sibylle von Rigal, Franz von Rigal und Johanna von Rigal.
</p>
</figcaption>
</figure></header>
<div itemprop="articleBody" class="article-body styledblock">
<p class="article-intro">
<span class="article-location" >
Bad Godesberg.</span>
Die Volksrepublik China öffnet die Türen zu ihrer Botschaft für einen Privatempfang der Familie von Rigal. Besonders beeindruckt die Gäste die Terrasse.</p><div class="article-info">
Von Michael Wenzel, 10.04.2017</div><aside class="article-extras"> <div class="ad is-rectangle-ad"> <div data-debug="oms_gpt_rectangle01"> <div class="ad-container" id="oms_gpt_rectangle01"> <script type="text/javascript">
if (typeof googletag !== "undefined") {
googletag.cmd.push(function() {
googletag.display('oms_gpt_rectangle01');
});
}
</script> </div> </div> </div> </aside> <p><span>Es war ein Familientreffen der besonderen Art, das sich am Samstagmittag in der Außenstelle der Botschaft der Volksrepublik China an der Kurfürstenallee ereignete. Dort empfing die Leiterin des Hauses, Botschaftsrätin Miaozhen Zhu, die vierköpfige Familie von Rigal, die eigens für diesen Besuch aus verschiedenen Teilen Deutschlands beziehungsweise sogar aus den USA angereist war. Den kürzesten Weg hatte noch Sibylle von Rigal, die aus Voerde am Niederrhein gekommen war. Mit ihren drei Kindern Johanna, Franz und Ludwig, besuchte sie erstmals das Rigal'sche Palais, das ihr Ururgroßvater Ludwig Maximilian von Rigal-Grunland 1849 gebaut hatte, und das sich seit Beginn der 80er Jahre im Eigentum der Volksrepublik China befindet.</span></p> <p><span>Als Gastgeschenk überreichte die Familie ihrer chinesischen Gastgeberin die rund 60-seitige Familienchronik, die Franz Heinrich von Rigal 1978 erstellt hatte. Im Rahmen der Führung unter Leitung von Miaozhen Zhu ging es zuerst in das über 160 Jahre Palais, das zu Hauptstadtzeiten als Residenz des chinesischen Botschafters diente und nach dem Umzug der Botschaft 1999 nach Berlin noch einige Jahre als Konsulat genutzt wurde. Im Untergeschoss des Hauses stehen noch die durch Glasscheiben abgetrennten Kabinen und Schalter des früheren Konsulats, die weiteren Räume des Hauses stehen zurzeit noch leer.</span></p> <p><span>Besonders spektakulär auf die Gäste wirkte vor allem der Terrassenbereich mit Blick auf das Siebengebirge. „Das ist so schön hier“, entfuhr es Sibylle von Rigal, „dass ich am liebsten hierbleiben würde.“ Auch ihre Kinder zeigten sich beeindruckt von dem, was sie im Anschluss sahen.</span></p> <p><span>Im neben der Villa gelegenen Hauptgebäude besichtigten die Nachfahren des Krefelder Textilfabrikanten unter anderem den etwa 200 Personen fassenden Veranstaltungssaal, der im September des vergangenen Jahres für die Anhui-Kulturwochen erstmals wieder in Betrieb genommen worden war. Seither schmücken zahlreiche Bilder und Fotos verschiedener chinesischer Provinzen das Foyer des Gebäudes. Vorbei am direkt neben dem Hauptgebäude gelegenen chinesischen Teehaus ging es in den Park mit seinem großartigen Baumbestand. „Es ist wirklich schön, dass dieser wunderbare Baumbestand erhalten geblieben ist“, kommentierte Johanna von Rigal. „Diese Buchen zum Beispiel sind über 150 Jahre alt.“</span></p> <div class="ad is-centered is-content-ad"> <div data-debug="ga_gpt_content01"> <div class="ad-container" id="ga_gpt_content01"> <script type="text/javascript">
if (typeof googletag !== "undefined") {
googletag.cmd.push(function() {
googletag.display('ga_gpt_content01');
});
}
</script> </div> </div> </div> <p><span>Im Anschluss an die Führung luden die chinesischen Gastgeber zu Maultaschen und Frühlingsrollen auf die Sonnenterrasse der Rigal'schen Villa. „Dieser Besuch hätte auch meinem Mann große Freude gemacht“, berichtete Sibylle von Rigal. Ihr Mann, Krafft von Rigal-Kriegsheim, war Ende 2014 verstorben.</span></p> <p><span>Für alle Familienmitglieder war es der erste Besuch – sowohl in der Villa ihres Vorfahren als auch in China. „Franz wollte schon immer mal nach China“, frotzelte Bruder Ludwig. „Wir fühlen uns auch außerordentlich wohl hier“, entgegnete Zhu, die Ende 2015 die Außenstelle wieder eröffnet hatte. Die Idee zu einem Besuch hatte Franz von Rigal, als er von der Reaktivierung der Botschaft gelesen hatte. Bei Tisch erzählte Sibylle von Rigal dann auch noch eine kleine Anekdote aus Zeiten der Bonner Republik.</span></p> <p><span>Während der Amtszeit von Walter Scheel als Bundespräsident wurde sie ihm auf einer Veranstaltung auf einer Pferderennbahn zufällig vorgestellt. „Von Rigal?“, fragte Scheel. „Die von der gleichnamigen Wiese in Bad Godesberg?“. „Ja, genau die“, entgegnete Sibylle von Rigal dem Bundespräsidenten.</span></p> <p><span>Bevor die Familie aufbrach, um noch das Familiengrab auf dem Alten Friedhof in Bonn aufzusuchen, versicherte Gastgeberin Zhu: „Sie sind immer herzlich willkommen bei uns.“</span></p><aside class="module module-textgallery">
<h2 class="module-headline">Villa vor dem Abriss bewahrt</h2>
<div class="module-content carousel textgallery" data-carousel="textgallery" data-pagination="false" data-indicator="false">
<ul class="carousel-container">
<li class="carousel-item">
<div class="textgallery-item ">
<q><p><span>Ludwig Maximilian von Rigal-Grunland entstammte einer Hugenottenfamilie. 1845 übernahm er die väterliche Seidenwarenfabrik in Krefeld. Im Jahr zuvor hatte sich sein Vater Franz Heinrich von Rigal in Bonn niedergelassen. Ludwig Maximilian folgte seinem Vater wenig später nach Bonn, wo er sich im benachbarten Godesberg 1849 die palaisähnliche Villa Schloss Rigal an der Kurfürstenallee erbauen ließ. Zu dem Besitz gehörte eine kleine Landwirtschaft und ein großer Park.</span></p> <p><span>Am Rande des Grundstücks ließ von Rigal-Grunland von 1856 bis 1858 als Privatkapelle und erstes evangelisches Gotteshaus in Godesberg die Rigal'sche Kapelle erbauen, die er zwei Jahre später der evangelischen Gemeinde schenkte. Auch die unterhalb Schloss Rigal gelegene Rigal'sche Wiese trägt den Namen des Seidenbarons. 1973 wurde die Villa vor dem Abriss bewahrt. 1982 erhielt die Volksrepublik China grünes Licht, rund um das alte Palais ihre neue Botschaft zu errichten. </span></p></q>
</div>
</li>
</ul>
</div>
</aside></div>
<div class="block has-border">
<aside class="ad is-centered is-content-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdSense Content-Banner (Relaunch) -->
<ins	class="adsbygoogle" style="display: block" data-ad-client="ca-pub-8768904489176989" data-ad-slot="2922102154" data-ad-format="auto"> </ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside></div>
<span class="lp_is_end" style="width: 1px; height: 1px;"></span><div class="lp_bottom"><footer class="article-nav no-author no-topic" data-module="article-nav">
<div class="container article-nav-container">
<nav class="metanav">
<a href="http://www.general-anzeiger-bonn.de/"><i class="icon-home"></i><span>Home</span></a>
<a href="http://www.general-anzeiger-bonn.de/bonn/bad-godesberg/Festival-zum-letzten-Schultag-article3527979.html" title="Festival zum letzten Schultag">Zum nächsten Artikel springen</a>
<a href="#share-article"><span>Teilen</span><i class="icon-share"></i></a>
</nav>
<section class="sharing-layer">
<h2>Artikel teilen:</h2>
<div class="sharing-options">
<ul>
<li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fga-bonn.de%2F3529336" target="_blank" class="icon-facebook"><span>Facebook</span></a></li>
<li><a href="https://twitter.com/intent/tweet?text=Auf+den+Spuren+des+Seidenbarons&amp;url=http%3A%2F%2Fga-bonn.de%2F3529336" target="_blank" class="icon-twitter"><span>Twitter</span></a></li>
<li><a href="mailto:?subject=General-Anzeiger%20Artikelempfehlung%3A%20Auf%20den%20Spuren%20des%20Seidenbarons&body=Chinas%20Botschaft%20in%20Bad%20Godesberg%3A%20Auf%20den%20Spuren%20des%20Seidenbarons%0A%0Ahttp%3A%2F%2Fga-bonn.de%2F3529336%0A%0A--------%0AGeneral-Anzeiger%20Bonn%0Ahttp%3A%2F%2Fwww.general-anzeiger-bonn.de%2F" class="icon-envelope"><span>E-Mail</span></a></li>
<li><a href="#close-sharing">×</a></li>
</ul>
</div>
</section>
<div class="article-nav-layer">
<div class="article-nav-teaser">
<div class="article-nav-col">
</div>
<div class="article-nav-col">
</div>
<div class="article-nav-col">
<div class="ad is-button-ad">
<div data-debug="ga_gpt_button02">
<div class="ad-container" id="ga_gpt_button02">
<script type="text/javascript">
if (typeof googletag !== "undefined") {
googletag.cmd.push(function() {
googletag.display('ga_gpt_button02');
});
}
</script>
</div>
</div>
</div></div>
<button class="article-nav-flap"></button>
</div>
<div class="article-nav-content">
<div class="article-nav-col">
<div class="article-nav-list">
<p class="article-nav-list-title">Meistgelesene Artikel:</p>
<ul>
<li>
<a href="http://www.general-anzeiger-bonn.de/bonn/stadt-bonn/Richter-erl%C3%A4sst-Haftbefehl-gegen-Tatverd%C3%A4chtigen-article3528916.html" >Richter erlässt Haftbefehl gegen Tatverdächtigen</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/panorama/Mann-springt-von-Autobahnbr%C3%BCcke-Leiche-einer-Frau-im-Kofferraum-article3529204.html" >Mann springt von Autobahnbrücke - Leiche einer Frau im Kofferraum</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/region/vorgebirge-voreifel/alfter/Gro%C3%9Fbrand-bei-Autoverwerter-in-Alfter-article3528761.html" >Großbrand bei Autoverwerter in Alfter</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bonn/stadt-bonn/Polizei-Sind-optimistisch-dass-wir-den-Richtigen-haben-article3528624.html" >Polizei: Sind optimistisch, dass wir den Richtigen haben</a>
</li>
</ul>
</div>
</div>
<div class="article-nav-col">
<div class="article-nav-list">
<p class="article-nav-list-title">Letzte Artikel im Ressort Bad Godesberg:</p>
<ul>
<li>
<a href="http://www.general-anzeiger-bonn.de/bonn/bad-godesberg/Auf-den-Spuren-des-Seidenbarons-article3529336.html" >Auf den Spuren des Seidenbarons</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bonn/bad-godesberg/Festival-zum-letzten-Schultag-article3527979.html" >Festival zum letzten Schultag</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bonn/bad-godesberg/Fr%C3%BChwarnsystem-f%C3%BCr-Mehlemer-Bach-article3527106.html" >Frühwarnsystem für Mehlemer Bach</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/bonn/bad-godesberg/Wild-West-Zustand-in-der-City-article3526129.html" >&#034;Wild-West-Zustand&#034; in der City</a>
</li>
</ul>
</div>
</div>
<div class="article-nav-col">
<div class="article-nav-list">
<p class="article-nav-list-title">Aktuell beim General-Anzeiger:</p>
<ul>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/ticker/Nach-Anschl%C3%A4gen-Ausnahmezustand-in-%C3%84gypten-angek%C3%BCndigt-article3529559.html" >Nach Anschlägen: Ausnahmezustand in Ägypten angekündigt</a>
</li>
<li>
<a href="http://www.general-anzeiger-bonn.de/news/wirtschaft/ueberregional/Millionen-Klage-von-Drogerieunternehmer-gegen-Schweizer-Bank-article3529557.html" >Millionen-Klage von Drogerieunternehmer gegen Schweizer Bank</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div> </footer></div></article><div id="nativendo-oms-artikel-bottom"></div><aside class="related">
<h3 class="related-headline">Artikel, die Sie interessieren könnten:</h3>
<div data-widget="plista_widget_underArticle"></div>
</aside>
<script type="text/javascript">
if (!window.PLISTA || !PLISTA.publickey) {
window.PLISTA = {
publickey: '351e3fd47bbe3488408602ad',
item: {
objectid: "3529336",
kicker: "Chinas Botschaft in Bad Godesberg",
title: "Auf den Spuren des Seidenbarons",
text: "Die Volksrepublik China \u00F6ffnet die T\u00FCren zu ihrer Botschaft f\u00FCr einen Privatempfang der Familie von Rigal. Besonders beeindruckt die G\u00E4ste die Terrasse. Es war ein Familientreffen der besonderen Art, das sich am Samstagmittag in der Au\u00DFenstelle der\u2026",
url: "http:\/\/www.general-anzeiger-bonn.de\/bonn\/bad-godesberg\/Auf-den-Spuren-des-Seidenbarons-article3529336.html",
img: "http:\/\/www.general-anzeiger-bonn.de\/bonn\/bad-godesberg\/8828112-article3529337.html\/ALTERNATES\/v4_3_w620\/8828112?ts=1491760842000",
category: "Bad Godesberg",
published_at: "1491755005"
}
};
(function(){var n='script',d=document, s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
s0.parentNode.insertBefore(s,s0)}());
}
</script><div class="lp_nextarticle"><article class="article is-next" itemscope="" itemtype="//schema.org/NewsArticle">
<a href="http://www.general-anzeiger-bonn.de/bonn/bad-godesberg/Festival-zum-letzten-Schultag-article3527979.html" itemprop="sameAs"><header class="article-header">
<strong class="article-kicker" itemprop="description">Abiturienten feiern auf der Rigal&#039;schen Wiese </strong>
<h1 itemprop="name">Festival zum letzten Schultag</h1>
</header>
<figure class="image" itemprop="image" itemscope="" itemtype="//schema.org/ImageObject">
<img src="http://www.general-anzeiger-bonn.de/resources/19/img/4x3.png" srcset="http://www.general-anzeiger-bonn.de/resources/19/img/4x3.png" data-srcset="http://www.general-anzeiger-bonn.de/bonn/bad-godesberg/Abifestival-Rigalsche-Wiese-article3527980.html/ALTERNATES/v4_3_w620/Abifestival%20Rigal'sche%20Wiese?ts=1491587343000 1x, http://www.general-anzeiger-bonn.de/bonn/bad-godesberg/Abifestival-Rigalsche-Wiese-article3527980.html/ALTERNATES/v4_3_w1240/Abifestival%20Rigal'sche%20Wiese?ts=1491587343000 2x" alt="Abifestival Rigal&#039;sche Wiese
" width="620" height="465" itemprop="contentUrl"/>
</figure>
<div class="article-next-button">
<button class="button">Artikel lesen</button>
</div>
</a>
</article></div></main><footer data-module="footer" class="footer">
</footer>
</div>
<div class="ad-skyscraper right">
<div data-debug="oms_gpt_skyscraper">
<div class="ad-container" id="oms_gpt_skyscraper">
<script type="text/javascript">
if (typeof googletag !== "undefined") {
googletag.cmd.push(function() {
googletag.display('oms_gpt_skyscraper');
});
}
</script>
</div>
</div>
</div>
</div>
</div>
<div id="modals">
<!-- BEGIN: Template Definition. -->
<script type="text/template" data-name="modal">
<div class="modal is-3-2" id="">
<button class="modal-button-close" aria-label="schlie&szlig;en">Schlie&szlig;en</button>
<div class="modal-content"></div>
</div>
</script>
<!-- END: Template Definition. -->
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.general-anzeiger-bonn.de/stats/?rt=1&ctxId=7&contextPath=1-5-7-&pubId=1&cat=redweb_api&meta=read-news&objId=3529336&type=article&title=Auf+den+Spuren+des+Seidenbarons&url=http%3a%2f%2fwww.general-anzeiger-bonn.de%2fbonn%2fbad-godesberg%2fAuf-den-Spuren-des-Seidenbarons-article3529336.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.general-anzeiger-bonn.de/stats/?rt=1&amp;ctxId=7&amp;contextPath=1-5-7-&amp;pubId=1&amp;cat=redweb_api&amp;meta=read-news&amp;objId=3529336&amp;type=article&amp;title=Auf+den+Spuren+des+Seidenbarons&amp;url=http%3a%2f%2fwww.general-anzeiger-bonn.de%2fbonn%2fbad-godesberg%2fAuf-den-Spuren-des-Seidenbarons-article3529336.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript></body>
<!-- NetFritz -->
</html>